<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta http-equiv="x-ua-compatible" content="IE=edge">
		<meta charset="UTF-8">
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
		<script src="//cdn01.mzbcdn.net/mngr/sync-mtm.js"></script>
		<meta property="fb:pages" content="860772487366053" />
		<meta property="fb:pages" content="18332466311" />
		<meta property="fb:pages" content="20553875903" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.automobilemag.com/xmlrpc.php">
		<link rel="apple-touch-icon" href="https://www.automobilemag.com/wp-content/themes/automobile-mag/apple-touch-icon.png">
		<link rel="shortcut icon" href="https://www.automobilemag.com/wp-content/themes/automobile-mag/favicon.ico" >

		<!-- Typekit fonts -->
		<script>
			(function(d) {
				var config = {
					kitId: 'nfb8coj',
					scriptTimeout: 3000,
					async: true
				},
				h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
			})(document);
		</script>
		<title>WATCH: Behind the Wheel of the Jaguar XE SV Project 8 | Automobile Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Go behind the wheel of the 592-hp Jaguar XE SV Project 8 with contributor Jethro Bovingdon."/>
<meta name="news_keywords" content="automotive" />
<meta name="original-source" content="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" />
<link rel="canonical" href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WATCH: Behind the Wheel of the Jaguar XE SV Project 8 | Automobile Magazine" />
<meta property="og:description" content="Go behind the wheel of the 592-hp Jaguar XE SV Project 8 with contributor Jethro Bovingdon." />
<meta property="og:url" content="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" />
<meta property="og:site_name" content="Automobile Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/automobilemag/" />
<meta property="article:published_time" content="2018-07-03T10:11:25-07:00" />
<meta property="article:modified_time" content="2018-07-03T10:11:42-07:00" />
<meta property="og:updated_time" content="2018-07-03T10:11:42-07:00" />
<meta property="og:image" content="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Go behind the wheel of the 592-hp Jaguar XE SV Project 8 with contributor Jethro Bovingdon." />
<meta name="twitter:title" content="WATCH: Behind the Wheel of the Jaguar XE SV Project 8 | Automobile Magazine" />
<meta name="twitter:site" content="@automobilemag" />
<meta name="twitter:image" content="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg" />
<meta name="twitter:creator" content="@kougarov" />
<meta property="DC.date.issued" content="2018-07-03T10:11:25-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<script type="text/javascript">
			(function(d) {
				var k=d.createElement('script');
				k.type='text/javascript';
				k.src='//www.automobilemag.com/wp-content/mu-plugins/ten-shared/templates/userip.php';
				k.async=true;
				var s=d.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
			})(document);
		</script><link rel='dns-prefetch' href='//cdn.optimizely.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js.gumgum.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; Feed" href="https://www.automobilemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; Comments Feed" href="https://www.automobilemag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Automobile Magazine &raquo; iCal Feed" href="https://www.automobilemag.com/auto-shows/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; WATCH: Behind the Wheel of the Jaguar XE SV Project 8 Comments Feed" href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automobilemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ten-shared-css'  href='//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/css/front.min.css?ver=20180627404.1' type='text/css' media='all' />
<link rel='stylesheet' id='automobilemag-css'  href='https://st.automobilemag.com/wp-content/themes/automobile-mag/assets/css/automobile-mag.min.css?ver=20180516401.1' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='https://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='https://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://st.automobilemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://st.automobilemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.optimizely.com/js/5086812731.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"https:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='https://www.automobilemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automobilemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automobilemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.automobilemag.com/?p=1270638' />
<link rel="alternate" type="application/json+oembed" href="https://www.automobilemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automobilemag.com%2Fnews%2Fwatch-behind-wheel-jaguar-xe-sv-project-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automobilemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automobilemag.com%2Fnews%2Fwatch-behind-wheel-jaguar-xe-sv-project-8%2F&#038;format=xml" />
<meta itemprop="inLanguage" content="en-US"><meta itemprop="datePublished" content="2018-07-03T10:11:25-07:00"><meta itemprop="dateModified" content="2018-07-03T10:11:42-07:00"><meta itemprop="headline" content="WATCH: Behind the Wheel of the Jaguar XE SV Project 8"><meta itemprop="Author" content="kougarov"><meta itemprop="genre" content="Opinion"><meta itemprop="alternativeHeadline" content="The most powerful street-legal Jaguar ever is a sedan."><meta itemprop="thumbnailUrl" content="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg"><meta itemprop="primaryImageOfPage" content="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg"><meta itemprop="interactionCount" content="UserComments:0"><meta itemprop="name" content="Behind the Wheel of the Jaguar XE SV Project 8"><meta itemprop="description" content="The most powerful street-legal Jaguar ever is a sedan."><meta itemprop="thumbnailURL" content="http://cfvod.kaltura.com/p/1807801/sp/180780100/thumbnail/entry_id/0_lxu6zxoo/version/100002"><meta itemprop="contentURL" content="http://cfvod.kaltura.com/pd/p/1807801/sp/180780100/serveFlavor/entryId/0_lxu6zxoo/v/2/ev/7/flavorId/0_lje8mb49/name/a.mp4"><meta itemprop="duration" content="T135S"><meta itemprop="datePublished" content="2018-06-25"><meta itemprop="dateModified" content="2018-06-29"><meta itemprop="uploadDate" content="2018-06-25"><meta itemprop="height" content="1080"><meta itemprop="width" content="1920"><meta itemprop="genre" content="Video"><meta itemprop="playerType" content="Flash"><meta itemprop="requiresSubscription" content="No"><style type="text/css">
			[data-bg] {
				background-image: url(https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/spinner-bg.gif) !important;
				background-size: auto !important;
				background-repeat: no-repeat !important;
				background-position: center center !important;
			}
		</style>
		
		<!-- HEADER! Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "6034985" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<!-- End comScore Tag -->

		
		<!-- BEGIN Krux Control Tag -->
		<script class="kxct" data-id="Id99Fony" data-timing="async" data-version="1.9" type="text/javascript">
		  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		  (function(){
			var k=document.createElement('script');k.type='text/javascript';k.async=true;
			var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
			k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Id99Fony";
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		  }());
		</script>
		<!-- END Krux Control Tag -->

		<!-- Begin Krux Segments -->
		<script class="kxint" type="text/javascript">
			window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
			(function(){
				function retrieve(n){
					var m, k='kx'+n;
					if (window.localStorage) {
						return window.localStorage[k] || "";
					} else if (navigator.cookieEnabled) {
						m = document.cookie.match(k+'=([^;]*)');
						return (m && unescape(m[1])) || "";
					} else {
						return '';
					}
				}

				Krux.user = retrieve('user');
				Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

				// DFP Premium
				var dfpp = [];
				var dfpp_omniture = [];

				if (Krux.user) {
					dfpp.push('kuid=' + Krux.user);
				}

				for (var i = 0; i < Krux.segments.length && i < 20; i++ ) {
					dfpp.push('ksg=' + Krux.segments[i]);
					dfpp_omniture.push(Krux.segments[i]);
				}

				window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
				window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(',') : '';
			})();
		</script>
		<!-- END Krux Segments -->

		
		<script type='text/javascript'>
			var pbGlobal = pbGlobal || {};
			pbGlobal.pageType = "Article Page";
		</script>

		<script type="text/javascript" async src="//js-sec.indexww.com/ht/p/183805-260974349794655.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || {};
			window.googletag.cmd = window.googletag.cmd || [];
		</script>

					<link rel="alternate" href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" hreflang="en">
						<link rel="alternate" href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" hreflang="x-default">
			<link rel="amphtml" href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/amp/" />	</head>
	<body class="post-template-default single single-post postid-1270638 single-format-standard post-watch-behind-wheel-jaguar-xe-sv-project-8 single-ten-video" >
<!-- Google Tag Manager -->
		<noscript>
			<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M48WK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M48WK3');</script>
		<!-- End Google Tag Manager -->		<!-- DCA 20160805 -->

			<header id="masthead" class="site-header" role="banner">
			<div class="header-top">
				<div id="js-search-form" class="site-search" data-module-name="Mod: Search" data-module-id="Mod050">
	<form role="search" method="get" class="search-form" action="https://www.automobilemag.com/" role="search">
        <span class="search-icon big-icon"></span>
		<label for="search-input" class="screen-reader-text">Search Automobile</label>
		<input type="search" id="search-input" class="field" placeholder="What are you searching for?" value="" name="s" title="Search for:" aria-required="true">
        <span class="close-icon big-icon search"></span>
    </form><!-- .search-form -->
</div>
				<div class="top-wrap">
					<div class="site-title" itemscope itemtype="http://schema.org/Organization">
						<meta itemprop="name" content="Automobile" >
						<a class="logo-link" itemprop="url" href="https://www.automobilemag.com/" title="home" rel="home" data-sobject-id="Mod: Navigation: BrandLogo">
							<img width="595" height="96" class="header-logo" itemprop="logo" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Automobile Magazine" />
						</a>
					</div>
					
<nav id="search-menu-nested" class="search-menu subscription-navigation"  itemscope itemtype="http://schema.org/SiteNavigationElement">
    <div class="subscription-menu-container">
        <ul id="subscription-menu" class="subscription-menu" data-module-name="Mod: Subscription: Top" data-module-id="Mod018">
            <li class="search">
                <button class="nav-link search-toggle"><span class="search-text">Search</span></button>
            </li>
        </ul>
    </div>
</nav>
					<button
						id="js-navigation-toggle"
						class="navigation-toggle"
						aria-controls="js-site-navigation"
						aria-expanded="false"
					>
						<span class="toggle"></span>
						<span class="screen-reader-text">Menu</span>
					</button>

					<button
						id="js-mobile-search-toggle"
						class="search-toggle search"
						title="Toggle Search"
					>
						<span class="toggle"></span>
						<span class="screen-reader-text">
							Toggle the Automobilemag Mobile Search						</span>
					</button>
				</div>
			</div>
			
<div class="main-navigation-placeholder">
	<nav id="js-main-navigation" class="main-navigation" role="navigation" aria-lable="Main menu" itemscope itemtype="http://schema.org/SiteNavigationElement">

		<div id="js-site-navigation" class="primary-menu-container">

			<div class="menu-wrap">
				<div id="js-main-modal-content" class="modal-content">
					<div class="top-wrap">
						<button id="js-menu-close" class="button menu-close" aria-controls="js-site-navigation" aria-expanded="false">
							<span class="toggle"></span>
							<span class="toggle-text">Close</span>
						</button>
						<a class="logo-link" itemprop="url" href="https://www.automobilemag.com/" title="home" rel="home">
							<img width="595" height="96" class="nav-logo" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo-red.svg" alt="Automobile Magazine" />
						</a>
					</div>
					<a class="logo-link" itemprop="url" href="https://www.automobilemag.com/" title="home" rel="home">
						<img width="54" height="54" class="stickynav-logo" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.svg" alt="Automobile Magazine" />
					</a>
					<ul id="js-primary-menu" class="menu-list" data-module-name="Mod: Navigation" data-module-id="Mod053" role="navigation"><li class="nav-item -home"><a title="Home" href="https://www.automobilemag.com" class="nav-link -home" itemprop="url"><span itemprop="name">Home</span></a></li><li role="menuitem" id="menu-item-876461" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children -fullwidth" aria-haspopup="true"><a href="https://www.automobilemag.com/news/" class="nav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News" tabindex="0"><span itemprop="name">News &#038; Reviews</span></a>
<ul class="sub-menu">
<li class="subnav-container"><ul class="submenu-featured">	<li role="menuitem" id="submenu-item-876476" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/news/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News: Latest News" tabindex="-1"><span itemprop="name">Latest News</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/sampling-sedric-at-volkswagen-2018-future-mobility-day/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Sampling Sedric at Volkswagen’s 2018 Future Mobility...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/icon-classic-bronco/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Icon Launches Classic Bronco Old School Series</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/tesla-hits-production-goals-model-3/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Tesla Achieves Q2 Production Goal for Model 3</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/chevrolet-blazer-photos-history/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Everything You Want to Know About the Chevrolet Blazer</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2019-dodge-challenger-srt-hellcat-redeye-serves-797-horsepower/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2019 Dodge Challenger SRT Hellcat Redeye Serves Up 7...</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876464" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/reviews/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews" tabindex="-1"><span itemprop="name">New Car Reviews</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/quick-take-2018-ford-ecosport-titanium/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Quick Take: 2018 Ford EcoSport Titanium</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2018-buick-regal-tourx-essence-awd-review-quick-take/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Quick Take: 2018 Buick Regal TourX Essence AWD</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2019-bmw-x4-first-drive-review/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">First Drive: 2019 BMW X4</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2019-honda-insight-first-drive/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">First Drive: 2019 Honda Insight</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2018-mercedes-amg-e63-s-sedan-wagon-track-drive-review/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Track Drive: 2018 Mercedes-AMG E63 S Sedan and Wagon</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876467" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/reviews/long-term/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: LongTermReviews" tabindex="-1"><span itemprop="name">Long-Term Updates</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2017-land-rover-discovery-hse-td6-luxury-four-seasons-update-death-valley/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Rolling Across Death Valley in Our Four Seasons Land...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2017-genesis-g90-four-seasons-california-desert/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">A Trip Through the California Desert in Our 2017 Gen...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2017-land-rover-discovery-four-seasons-michigan-winter-holidays/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Michigan Winter and the Holidays in Our 2017 Land Ro...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2017-honda-civic-type-r-long-term-review-introduction/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Introducing Our Long Term 2017 Honda Civic Type R</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2018-range-rover-velar-meets-our-four-seasons-2017-jaguar-f-pace/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2018 Range Rover Velar Meets Our Four Seasons 2017 J...</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876458" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/future-cars/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News: Future Cars" tabindex="-1"><span itemprop="name">Future Cars</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/prototype-drive-2020-bmw-z4-m40i-roadster/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Prototype Drive: 2019 BMW Z4 M40i Roadster</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/ferrari-488-pista-prototype-drive/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Prototype Drive: Ferrari 488 Pista</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2019-mclaren-senna-prototype-drive/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Prototype Drive: 2019 McLaren Senna</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/pininfarina-h300-saloon-and-k350-suv/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Pininfarina and Hybrid Kinetic Group Partnership Yie...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/watch-developing-2019-bmw-8-series-coupe/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">WATCH: Markus Flasch on the 2019 BMW 8 Series Coupe</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876416" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/features/opinion/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Features: Opinion" tabindex="-1"><span itemprop="name">Opinion</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/call-me-the-ram-promaster-pro/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Call Me the Ram ProMaster Pro</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/youve-got-get-back-scooter/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">You&#8217;ve Got to Get Back on the Scooter</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/ugly-proportions-versus-ugly-details/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Ugly Proportions Versus Ugly Details</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/old-rush-east-coast-defenders-range-rover-classic/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Old Rush: East Coast Defenders&#8217; Range Rover Cl...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/ford-going-further/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Ford&#8217;s Going Further</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
                </ul>
                
                </li>

                </ul>
</li>
<li role="menuitem" id="menu-item-876404" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children -fullwidth" aria-haspopup="true"><a href="https://www.automobilemag.com/classic-cars/" class="nav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: ClassicCars" tabindex="0"><span itemprop="name">Classic Cars</span></a>
<ul class="sub-menu">
<li class="subnav-container"><ul class="submenu-featured">	<li role="menuitem" id="submenu-item-1249043" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/classic-cars/reviews-classic-cars/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">Classic Car Profiles &#038; Reviews</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/mercedes-benz-g-wagen-roots/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Mercedes-Benz Has a New G-Wagen, but its Roots Aren’...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/watch-ten-reasons-55-chevy-cost-500000-build/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">WATCH: Ten Reasons Why This &#8217;55 Chevy Cost $50...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/gunther-werks-400r-review-first-drive/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">First Drive: Gunther Werks 400R</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/rad-rides-troy-conceals-deal-mariani-bros-tudor/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Rad Rides by Troy Conceals the Deal on the Mariani B...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/watch-behind-wheel-david-lees-dino-monza-3-6-evo/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">WATCH: Behind the Wheel of David Lee’s Dino Monza 3....</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-1168129" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/classic-cars/concours/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News: Concours and Car Shows" tabindex="-1"><span itemprop="name">Concours &#038; Car Shows</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/wagons-four-doors-people-movers-oh-huge-gallery-2018-west-coast-kustoms-cruisin-nationals/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Wagons, Four Doors, and People Movers – Oh My! Huge ...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/mopars-amcs-2017-automotion-wisconsin-dells/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">The Mopars and AMCs of the 2017 Automotion in Wiscon...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/the-quail-announces-four-special-classes-for-lamborghini-lancia-porsche-and-ruf/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">The Quail Announces Four Special Classes for Lamborg...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2018-highway-earth/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Our Favorite Cars from the 2018 Highway Earth Car Show</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/super-unicorn-dragon-fantastic-double-gallery-mooneyes-socal-japan/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Super Unicorn Dragon Fantastic Double Gallery From M...</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-1036405" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/classic-cars/auctions/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News: Car Auctions" tabindex="-1"><span itemprop="name">Car Auctions</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/gooding-company-adds-three-classic-ferraris-pebble-beach-auction/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Gooding &amp; Company Adds Three Classic Ferraris to...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/still-dreaming-car-connoisseur-john-staluppi/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Still Dreaming: Car Connoisseur John Staluppi</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/rm-sothebys-expects-to-set-a-new-world-record-sale-with-62-ferrari-250-gto/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">RM Sotheby’s Expects to Set a New World Record Sale ...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/five-best-cars-from-bonhams-2018-greenwich-concours-delegance-auction/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Five Best Cars from Bonhams 2018 Greenwich Concours ...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/the-classic-view-a-1963-ferrari-250-gto-reportedly-sells-for-70-million/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">The Classic View: A 1963 Ferrari 250 GTO Reportedly ...</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-1249042" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/classic-cars/museums-collections/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">Museums &#038; Collections</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/the-portland-art-museums-shape-of-speed-exhibition-opens-in-june/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">The Portland Art Museum&#8217;s &#8216;Shape of Spee...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/ten-favorite-displays-from-le-cite-de-lautomobile/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">10 Favorite Displays from Le Cité de l’Automobile</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/the-classic-cars-of-the-parnell-bruce-collection/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">The Classic Cars of the Parnell Bruce Collection</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/nine-stunning-japanese-cars-roots-monozukuri-fine-tuning-exhibits/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Nine Stunning Japanese Cars from “The Roots of Monoz...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/eight-favorite-cars-laventure-peugeot-collection/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Eight of Our Favorite Cars from the L’Aventure Peuge...</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
                </ul>
                
                </li>

                </ul>
</li>
<li role="menuitem" id="menu-item-876398" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children -fullwidth" aria-haspopup="true"><a href="https://www.automobilemag.com/features/" class="nav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Features" tabindex="0"><span itemprop="name">Features</span></a>
<ul class="sub-menu">
<li class="subnav-container"><ul class="submenu-featured">	<li role="menuitem" id="submenu-item-876413" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/features/ethos/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Features: Magazine" tabindex="-1"><span itemprop="name">Ethos</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/still-dreaming-car-connoisseur-john-staluppi/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Still Dreaming: Car Connoisseur John Staluppi</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/lancia-stratos-zero-reaches-the-in-crowd/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">The Lancia Stratos Zero Reaches the In Crowd</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/luca-dal-monte-enzo-ferrari-biography/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">On Enzo&#8217;s Trail: Luca Dal Monte’s New Ferrari ...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/1990-and-2019-chevrolet-corvette-zr1/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2019 Chevrolet Corvette ZR1 Meets 1990 Corvette ZR1</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/derek-hill/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Catching Up With: Derek Hill</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-1250881" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/features/design/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">Design</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/ugly-proportions-versus-ugly-details/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Ugly Proportions Versus Ugly Details</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/marcello-gandini-designing-lancia-stratos-zero/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Marcello Gandini on Designing the Lancia Stratos Zero</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/watch-eight-reasons-why-the-lancia-stratos-zero-is-the-ultimate-concept-car/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">WATCH: Eight Reasons Why the Lancia Stratos Zero is ...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/lancia-stratos-zero-concept-by-design/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">By Design: Lancia Stratos Zero</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2019-rolls-royce-cullinan-by-design/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">By Design: 2019 Rolls-Royce Cullinan</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-1250882" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/features/progress/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">Progress</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/sampling-sedric-at-volkswagen-2018-future-mobility-day/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Sampling Sedric at Volkswagen’s 2018 Future Mobility...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/mcpherson-college-cradle-of-the-restoration-craft/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Cradle of the Restoration Craft</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/robo-rules-state-autonomous-vehicle-regulations-2018/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Robo Rules: The State of Autonomous Vehicle Regulations</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2018-mazda6-is-android-auto-and-apple-carplay-friendly-finally/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2018 Mazda6 is Android Auto and Apple CarPlay Friend...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/spinning-carbon/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">The Future of Carbon-Fiber Rims</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-1250880" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/features/aplus/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">APlus</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/choose-your-own-adventure-2018/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Choose Your Own Driving Adventure</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/catching-up-with-tobias-moers/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Catching Up With: Mercedes-AMG CEO Tobias Moers</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/tire-wheel-special/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Tire + Wheel Guide</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/motorsports-gear-blowout-2018/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Motorsports Blowout: Must-Have Gear for Racing Enthu...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2017-holiday-gift-guide/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Automobile&#8217;s 2017 Holiday Gift Guide</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876389" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="https://www.automobilemag.com/awards/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Features: Awards" tabindex="-1"><span itemprop="name">Awards</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2018-all-stars-winners/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2018 AUTOMOBILE All-Stars: The Winners</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2018-design-honorable-mention-lexus-lc-500/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2018 Design of the Year Honorable Mention: Lexus LC 500</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2018-concept-of-the-year-honda-sports-ev-and-urban-ev/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2018 Concept of the Year: Honda Sports EV and Urban EV</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2018-design-of-the-year-tesla-model-3/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2018 Design of the Year: Tesla Model 3</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="https://www.automobilemag.com/news/2017-automobile-magazine-all-stars/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2017 AUTOMOBILE All-Stars: The Winners</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
                </ul>
                
                </li>

                </ul>
</li>
<li role="menuitem" id="menu-item-876551" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" aria-haspopup="true"><a href="/auto-shows/" class="nav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows" tabindex="0"><span itemprop="name">Auto Shows</span></a>
<ul class="sub-menu">
	<li role="menuitem" id="submenu-item-876569" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="https://www.automobilemag.com/auto-shows/new-york/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: New York" tabindex="-1"><span itemprop="name">New York Auto Show</span></a></li>
	<li role="menuitem" id="submenu-item-876572" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="https://www.automobilemag.com/auto-shows/geneva/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Geneva" tabindex="-1"><span itemprop="name">Geneva Motor Show</span></a></li>
	<li role="menuitem" id="submenu-item-876575" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="https://www.automobilemag.com/auto-shows/chicago/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Chicago" tabindex="-1"><span itemprop="name">Chicago Auto Show</span></a></li>
	<li role="menuitem" id="submenu-item-876566" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="https://www.automobilemag.com/auto-shows/detroit/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Detroit" tabindex="-1"><span itemprop="name">Detroit Auto Show</span></a></li>
	<li role="menuitem" id="submenu-item-876557" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="https://www.automobilemag.com/auto-shows/los-angeles/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Los Angeles" tabindex="-1"><span itemprop="name">Los Angeles Auto Show</span></a></li>
	<li role="menuitem" id="submenu-item-975964" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="https://www.automobilemag.com/auto-shows/pebble-beach/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Pebble Beach" tabindex="-1"><span itemprop="name">Pebble Beach Car Week</span></a></li>
	<li role="menuitem" id="submenu-item-1261108" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="https://www.automobilemag.com/auto-shows/rolex-monterey-motorsports-reunion/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">Monterey Motorsports Reunion</span></a></li>
</ul>
</li>
<li role="menuitem" id="menu-item-876554" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" aria-haspopup="true"><a href="/videos/" class="nav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Videos" tabindex="0"><span itemprop="name">Videos</span></a>
<ul class="sub-menu">
	<li role="menuitem" id="submenu-item-1249045" class="subnav-item menu-item menu-item-type-custom menu-item-object-custom" ><a href="https://www.automobilemag.com/channel/all-stars-videos/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">AUTOMOBILE All-Stars</span></a></li>
</ul>
</li>
<li role="menuitem" id="menu-item-1186814" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children -fullwidth" aria-haspopup="true"><a href="https://www.circsource.com/store/Subscribe.html?magazineId=3&amp;sourceCode=I8ABNN" class="nav-link title" itemprop="url" tabindex="0"><span itemprop="name">Subscribe</span></a>
<ul class="sub-menu">
<li class="subnav-container"><ul class="submenu-featured">	<li role="menuitem" id="submenu-item-1186815" class="subnav-item menu-item menu-item-type-post_type menu-item-object-page hide-title mg" ><a href="https://www.automobilemag.com/subscribe-mega-menu/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">Subscribe Mega Menu</span></a>            <ul role="menu" aria-hidden="true" class="sub-nav">
                <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                    <div class="content">
                        <img class="float-left magazine" src="/wp-content/themes/automobile-mag/images/subscribe-amag.jpg" />
<div class="float-left magazine mmyt-header">
<p class="entry-title">SUBSCRIBE TODAY AND SAVE 84%</p>
<p class="entry-subtitle">PAID SUBSCRIBERS GET A FREE SUBSCRIPTION TO THE AUTOMOBILE MAG APPLE EDITION!</p>
<a class="action header" href="https://www.circsource.com/store/Subscribe.html?magazineId=3&amp;sourceCode=I8ABNN" target="_blank" rel="noopener noreferrer">Get Print Subscription</a>
<a class="action header" href="https://www.circsource.com/store/Subscribe.html?magazineId=244&amp;sourceCode=I8ABNN" target="_blank" rel="noopener noreferrer">Get Digital Subscription</a>
<a class="action header" href="http://www.automobilemag.com/newsletter-subscribe/" target="_blank" rel="noopener noreferrer">Free Newsletter Sign Up</a>
<a class="-link clear" href="https://www.circsource.com/store/renewalLogin.html?MagId=3" target="_blank" rel="noopener noreferrer">Renewal Login Page </a>
<a class="-link" href="https://www.circsource.com/store/Subscribe.html?magazineId=3&amp;type=gift&amp;sourceCode=I8AGNN" target="_blank" rel="noopener noreferrer"> Gift Subscriptions</a>

</div>                    </div>
                </li>
            </ul>
            </li>
                </ul>
                
                </li>

                </ul>
</li>
</ul>
				</div><!-- .modal-content -->
				<div id="js-guide-modal-content" class="modal-content -guide">
					
<button id="js-guide-close" class="button menu-close" aria-controls="js-buyers-guide-nav" aria-expanded="false">
	<span class="toggle"></span>
	<span class="toggle-text">Close</span>
</button>
<div class="buyers-guide-search">
	<nav id="js-buyers-guide-nav" class="buyersguide-nav" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" aria-label="Buyers guide menu">
	</nav><div class="makemodel-form">
		
	<form action="" method="post" class="mmyt-form filter-form"
			data-siteurl="https://www.automobilemag.com"
			data-context="hub-model"
			data-category=""
			data-year="" >

			<label class="label -make">
			<select autocomplete="off" name="mmyt-make" class="select -make">
				<option value="">Select Make</option>

				
					<option value="acura"
												>
						Acura					</option>
				
					<option value="alfa-romeo"
												>
						Alfa Romeo					</option>
				
					<option value="aston-martin"
												>
						Aston Martin					</option>
				
					<option value="audi"
												>
						Audi					</option>
				
					<option value="bentley"
												>
						Bentley					</option>
				
					<option value="bmw"
												>
						BMW					</option>
				
					<option value="buick"
												>
						Buick					</option>
				
					<option value="cadillac"
												>
						Cadillac					</option>
				
					<option value="chevrolet"
												>
						Chevrolet					</option>
				
					<option value="chrysler"
												>
						Chrysler					</option>
				
					<option value="dodge"
												>
						Dodge					</option>
				
					<option value="ferrari"
												>
						Ferrari					</option>
				
					<option value="fiat"
												>
						FIAT					</option>
				
					<option value="ford"
												>
						Ford					</option>
				
					<option value="genesis"
												>
						Genesis					</option>
				
					<option value="gmc"
												>
						GMC					</option>
				
					<option value="honda"
												>
						Honda					</option>
				
					<option value="hyundai"
												>
						Hyundai					</option>
				
					<option value="infiniti"
												>
						Infiniti					</option>
				
					<option value="jaguar"
						 selected='selected'						>
						Jaguar					</option>
				
					<option value="jeep"
												>
						Jeep					</option>
				
					<option value="karma"
												>
						Karma					</option>
				
					<option value="kia"
												>
						Kia					</option>
				
					<option value="lamborghini"
												>
						Lamborghini					</option>
				
					<option value="land-rover"
												>
						Land Rover					</option>
				
					<option value="lexus"
												>
						Lexus					</option>
				
					<option value="lincoln"
												>
						Lincoln					</option>
				
					<option value="lotus"
												>
						Lotus					</option>
				
					<option value="maserati"
												>
						Maserati					</option>
				
					<option value="mazda"
												>
						Mazda					</option>
				
					<option value="mclaren"
												>
						McLaren					</option>
				
					<option value="mercedes-benz"
												>
						Mercedes-Benz					</option>
				
					<option value="mini"
												>
						MINI					</option>
				
					<option value="mitsubishi"
												>
						Mitsubishi					</option>
				
					<option value="nissan"
												>
						Nissan					</option>
				
					<option value="porsche"
												>
						Porsche					</option>
				
					<option value="ram"
												>
						Ram					</option>
				
					<option value="rolls-royce"
												>
						Rolls-Royce					</option>
				
					<option value="smart"
												>
						smart					</option>
				
					<option value="subaru"
												>
						Subaru					</option>
				
					<option value="tesla"
												>
						Tesla					</option>
				
					<option value="toyota"
												>
						Toyota					</option>
				
					<option value="volkswagen"
												>
						Volkswagen					</option>
				
					<option value="volvo"
												>
						Volvo					</option>
							</select>
		</label><label class="label -model ">
			<select autocomplete="off" name="mmyt-model" class="select -model"  >
				<option value="">Select Model</option>

									<option value="e-pace"
												>
						E-PACE					</option>
										<option value="f-pace"
												>
						F-PACE					</option>
										<option value="f-pace-diesel"
												>
						F-PACE Diesel					</option>
										<option value="f-type"
												>
						F-Type					</option>
										<option value="i-pace"
												>
						I-PACE					</option>
										<option value="s-type"
												>
						S-Type					</option>
										<option value="x-type"
												>
						X-Type					</option>
										<option value="xe"
						 selected='selected'						>
						XE					</option>
										<option value="xe-diesel"
												>
						XE Diesel					</option>
										<option value="xf"
												>
						XF					</option>
										<option value="xf-diesel"
												>
						XF Diesel					</option>
										<option value="xj"
												>
						XJ					</option>
										<option value="xj-series"
												>
						XJ-Series					</option>
										<option value="xj12"
												>
						XJ12					</option>
										<option value="xj6"
												>
						XJ6					</option>
										<option value="xj8"
												>
						XJ8					</option>
										<option value="xjr"
												>
						XJR					</option>
										<option value="xjs"
												>
						XJS					</option>
										<option value="xk"
												>
						XK					</option>
										<option value="xk-series"
												>
						XK-Series					</option>
										<option value="xk8"
												>
						XK8					</option>
										<option value="xkr"
												>
						XKR					</option>
												</select>
		</label><button type="submit" class="action -primary" data-sobject-id="Mod: Navigation: BG: Research">Research</button>
	</form>
	</div>
</div><!-- .buyers-guide -->
				</div><!-- .modal-content -->
			</div><!-- .modal-wrap -->
		</div>
	</nav><!-- .main-navigation -->
    <div class="mobilenav-container">
        <nav id="js-mobile-navigation"
             class="mobile-navigation"
             role="navigation"
             itemscope
             itemtype="http://schema.org/SiteNavigationElement"
        >
            <ul id="menu-mobile-mega-menu" class="navigation-list"><li id="menu-item-1183889" class="mobile-navitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.automobilemag.com/reviews/" class="nav-link" data-sobject-id="Mod: Navigation: Car Reviews">Car Reviews</a><button class="button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="mobile-submenu">
	<li id="menu-item-1183890" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/reviews/road-tests/" class="subnav-link" data-sobject-id="Mod: Navigation: Car Reviews: Road Tests">Road Tests</a></li>
	<li id="menu-item-1183891" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/reviews/long-term/" class="subnav-link" data-sobject-id="Mod: Navigation: Car Reviews: LongTermReviews">Long-Term</a></li>
	<li id="menu-item-1183892" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/classic-cars/" class="subnav-link" data-sobject-id="Mod: Navigation: Car Reviews: ClassicCars">Classic Cars</a></li>
</ul>
</li>
<li id="menu-item-1183897" class="mobile-navitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.automobilemag.com/news/" class="nav-link" data-sobject-id="Mod: Navigation: News">News &#038; Rumors</a><button class="button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="mobile-submenu">
	<li id="menu-item-1183899" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/news/" class="subnav-link" data-sobject-id="Mod: Navigation: News: Latest News">Latest News</a></li>
	<li id="menu-item-1183895" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/future-cars/" class="subnav-link" data-sobject-id="Mod: Navigation: News: Future Cars">Future Cars</a></li>
	<li id="menu-item-1183893" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/classic-cars/auctions/" class="subnav-link" data-sobject-id="Mod: Navigation: News: Car Auctions">Car Auctions</a></li>
	<li id="menu-item-1183894" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/classic-cars/concours/" class="subnav-link" data-sobject-id="Mod: Navigation: News: Concours and Car Shows">Concours &#038; Car Shows</a></li>
	<li id="menu-item-1183896" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/motorsports/" class="subnav-link" data-sobject-id="Mod: Navigation: News: Motorsports">Motorsports</a></li>
</ul>
</li>
<li id="menu-item-1183900" class="mobile-navitem menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a title="Mod: Navigation: Auto Shows" href="/auto-shows/" class="nav-link">Auto Shows</a><button class="button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="mobile-submenu">
	<li id="menu-item-1183901" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/pebble-beach/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Pebble Beach">Pebble Beach Concours</a></li>
	<li id="menu-item-1183902" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/rolex-monterey-motorsports-reunion/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: RMMR">Monterey Motorsports Reunion</a></li>
	<li id="menu-item-1183903" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/new-york/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: New York">New York Auto Show</a></li>
	<li id="menu-item-1183904" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/geneva/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Geneva">Geneva Motor Show</a></li>
	<li id="menu-item-1183905" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/chicago/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Chicago">Chicago Auto Show</a></li>
	<li id="menu-item-1183906" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/detroit/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Detroit">Detroit Auto Show</a></li>
	<li id="menu-item-1183907" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/los-angeles/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Los Angeles">Los Angeles Auto Show</a></li>
	<li id="menu-item-1183979" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/paris/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Paris">Paris Motor Show</a></li>
</ul>
</li>
<li id="menu-item-1183909" class="mobile-navitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.automobilemag.com/features/" class="nav-link" data-sobject-id="Mod: Navigation: Features">Features</a><button class="button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="mobile-submenu">
	<li id="menu-item-1183911" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/features/ethos/" class="subnav-link" data-sobject-id="Mod: Navigation: Features: Magazine">Ethos</a></li>
	<li id="menu-item-1183912" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/features/opinion/" class="subnav-link" data-sobject-id="Mod: Navigation: Features: Opinion">Opinion</a></li>
	<li id="menu-item-1183910" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/features/car-lists/" class="subnav-link" data-sobject-id="Mod: Navigation: Features: Car Lists">Car Lists</a></li>
	<li id="menu-item-1183908" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/awards/" class="subnav-link" data-sobject-id="Mod: Navigation: Features: Awards">Awards</a></li>
	<li id="menu-item-1183913" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.automobilemag.com/lifestyle/" class="subnav-link" data-sobject-id="Mod: Navigation: Features: Lifestyle">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-1183915" class="mobile-navitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/videos/" class="nav-link" data-sobject-id="Mod: Navigation: Videos">Videos</a></li>
<li id="menu-item-1183916" class="mobile-navitem menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.circsource.com/store/Subscribe.html?magazineId=3&amp;sourceCode=I8ABNN" class="nav-link" data-sobject-id="Mod: Navigation: Subscribe">Subscribe</a><button class="button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="mobile-submenu">
	<li id="menu-item-1183917" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circsource.com/store/Subscribe.html?magazineId=3&amp;sourceCode=I8ABNN" class="subnav-link" data-sobject-id="Mod: Navigation: Subscribe">Get Print Subscription</a></li>
	<li id="menu-item-1183918" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.automobilemag.com/newsletter-subscribe/" class="subnav-link" data-sobject-id="Mod: Navigation: Subscribe">Free Newsletter Sign up</a></li>
	<li id="menu-item-1183919" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circsource.com/store/renewalLogin.html?MagId=3" class="subnav-link" data-sobject-id="Mod: Navigation: Subscribe">Renewal Login Page</a></li>
</ul>
</li>
<li id="capture_signin_link" class="mobile-navitem mobile-signin"></li></ul>        </nav>
    </div>
</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">
			<div class="center-col -adslot">
					<div class="top-fixed-ad">
					<div id="dfp-slot-cc370-153063801805893" class="dfp-slot dfp-slot-970 dfp-slot-desktop-leaderboard dfp-retention" style="min-height: 90px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="728x90,970x90,970x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(min-width: 768px)" data-module-id="Mod066" data-sobject-id="Ad"></div>				</div>
					<div class="top-fixed-mobile-ad">
	<div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-leaderboard" data-edgeY="300" data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-2d250-153063801900677" class="dfp-slot  dfp-slot-mobile-leaderboard dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>				</div><!-- .top-fixed-mobile-ad -->
			</div><!-- .center-col.-adslot -->
			<a id="totop-arrow" href="#top" title="Back to top"></a>
<div data-module-name="Mod: Subscription: Popup" data-module-id="Mod016">
	<div class="newsletter-signup-module -slide-out">
		<div class="padding-container">
			<div class="mail-icon-outer">
				<div class="mail-icon-inner icon-email"></div>
			</div>
			<div class="top-left">
				<div class="super-text">Subscribe to the Free</div>
				<div class="mt-logo">
					<img class="logo" itemprop="logo" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/images/automobile-magazine.jpg">
				</div>
				<div class="sub-text">Newsletter</div>
			</div>
			<div class="bottom-right">
				<div class="sign-up-text">Sign Up today for our FREE Newsletter and get the latest articles and news delivered right to your inbox.</div>
				<button class="subscribe-button newsletter-signup" data-sobject-id="Mod: Subscription: Popup: Left">Subscribe Now</button>

			</div>
		</div>
		<button class="close-button" data-timer="30"></button>
	</div><!-- newsletter-signup-module left rail-->

	<div class="newsletter-signup-module -bottom -slide-out">
		<div class="padding-container">
			<div class="mail-icon-outer">
				<div class="mail-icon-inner"></div>
			</div>
			<div class="top-left">
				<div class="super-text">Subscribe to the Free</div>
				<div class="mt-logo">
					<img class="logo" itemprop="logo" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/images/automobile-magazine.jpg">
				</div>
				<div class="sub-text">Newsletter</div>
			</div>
			<div class="bottom-right">
				<div class="sign-up-text">Sign Up today for our FREE Newsletter and get the latest articles and news delivered right to your inbox.</div>
				<button class="subscribe-button newsletter-signup" data-sobject-id="Mod: Subscription: Popup: Horizontal">Subscribe Now</button>
				<button class="close-button" data-timer="30"></button>
			</div>
		</div>
	</div><!-- newsletter-signup-module bottom rail -->
</div><div id="stm-top-bar" class="stm-top-bar">
	<div class="stm-top-container">
		<div class="dfp-lazy-widget  dfp-slot dfp-slot-top-bar-stm-unit"  data-test data-lazy-widget style="min-height: 55px"><!-- <div id="dfp-slot-cf4a4-153063801904259" class="dfp-slot  dfp-slot-top-bar-stm-unit norefresh dfp-retention" style="min-height: 55px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="1360x55,1040x55" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(min-width: 768px)" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div>	</div>
</div><div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
<div class="container">
	<header class="entry-header -video">
		<div class="entry-image" itemprop="image associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="height" content="200px">
		<meta itemprop="width" content="300px">
		<meta itemprop="url" content="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/">
		<meta itemprop="representativeOfPage" content="true">
	
	<a class="link" itemprop="contentUrl" title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" data-href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" data-sobject-id="Image"><img width="660" height="438" src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="wp-post-image wp-post-image" alt="" itemprop="contentUrl" data-base="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg" /><noscript><img src="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg?interpolation=lanczos-none&amp;fit=around|660:438" class="wp-post-image wp-post-image" alt="2019 Jaguar XE SV Project 8 Front Three Quarter In Motion 0 2" itemprop="contentUrl" /></noscript></a>
</div><!-- .entry-image -->
<!-- .entry-image -->

		<div id="js-entry-header" class="container"><div class="breadcrumbs yoast-breadcrumbs" data-module-name="Mod: Breadcrumb" data-module-id="Mod092">
				<span><span itemprop="breadcrumb" itemscope itemtype="//schema.org/BreadcrumbList"><a href="https://www.automobilemag.com/"><span itemprop="itemListElement"><i class="icon-home"></i></span></a> / <strong class="breadcrumb_last" itemprop="itemListElement">WATCH: Behind the Wheel of the Jaguar XE SV Project 8</strong></span></span>
	</div><h1 class="entry-title main-article-title" itemprop="headline">WATCH: Behind the Wheel of the Jaguar XE SV Project 8</h1><h2 id="js-subtitle" class="entry-subtitle" itemprop="alternativeHeadline">
					The most powerful street-legal Jaguar ever is a sedan.				</h2>			<div class="meta-container"><div class="entry-meta">

	<span class="byline">By: <span itemprop="creator author" itemscope itemtype="http://schema.org/Person"><a class="author-link" data-sobject-id="AuthorName" itemprop="url" href="https://www.automobilemag.com/author/automobile-staff/" title="Posted by Automobile Staff"><span class="name" itemprop="name">Automobile Staff</span></a></span></span><span class="postedon"> <time class="entry-date published" itemprop="datePublished" datetime="2018-07-03T10:11:25-07:00">July 3, 2018</time></span>
</div>
</div>			
		</div><!-- .container -->

			<div data-module-name="Mod: Video: Player" data-module-id="Mod170">
								
<section class="video-player-header">
	<div class="container">

		
		<div id="post-1270638" class="entry-article -videoheader post-1270638 post type-post status-publish format-standard has-post-thumbnail make_model-jaguar make_model-xe model_year-5355 ten-channel-recent-videos -has-video">
			<div class="entry-video">
				<div class="kaltura-video" data-autoplay="1" data-automute="1" data-playlist=".videos" data-title=".hero-video-title" data-link=".hero-video-title-link" itemscope="video" itemtype="//schema.org/VideoObject"><div class="kaltura-lazy-widget" data-lazy-widget><!-- <div id="kaltura-video-61ee6-153063801906316" data-kaltura-video="0_lxu6zxoo"></div> --></div><meta itemprop="name" content="Behind the Wheel of the Jaguar XE SV Project 8"><meta itemprop="description" content="The most powerful street-legal Jaguar ever is a sedan."><meta itemprop="thumbnailURL" content="http://cfvod.kaltura.com/p/1807801/sp/180780100/thumbnail/entry_id/0_lxu6zxoo/version/100002"><meta itemprop="contentURL" content="http://cfvod.kaltura.com/pd/p/1807801/sp/180780100/serveFlavor/entryId/0_lxu6zxoo/v/2/ev/7/flavorId/0_lje8mb49/name/a.mp4"><meta itemprop="duration" content="T135S"><meta itemprop="datePublished" content="2018-06-25"><meta itemprop="dateModified" content="2018-06-29"><meta itemprop="uploadDate" content="2018-06-25"><meta itemprop="height" content="1080"><meta itemprop="width" content="1920"><meta itemprop="genre" content="Video"><meta itemprop="playerType" content="Flash"><meta itemprop="requiresSubscription" content="No"></div>			</div><!-- .entry-video -->

			<div class="entry-summary">
				<a href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" class="title-link hero-video-title-link" itemprop="url">
					<h2 itemprop="headline" class="entry-title hero-video-title">
											</h2>

									</a>
			</div><!-- .entry-summary -->
		</div><!-- #post-## -->

	</div>
</section><!-- .video-player-header -->
			</div>

			<div class="share-links addthis_toolbox addthis_default_style" data-module-name="Mod: Social: Share Article" data-module-id="Mod003">
	<span class="title">Share <span class="extra">this article on:</span></span>

	<ul class="list">
		<li class="item">
			<a href="#" addthis:url="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon facebook addthis_button_facebook" title="Share on Facebook" data-sobject-id="Social">Facebook</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon twitter addthis_button_twitter" title="Share on Twitter" data-sobject-id="Social">Twitter</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon googleplus addthis_button_google_plusone_share" title="Share on Google Plus" data-sobject-id="Social">Google Plus</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon email addthis_button_email" title="Share through Email" data-sobject-id="Social">Email</a>
		</li>
	</ul>
</div>
	</header><!-- .entry-header -->
</div>
		<div class="container">
			<div class="content">
<article id="post-1270638" class="entry-article post-1270638 post type-post status-publish format-standard has-post-thumbnail make_model-jaguar make_model-xe model_year-5355 ten-channel-recent-videos -has-video" itemscope itemtype="https://schema.org/Article" >
	<div style="display: none;">
		<meta itemprop="headline" content="WATCH: Behind the Wheel of the Jaguar XE SV Project 8">
					<meta itemprop="alternativeHeadline" content="The most powerful street-legal Jaguar ever is a sedan.">
				<meta itemprop="datePublished" content="2018-07-03">
		<meta itemprop="dateModified" content="2018-07-03">
		<meta itemprop="mainEntityOfPage" content="Automobile">
		<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Automobile">
			<a itemprop="url" href="/">
				<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"  >
			      <img itemprop="image" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.png" />
			      <link itemprop="url" href="https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.png" />
			    </span>
		    </a>
		</div>
		<div class="entry-image" itemprop="image associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="height" content="200px">
		<meta itemprop="width" content="300px">
		<meta itemprop="url" content="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/">
		<meta itemprop="representativeOfPage" content="true">
	
	<a class="link" itemprop="contentUrl" title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" data-href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" data-sobject-id="Image"><img width="660" height="438" src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="wp-post-image wp-post-image" alt="" itemprop="contentUrl" data-base="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg" /><noscript><img src="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg?interpolation=lanczos-none&amp;fit=around|660:438" class="wp-post-image wp-post-image" alt="2019 Jaguar XE SV Project 8 Front Three Quarter In Motion 0 2" itemprop="contentUrl" /></noscript></a>
</div><!-- .entry-image -->
		<meta itemprop="Author" content="kougarov">
	</div>

	<div id="js-entry-content" data-module-name="Mod: Articles: Detail" data-module-id="Mod057">

		<div itemprop="articleBody" class="entry-content">
			<p><span class="dropcap">G</span>o behind the wheel of the 592-hp <a href="https://www.automobilemag.com/news/2018-jaguar-xe-sv-project-8-review-first-drive/" target="_blank" rel="noopener noreferrer">Jaguar XE SV Project 8</a> with contributor Jethro Bovingdon, who set a lap record at&nbsp;Aut&oacute;dromo Internacional do Algarve during his first drive of the purpose-built sedan.</p><div id="dfp-slot-923ba-153063801909594" class="dfp-slot  dfp-slot-mobile-stm-unit dfp-retention" style="min-height: 327px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="300x327" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div>		</div>

			</div><!-- .entry-content -->

	<footer class="entry-footer"><aside class="entry-author" data-module-name="Mod: Contributors: Byline" data-module-id="Mod056" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<meta itemprop="url" content="https://www.automobilemag.com/author/automobile-staff/">
	<meta itemprop="email" content="kougarov@enthusiastnetwork.com">

	<div class="photo">
		<a href="https://www.automobilemag.com/author/automobile-staff/" title="Automobile Staff" itemprop="url" rel="author"  data-sobject-id="Image"><img alt='Automobile Staff' src='https://secure.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' itemprop="image"/></a>
	</div>

	<div class="info">
		<p class="author-name">
			<a href="https://www.automobilemag.com/author/automobile-staff/" title="Automobile Staff" itemprop="url" class="author-link">
				<span itemprop="name" data-sobject-id="Name">Automobile Staff</span>			</a>
		</p>
		
		<a class="archive-link" title="Automobile Staff - Profile" href="https://www.automobilemag.com/author/automobile-staff/" data-sobject-id="SeeAllArticles">Articles from this author.</a>
	</div>
</aside><!-- .entry-author -->
</footer><!-- .entry-footer -->

	<div class="wpg-gallery-modal hidden " data-module-name="Mod: PhotoGallery" data-module-id="Mod023">
	<div class="modal">
		<div class="head">
			<div class="controls">
				<div class="control">
					<a class="btn single-btn mode active">
						<i class="gallery-icon icon-photo"></i>
					</a>
				</div>
				<div class="control">
					<a class="btn grid-btn mode">
						<i class="gallery-icon icon-thumbnails"></i>
					</a>
				</div>
				<div class="control share-btn">
					<div class="sharing">
						<div class="share-links addthis_toolbox addthis_default_style" data-module-name="Mod: Social: Share Article" data-module-id="Mod003">
	<span class="title">Share <span class="extra">this article on:</span></span>

	<ul class="list">
		<li class="item">
			<a href="#" addthis:url="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon facebook addthis_button_facebook" title="Share on Facebook" data-sobject-id="Social">Facebook</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon twitter addthis_button_twitter" title="Share on Twitter" data-sobject-id="Social">Twitter</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon googleplus addthis_button_google_plusone_share" title="Share on Google Plus" data-sobject-id="Social">Google Plus</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon email addthis_button_email" title="Share through Email" data-sobject-id="Social">Email</a>
		</li>
	</ul>
</div>
					</div>
					<div class="btn">
						<i class="gallery-icon icon-share"></i>
					</div>
				</div>
				<div class="control">
					<a class="btn download-btn" target="_blank">
						<i class="gallery-icon icon-download"></i>
					</a>
				</div>
				<div class="control close-wrap">
					<a class="btn close-btn">
						<i class="gallery-icon icon-close"></i>
					</a>
				</div>
			</div>
			<div class="header">
				<div class="logo">
					<a href="/"><img class="image" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo-red.svg"></a>
				</div>
				<div class="title">
					WATCH: Behind the Wheel of the Jaguar XE SV Project 8				</div>
			</div>
		</div>
		<div class="body">
			<div class="sidebar">
				<div class="ad-slot">
					<div class="dfp-lazy-widget  dfp-slot dfp-slot-gallery-sidebar"  data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-fe522-153063801902372" class="dfp-slot  dfp-slot-gallery-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_video_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-gallery"  data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-0a24e-153063801901789" class="dfp-slot  dfp-slot-mobile-in-gallery dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_video_photogallery" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>				</div>
				<div class="thumbs">
					<div class="wrap">
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
				</div>
			</div>
			<div class="viewport">
				<div class="slideshow">
					<div class="wrap">
						<div class="loading"><i class="gallery-icon icon-spinner"></i></div>
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
					<div class="details">
						<div class="count">
							<span class="current"></span>/<span class="total">1</span>
						</div>
						<div class="meta">
							<p class="caption"></p>
							<p class="credit"></p>
						</div>
					</div>
				</div>
				<div class="ad hidden">
					<div class="ad-slot">
						<div class="dfp-lazy-widget  dfp-slot dfp-slot-in-gallery"  data-test data-lazy-widget style="min-height: 400px"><!-- <div id="dfp-slot-649cc-153063801901703" class="dfp-slot  dfp-slot-in-gallery dfp-retention" style="min-height: 400px" data-adunit="/3833/automobile.primedia.com/features_video_photogallery" data-dimensions="600x400,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-153063801905382" class="dfp-slot  dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_video_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>						<p class="label">Advertisement</p>
						<a class="skip"> to Skip</a>
					</div>
					<div class="arrows">
						<a class="prev">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-left"></i>
							</div>
						</a>
						<a class="next">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-right"></i>
							</div>
						</a>
					</div>
				</div>
				<div class="grid hidden">
					<div class="wrap">
						<ul class="items">
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg"
								   title="2019 Jaguar XE SV Project 8 front three quarter in motion 0 2"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="1" data-image-id="1262550" data-slug="2019-jaguar-xe-sv-project-8-front-three-quarter-in-motion-0" data-caption="2019 Jaguar XE SV Project 8 front three quarter in motion 0 2" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">1</span>|<span class="total">1</span>
									</div>
								</a>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

</article><!-- #post-## -->

<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" data-widget-id="AR_1" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" data-widget-id="AR_3" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>				<section class="widget-section">
					<div id="ten_whatcounts_signup_widget-2" class="widget widget_ten-newsletter"><div class="js-newsletter-widget newsletter-widget">
		<input type="hidden" class="eauthowner" name="eauthowner" value="NATO1"/>
		<input type="hidden" class="list_id" name="list_id" value="21"/>

				<div data-module-name="Mod: Newsletter Signup" data-module-id="Mod037">
			<div id="wc-button" class="newsletter-signup" title="Automobile Newsletter Signup" data-sobject-id="Join">
				<span class="title">Automobile Newsletter <span class="subhead"> Join today!</span></span>
				<div class="tagline">Sign up today for our <span class="bold-text">FREE</span> newsletter and get the latest articles and news delivered right to your inbox!</div>
			</div>
		</div>
	</div></div>				</section>
<section class="widget-section">
				<section class="buying-guide-section embedded-buyers-guide">
<div class="buyers-guide-search-cta" data-module-name="Mod: BG: CTA" data-module-id="Mod147">
	<div class="heading">
		<div class="title">Buying Guide</div>
		<span class="powered-by">Powered by <span class="name">Motortrend</span> <img class="logo" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/motor-trend-logo.svg">
		</span>
	</div>

	<div class="vehicle">
					<a href="https://www.motortrend.com/cars/jaguar/xe/2018/" target="_blank"><img class="image" src="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-angular-front.png" alt="2018 Jaguar XE" data-sobject-id="Image" /></a>
		
		<div class="details">
			<p class="name">
				<a href="https://www.motortrend.com/cars/jaguar/xe/2018/" target="_blank" class="link" data-sobject-id="BuyersGuide">2018 Jaguar XE</a>
			</p>

			<p class="msrp">MSRP $42,325 <span class="model">20d Premium AWD Sedan</span></p>
		</div>

		<div class="cta">
			<a href="https://www.motortrend.com/cars/jaguar/xe/2018/" class="button -primary" target="_blank" data-sobject-id="SeeAllSpecs">View Full Specs and Compare</a>
		</div>
	</div>
</div>
<div class="buying-guide-specs" data-module-name="Mod: Rating" data-module-id="Mod176">
			<div class="tile">
<div class="graphic">
	<img src="https://www.automobilemag.com/wp-content/themes/automobile-mag/images/icons/real-mpg.png" class="image">
</div>
<div class="wrapper" data-sobject-id="Mod: Articles: Index Specs: MPG">
	<p class="title">
		EPA MPG:
	</p>
	<p class="data">
		25 <span class="minor">City</span> / 34 <span class="minor">Hwy</span>
	</p>
</div>
			</div><div class="tile">
<div class="graphic">
	<img src="https://www.automobilemag.com/wp-content/themes/automobile-mag/images/icons/horsepower.png" class="image">
</div>
<div class="wrapper" data-sobject-id="Mod: Articles: Index Specs: HorsePower">
	<p class="title">
		<span>Horse Power</span>:
	</p>
	<p class="data">
			247 <span class="minor">@</span> 5500	</p>
</div>			</div><div class="tile">
<div class="graphic">
	<img src="https://www.automobilemag.com/wp-content/themes/automobile-mag/images/icons/torque.png" class="image">
</div>
<div class="wrapper">
	<p class="title">
		Torque:
	</p>
	<p class="data">
		269 <span class="minor">@</span> 1200	</p>
</div>
			</div><!--<div class="tile"><a href="#gallery" class="gallerylink" data-target-gallery="buyers-guide" data-sobject-id="Mod: Articles: Index Specs: PhotoGallery"><i class="icon popup"></i><span class="title">--><!--</span> Images in gallery</a></div>--></div><!-- .buying-guide-specs --><div class="wpg-gallery-modal hidden " data-module-name="Mod: PhotoGallery" data-module-id="Mod023">
	<div class="modal">
		<div class="head">
			<div class="controls">
				<div class="control">
					<a class="btn single-btn mode active">
						<i class="gallery-icon icon-photo"></i>
					</a>
				</div>
				<div class="control">
					<a class="btn grid-btn mode">
						<i class="gallery-icon icon-thumbnails"></i>
					</a>
				</div>
				<div class="control share-btn">
					<div class="sharing">
						<div class="share-links addthis_toolbox addthis_default_style" data-module-name="Mod: Social: Share Article" data-module-id="Mod003">
	<span class="title">Share <span class="extra">this article on:</span></span>

	<ul class="list">
		<li class="item">
			<a href="#" addthis:url="https://vehicles.enthusiastnetwork.com/2018/07/03/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon facebook addthis_button_facebook" title="Share on Facebook" data-sobject-id="Social">Facebook</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="https://vehicles.enthusiastnetwork.com/2018/07/03/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon twitter addthis_button_twitter" title="Share on Twitter" data-sobject-id="Social">Twitter</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="https://vehicles.enthusiastnetwork.com/2018/07/03/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon googleplus addthis_button_google_plusone_share" title="Share on Google Plus" data-sobject-id="Social">Google Plus</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="https://vehicles.enthusiastnetwork.com/2018/07/03/watch-behind-wheel-jaguar-xe-sv-project-8/" addthis:title="WATCH: Behind the Wheel of the Jaguar XE SV Project 8" class="social-icon icon email addthis_button_email" title="Share through Email" data-sobject-id="Social">Email</a>
		</li>
	</ul>
</div>
					</div>
					<div class="btn">
						<i class="gallery-icon icon-share"></i>
					</div>
				</div>
				<div class="control">
					<a class="btn download-btn" target="_blank">
						<i class="gallery-icon icon-download"></i>
					</a>
				</div>
				<div class="control close-wrap">
					<a class="btn close-btn">
						<i class="gallery-icon icon-close"></i>
					</a>
				</div>
			</div>
			<div class="header">
				<div class="logo">
					<a href="/"><img class="image" src="https://www.automobilemag.com/wp-content/themes/twentyfifteen/assets/images/logos/main-logo-red.svg"></a>
				</div>
				<div class="title">
					WATCH: Behind the Wheel of the Jaguar XE SV Project 8				</div>
			</div>
		</div>
		<div class="body">
			<div class="sidebar">
				<div class="ad-slot">
					<div class="dfp-lazy-widget  dfp-slot dfp-slot-gallery-sidebar"  data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-fe522-153063802009422" class="dfp-slot  dfp-slot-gallery-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_video_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-gallery"  data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-0a24e-153063802008708" class="dfp-slot  dfp-slot-mobile-in-gallery dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_video_photogallery" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>				</div>
				<div class="thumbs">
					<div class="wrap">
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
				</div>
			</div>
			<div class="viewport">
				<div class="slideshow">
					<div class="wrap">
						<div class="loading"><i class="gallery-icon icon-spinner"></i></div>
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
					<div class="details">
						<div class="count">
							<span class="current"></span>/<span class="total">50</span>
						</div>
						<div class="meta">
							<p class="caption"></p>
							<p class="credit"></p>
						</div>
					</div>
				</div>
				<div class="ad hidden">
					<div class="ad-slot">
						<div class="dfp-lazy-widget  dfp-slot dfp-slot-in-gallery"  data-test data-lazy-widget style="min-height: 400px"><!-- <div id="dfp-slot-649cc-153063802007055" class="dfp-slot  dfp-slot-in-gallery dfp-retention" style="min-height: 400px" data-adunit="/3833/automobile.primedia.com/features_video_photogallery" data-dimensions="600x400,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-153063802005840" class="dfp-slot  dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_video_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>						<p class="label">Advertisement</p>
						<a class="skip"> to Skip</a>
					</div>
					<div class="arrows">
						<a class="prev">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-left"></i>
							</div>
						</a>
						<a class="next">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-right"></i>
							</div>
						</a>
					</div>
				</div>
				<div class="grid hidden">
					<div class="wrap">
						<ul class="items">
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-angular-front.png"
								   title="2018 jaguar xe base sedan angular front"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="1" data-image-id="612566" data-slug="izmo-2018-jaguar-xe-base-sedan-angular-front" data-caption="2018 jaguar xe base sedan angular front" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-angular-front.png" data-lazy="1" />									<div class="counter">
										<span class="number">1</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-angular-front.png"
								   title="2018 jaguar xe r sport sedan angular front"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="2" data-image-id="612476" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-angular-front" data-caption="2018 jaguar xe r sport sedan angular front" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-angular-front.png" data-lazy="1" />									<div class="counter">
										<span class="number">2</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-grille.png"
								   title="2018 jaguar xe r sport sedan grille"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="3" data-image-id="612589" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-grille" data-caption="2018 jaguar xe r sport sedan grille" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-grille.png" data-lazy="1" />									<div class="counter">
										<span class="number">3</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-side-view.png"
								   title="2018 jaguar xe r sport sedan side view"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="4" data-image-id="612590" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-side-view" data-caption="2018 jaguar xe r sport sedan side view" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-side-view.png" data-lazy="1" />									<div class="counter">
										<span class="number">4</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-taillight.png"
								   title="2018 jaguar xe r sport sedan taillight"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="5" data-image-id="612593" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-taillight" data-caption="2018 jaguar xe r sport sedan taillight" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-taillight.png" data-lazy="1" />									<div class="counter">
										<span class="number">5</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-taillight.png"
								   title="2018 jaguar xe base sedan taillight"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="6" data-image-id="612585" data-slug="izmo-2018-jaguar-xe-base-sedan-taillight" data-caption="2018 jaguar xe base sedan taillight" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-taillight.png" data-lazy="1" />									<div class="counter">
										<span class="number">6</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-wheel-cap.png"
								   title="2018 jaguar xe r sport sedan wheel cap"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="7" data-image-id="612578" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-wheel-cap" data-caption="2018 jaguar xe r sport sedan wheel cap" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-wheel-cap.png" data-lazy="1" />									<div class="counter">
										<span class="number">7</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-rear-view.png"
								   title="2018 jaguar xe r sport sedan rear view"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="8" data-image-id="612577" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-rear-view" data-caption="2018 jaguar xe r sport sedan rear view" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-rear-view.png" data-lazy="1" />									<div class="counter">
										<span class="number">8</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-trunk.png"
								   title="2018 jaguar xe r sport sedan trunk"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="9" data-image-id="625320" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-trunk" data-caption="2018 jaguar xe r sport sedan trunk" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-trunk.png" data-lazy="1" />									<div class="counter">
										<span class="number">9</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-headlight.png"
								   title="2018 jaguar xe base sedan headlight"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="10" data-image-id="612584" data-slug="izmo-2018-jaguar-xe-base-sedan-headlight" data-caption="2018 jaguar xe base sedan headlight" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-headlight.png" data-lazy="1" />									<div class="counter">
										<span class="number">10</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-front-view.png"
								   title="2018 jaguar xe base sedan front view"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="11" data-image-id="625358" data-slug="izmo-2018-jaguar-xe-base-sedan-front-view" data-caption="2018 jaguar xe base sedan front view" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-front-view.png" data-lazy="1" />									<div class="counter">
										<span class="number">11</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-side-view.png"
								   title="2018 jaguar xe base sedan side view"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="12" data-image-id="625388" data-slug="izmo-2018-jaguar-xe-base-sedan-side-view" data-caption="2018 jaguar xe base sedan side view" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-side-view.png" data-lazy="1" />									<div class="counter">
										<span class="number">12</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-trunk.png"
								   title="2018 jaguar xe base sedan trunk"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="13" data-image-id="632887" data-slug="izmo-2018-jaguar-xe-base-sedan-trunk" data-caption="2018 jaguar xe base sedan trunk" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-trunk.png" data-lazy="1" />									<div class="counter">
										<span class="number">13</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-rear-view.png"
								   title="2018 jaguar xe base sedan rear view"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="14" data-image-id="625387" data-slug="izmo-2018-jaguar-xe-base-sedan-rear-view" data-caption="2018 jaguar xe base sedan rear view" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-rear-view.png" data-lazy="1" />									<div class="counter">
										<span class="number">14</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-front-view.png"
								   title="2018 jaguar xe r sport sedan front view"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="15" data-image-id="625386" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-front-view" data-caption="2018 jaguar xe r sport sedan front view" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-front-view.png" data-lazy="1" />									<div class="counter">
										<span class="number">15</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-mirror.png"
								   title="2018 jaguar xe base sedan mirror"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="16" data-image-id="612572" data-slug="izmo-2018-jaguar-xe-base-sedan-mirror" data-caption="2018 jaguar xe base sedan mirror" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-mirror.png" data-lazy="1" />									<div class="counter">
										<span class="number">16</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-grille.png"
								   title="2018 jaguar xe base sedan grille"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="17" data-image-id="625359" data-slug="izmo-2018-jaguar-xe-base-sedan-grille" data-caption="2018 jaguar xe base sedan grille" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-grille.png" data-lazy="1" />									<div class="counter">
										<span class="number">17</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-mirror.png"
								   title="2018 jaguar xe r sport sedan mirror"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="18" data-image-id="625322" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-mirror" data-caption="2018 jaguar xe r sport sedan mirror" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-mirror.png" data-lazy="1" />									<div class="counter">
										<span class="number">18</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-wheel-cap.png"
								   title="2018 jaguar xe base sedan wheel cap"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="19" data-image-id="612586" data-slug="izmo-2018-jaguar-xe-base-sedan-wheel-cap" data-caption="2018 jaguar xe base sedan wheel cap" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-wheel-cap.png" data-lazy="1" />									<div class="counter">
										<span class="number">19</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-door-handle.png"
								   title="2018 jaguar xe r sport sedan door handle"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="20" data-image-id="625321" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-door-handle" data-caption="2018 jaguar xe r sport sedan door handle" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-door-handle.png" data-lazy="1" />									<div class="counter">
										<span class="number">20</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-angular-rear.png"
								   title="2018 jaguar xe r sport sedan angular rear"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="21" data-image-id="625324" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-angular-rear" data-caption="2018 jaguar xe r sport sedan angular rear" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-angular-rear.png" data-lazy="1" />									<div class="counter">
										<span class="number">21</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-headlight.png"
								   title="2018 jaguar xe r sport sedan headlight"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="22" data-image-id="612570" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-headlight" data-caption="2018 jaguar xe r sport sedan headlight" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-headlight.png" data-lazy="1" />									<div class="counter">
										<span class="number">22</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-door-handle.png"
								   title="2018 jaguar xe base sedan door handle"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="23" data-image-id="625356" data-slug="izmo-2018-jaguar-xe-base-sedan-door-handle" data-caption="2018 jaguar xe base sedan door handle" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-door-handle.png" data-lazy="1" />									<div class="counter">
										<span class="number">23</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-angular-rear.png"
								   title="2018 jaguar xe base sedan angular rear"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="24" data-image-id="612579" data-slug="izmo-2018-jaguar-xe-base-sedan-angular-rear" data-caption="2018 jaguar xe base sedan angular rear" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-angular-rear.png" data-lazy="1" />									<div class="counter">
										<span class="number">24</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-engine.png"
								   title="2018 jaguar xe base sedan engine"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="25" data-image-id="625357" data-slug="izmo-2018-jaguar-xe-base-sedan-engine" data-caption="2018 jaguar xe base sedan engine" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-engine.png" data-lazy="1" />									<div class="counter">
										<span class="number">25</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-engine.png"
								   title="2018 jaguar xe r sport sedan engine"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="26" data-image-id="625323" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-engine" data-caption="2018 jaguar xe r sport sedan engine" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-engine.png" data-lazy="1" />									<div class="counter">
										<span class="number">26</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-doors.png"
								   title="2018 jaguar xe r sport sedan doors"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="27" data-image-id="612588" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-doors" data-caption="2018 jaguar xe r sport sedan doors" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-doors.png" data-lazy="1" />									<div class="counter">
										<span class="number">27</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-doors.png"
								   title="2018 jaguar xe base sedan doors"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="28" data-image-id="612582" data-slug="izmo-2018-jaguar-xe-base-sedan-doors" data-caption="2018 jaguar xe base sedan doors" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-doors.png" data-lazy="1" />									<div class="counter">
										<span class="number">28</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-instrument-panel.png"
								   title="2018 jaguar xe base sedan instrument panel"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="29" data-image-id="633421" data-slug="izmo-2018-jaguar-xe-base-sedan-instrument-panel" data-caption="2018 jaguar xe base sedan instrument panel" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-instrument-panel.png" data-lazy="1" />									<div class="counter">
										<span class="number">29</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-instrument-cluster.png"
								   title="2018 jaguar xe r sport sedan instrument cluster"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="30" data-image-id="612574" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-instrument-cluster" data-caption="2018 jaguar xe r sport sedan instrument cluster" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-instrument-cluster.png" data-lazy="1" />									<div class="counter">
										<span class="number">30</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-instrument-cluster.png"
								   title="2018 jaguar xe base sedan instrument cluster"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="31" data-image-id="632604" data-slug="izmo-2018-jaguar-xe-base-sedan-instrument-cluster" data-caption="2018 jaguar xe base sedan instrument cluster" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-instrument-cluster.png" data-lazy="1" />									<div class="counter">
										<span class="number">31</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-instrument-panel.png"
								   title="2018 jaguar xe r sport sedan instrument panel"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="32" data-image-id="612575" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-instrument-panel" data-caption="2018 jaguar xe r sport sedan instrument panel" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-instrument-panel.png" data-lazy="1" />									<div class="counter">
										<span class="number">32</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-rear-seat.png"
								   title="2018 jaguar xe r sport sedan rear seat"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="33" data-image-id="612576" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-rear-seat" data-caption="2018 jaguar xe r sport sedan rear seat" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-rear-seat.png" data-lazy="1" />									<div class="counter">
										<span class="number">33</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-rear-seat.png"
								   title="2018 jaguar xe base sedan rear seat"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="34" data-image-id="632605" data-slug="izmo-2018-jaguar-xe-base-sedan-rear-seat" data-caption="2018 jaguar xe base sedan rear seat" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-rear-seat.png" data-lazy="1" />									<div class="counter">
										<span class="number">34</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-steering-wheel.png"
								   title="2018 jaguar xe base sedan steering wheel"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="35" data-image-id="632606" data-slug="izmo-2018-jaguar-xe-base-sedan-steering-wheel" data-caption="2018 jaguar xe base sedan steering wheel" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-steering-wheel.png" data-lazy="1" />									<div class="counter">
										<span class="number">35</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-steering-wheel.png"
								   title="2018 jaguar xe r sport sedan steering wheel"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="36" data-image-id="625325" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-steering-wheel" data-caption="2018 jaguar xe r sport sedan steering wheel" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-steering-wheel.png" data-lazy="1" />									<div class="counter">
										<span class="number">36</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-temp-control.png"
								   title="2018 jaguar xe r sport sedan temp control"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="37" data-image-id="625319" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-temp-control" data-caption="2018 jaguar xe r sport sedan temp control" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-temp-control.png" data-lazy="1" />									<div class="counter">
										<span class="number">37</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-gear-shift.png"
								   title="2018 jaguar xe base sedan gear shift"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="38" data-image-id="632603" data-slug="izmo-2018-jaguar-xe-base-sedan-gear-shift" data-caption="2018 jaguar xe base sedan gear shift" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-gear-shift.png" data-lazy="1" />									<div class="counter">
										<span class="number">38</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-temp-control.png"
								   title="2018 jaguar xe base sedan temp control"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="39" data-image-id="612573" data-slug="izmo-2018-jaguar-xe-base-sedan-temp-control" data-caption="2018 jaguar xe base sedan temp control" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-temp-control.png" data-lazy="1" />									<div class="counter">
										<span class="number">39</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-front-seat.png"
								   title="2018 jaguar xe r sport sedan front seat"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="40" data-image-id="612513" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-front-seat" data-caption="2018 jaguar xe r sport sedan front seat" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-front-seat.png" data-lazy="1" />									<div class="counter">
										<span class="number">40</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-dashboard.png"
								   title="2018 jaguar xe base sedan dashboard"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="41" data-image-id="612571" data-slug="izmo-2018-jaguar-xe-base-sedan-dashboard" data-caption="2018 jaguar xe base sedan dashboard" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-dashboard.png" data-lazy="1" />									<div class="counter">
										<span class="number">41</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-dashboard.png"
								   title="2018 jaguar xe r sport sedan dashboard"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="42" data-image-id="612592" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-dashboard" data-caption="2018 jaguar xe r sport sedan dashboard" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-dashboard.png" data-lazy="1" />									<div class="counter">
										<span class="number">42</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-door-controls.png"
								   title="2018 jaguar xe r sport sedan door controls"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="43" data-image-id="612512" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-door-controls" data-caption="2018 jaguar xe r sport sedan door controls" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-door-controls.png" data-lazy="1" />									<div class="counter">
										<span class="number">43</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-door-controls.png"
								   title="2018 jaguar xe base sedan door controls"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="44" data-image-id="612581" data-slug="izmo-2018-jaguar-xe-base-sedan-door-controls" data-caption="2018 jaguar xe base sedan door controls" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-door-controls.png" data-lazy="1" />									<div class="counter">
										<span class="number">44</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-audio-system.png"
								   title="2018 jaguar xe r sport sedan audio system"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="45" data-image-id="612591" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-audio-system" data-caption="2018 jaguar xe r sport sedan audio system" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-audio-system.png" data-lazy="1" />									<div class="counter">
										<span class="number">45</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-audio-system.png"
								   title="2018 jaguar xe base sedan audio system"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="46" data-image-id="612580" data-slug="izmo-2018-jaguar-xe-base-sedan-audio-system" data-caption="2018 jaguar xe base sedan audio system" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-audio-system.png" data-lazy="1" />									<div class="counter">
										<span class="number">46</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-front-seat.png"
								   title="2018 jaguar xe base sedan front seat"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="47" data-image-id="612583" data-slug="izmo-2018-jaguar-xe-base-sedan-front-seat" data-caption="2018 jaguar xe base sedan front seat" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-front-seat.png" data-lazy="1" />									<div class="counter">
										<span class="number">47</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-air-vents.png"
								   title="2018 jaguar xe r sport sedan air vents"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="48" data-image-id="612587" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-air-vents" data-caption="2018 jaguar xe r sport sedan air vents" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-air-vents.png" data-lazy="1" />									<div class="counter">
										<span class="number">48</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-air-vents.png"
								   title="2018 jaguar xe base sedan air vents"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="49" data-image-id="625326" data-slug="izmo-2018-jaguar-xe-base-sedan-air-vents" data-caption="2018 jaguar xe base sedan air vents" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-base-sedan-air-vents.png" data-lazy="1" />									<div class="counter">
										<span class="number">49</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-gear-shift.png"
								   title="2018 jaguar xe r sport sedan gear shift"
								   data-sobject-id="Thumbnails: Photo">
									<img src="//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="50" data-image-id="625355" data-slug="izmo-2018-jaguar-xe-r-sport-sedan-gear-shift" data-caption="2018 jaguar xe r sport sedan gear shift" data-credit="" data-base="https://st.automobilemag.com/uploads/sites/10/2017/05/2018-jaguar-xe-r-sport-sedan-gear-shift.png" data-lazy="1" />									<div class="counter">
										<span class="number">50</span>|<span class="total">50</span>
									</div>
								</a>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section>
	</section>			</div><!-- .content -->
<div class="sidebar-wrapper">
	<div id="sidebar-ten-video" class="sidebar widget-area" role="complementary">
		<div class="sticky">			<div id="ten_dfp_widget-20" class="widget widget_ten_dfp_widget"><div id="dfp-slot-19bd1-153063802007708" class="dfp-slot  dfp-slot-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="300x250,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Tall MREC" data-module-id="Mod237" data-sobject-id="Ad"></div></div><div id="automobilemag-trending-module-7" class="widget widget_automobilemag-trending-module">
			<div class="trending -list" data-module-name="Mod: Content: Trended" data-module-id="Mod008">
				<div class="slider-articles">

					<header class="widget-title">Trending Articles</header><article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2018-07-03T10:11:25-07:00>
	<div class="visible">
		<a href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg?interpolation=lanczos-none&#038;fit=around|258:171"></div>
		</a>

		<a href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">WATCH: Behind the Wheel of the Jaguar XE SV Project 8</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2018-07-03T06:15:29-07:00>
	<div class="visible">
		<a href="https://www.automobilemag.com/news/quick-take-2018-ford-ecosport-titanium/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/07/2018-Ford-EcoSport-Titanium-13.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/07/2018-Ford-EcoSport-Titanium-13.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="https://www.automobilemag.com/news/quick-take-2018-ford-ecosport-titanium/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Quick Take: 2018 Ford EcoSport Titanium</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2018-07-02T18:00:03-07:00>
	<div class="visible">
		<a href="https://www.automobilemag.com/news/sampling-sedric-at-volkswagen-2018-future-mobility-day/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/07/Volkswagen-2018-Future-Mobility-Day-01-Sedric.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/07/Volkswagen-2018-Future-Mobility-Day-01-Sedric.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="https://www.automobilemag.com/news/sampling-sedric-at-volkswagen-2018-future-mobility-day/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Sampling Sedric at Volkswagen’s 2018 Future Mobility&hellip;</h5>
		</a>
	</div>
</article>
<div class="dfp-lazy-widget initiate-scroll dfp-slot dfp-slot-sharethrough-native-unit"  data-test data-lazy-widget style="min-height: 3px"><!-- <div id="dfp-slot-ae09d-153063802008020" class="dfp-slot  dfp-slot-sharethrough-native-unit norefresh dfp-retention" style="min-height: 3px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="1x3" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;native&quot;:&quot;rightrail&quot;,&quot;strnativekey&quot;:&quot;oHBEijNLwGFbnc8BbKXbxnqk&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div><article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2018-07-02T14:15:38-07:00>
	<div class="visible">
		<a href="https://www.automobilemag.com/news/icon-classic-bronco/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/07/ICON-Classic-BR-17_-_-.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/07/ICON-Classic-BR-17_-_-.jpg?interpolation=lanczos-none&#038;fit=around|256:171"></div>
		</a>

		<a href="https://www.automobilemag.com/news/icon-classic-bronco/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Icon Launches Classic Bronco Old School Series</h5>
		</a>
	</div>
</article>

				</div>
			</div>
		</div><div id="ten_dfp_widget-24" class="widget widget_ten_dfp_widget"><div id="dfp-slot-19bd1-153063802009592" class="dfp-slot  dfp-slot-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="300x250,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;middle&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Tall MREC" data-module-id="Mod237" data-sobject-id="Ad"></div></div><div id="ten_dfp_widget-21" class="widget widget_ten_dfp_widget"><div id="dfp-slot-b2d99-153063802000509" class="dfp-slot  dfp-slot-sidebar-small dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div></div><div id="ten_dfp_widget-49" class="widget widget_ten_dfp_widget"><div id="dfp-slot-b2d99-153063802009043" class="dfp-slot  dfp-slot-sidebar-small dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;synacor&quot;:&quot;true&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div></div>		</div>
	</div>
</div><!-- .sidebar-wrapper -->
		</div><!-- .container -->
	</main><!-- #main -->
</div><!-- #primary -->
<section class="trending" data-module-name="Mod: Content: Trended" data-module-id="Mod008">
	<h4 class="section-title">What's Trending Now</h4>
	<div class="article-wrap slider-articles">
		<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2018-07-03T10:11:25-07:00>
	<div class="visible">
		<a href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg?interpolation=lanczos-none&#038;fit=around|258:171"></div>
		</a>

		<a href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">WATCH: Behind the Wheel of the Jaguar XE SV Project 8</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2018-07-03T06:15:29-07:00>
	<div class="visible">
		<a href="https://www.automobilemag.com/news/quick-take-2018-ford-ecosport-titanium/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/07/2018-Ford-EcoSport-Titanium-13.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/07/2018-Ford-EcoSport-Titanium-13.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="https://www.automobilemag.com/news/quick-take-2018-ford-ecosport-titanium/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Quick Take: 2018 Ford EcoSport Titanium</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2018-07-02T18:00:03-07:00>
	<div class="visible">
		<a href="https://www.automobilemag.com/news/sampling-sedric-at-volkswagen-2018-future-mobility-day/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/07/Volkswagen-2018-Future-Mobility-Day-01-Sedric.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/07/Volkswagen-2018-Future-Mobility-Day-01-Sedric.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="https://www.automobilemag.com/news/sampling-sedric-at-volkswagen-2018-future-mobility-day/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Sampling Sedric at Volkswagen’s 2018 Future Mobility&hellip;</h5>
		</a>
	</div>
</article>
<div class="dfp-lazy-widget initiate-scroll dfp-slot dfp-slot-sharethrough-native-unit"  data-test data-lazy-widget style="min-height: 3px"><!-- <div id="dfp-slot-ae09d-153063802005303" class="dfp-slot  dfp-slot-sharethrough-native-unit norefresh dfp-retention" style="min-height: 3px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="1x3" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;native&quot;:&quot;rightrail&quot;,&quot;strnativekey&quot;:&quot;oHBEijNLwGFbnc8BbKXbxnqk&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div><article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2018-07-02T14:15:38-07:00>
	<div class="visible">
		<a href="https://www.automobilemag.com/news/icon-classic-bronco/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/07/ICON-Classic-BR-17_-_-.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/07/ICON-Classic-BR-17_-_-.jpg?interpolation=lanczos-none&#038;fit=around|256:171"></div>
		</a>

		<a href="https://www.automobilemag.com/news/icon-classic-bronco/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Icon Launches Classic Bronco Old School Series</h5>
		</a>
	</div>
</article>
	</div>
</section>
<div class="container">
		<section class="related-articles -row" data-module-name="Mod: Content: Related" data-module-id="Mod007">

			<header class="section-header">
				<h2 class="section-title -float">Related Articles</h2>
				<div class="accent"></div>
				
<form action="" method="post" class="filter-form" data-picks-year="2018" data-picks-make="Jaguar" data-picks-model="XE">
	<label class="label -category -inverted">
		<select  name='category' id='categoryfilter' class='select -category' >
	<option value='0' selected='selected'>All articles</option>
	<option class="level-0" value="5126">News</option>
</select>
	</label>
</form>
			</header>

			<div class="accent"></div>

			<div class="section-articles"><article class="entry-article related-tile post-1270638 post type-post status-publish format-standard has-post-thumbnail make_model-jaguar make_model-xe model_year-5355 ten-channel-recent-videos -has-video" data-module-name="Article">

	
<div class="entry-topic">
				<a href="https://www.automobilemag.com/channel/recent-videos/"
				title="Recent Videos"
				class="link"
				rel="category tag"
				data-sobject-id="CategoryTag"
								itemprop="articleSection"
							>
				Recent Videos			</a>
		</div><!-- .entry-topic -->

	<a href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Image">
		<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
		<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-0-2.jpg?interpolation=lanczos-none&#038;fit=around|220:146"></div>
	</a>

	<meta itemprop="datePublished" content=2018-07-03T10:11:25-07:00>
	<div class="byline-wrap">
		<span class="byline"><span itemprop="creator author" itemscope itemtype="http://schema.org/Person"><a class="author-link" data-sobject-id="AuthorName" itemprop="url" href="https://www.automobilemag.com/author/automobile-staff/" title="Posted by Automobile Staff"><span class="name" itemprop="name">Automobile Staff</span></a></span></span><span class="postedon"><time class="entry-date published" itemprop="datePublished" datetime="2018-07-03T10:11:25-07:00">July 3, 2018</time></span>	</div>

	<div class="entry-summary">
		<h3 class="entry-title">
			<a href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Title">
				<span itemprop="name headline">WATCH: Behind the Wheel of the Jaguar XE SV Project 8</span>
			</a>
		</h3>

		<div class="excerpt-wrap">
			<a href="https://www.automobilemag.com/news/watch-behind-wheel-jaguar-xe-sv-project-8/" class="link">
				<p class="excerpt">The most powerful street-legal Jaguar ever is a sedan.</p>
			</a>
		</div><!-- .excerpt -->

	</div><!-- .entry-summary -->

</article><!-- #post-## --><article class="entry-article related-tile post-1267205 post type-post status-publish format-standard has-post-thumbnail category-reviews make_model-jaguar make_model-xe model_year-5355 ten-channel-recent-videos -has-video" data-module-name="Article">

	
<div class="entry-topic">
				<a href="https://www.automobilemag.com/reviews/"
				title="New Car Reviews"
				class="link"
				rel="category tag"
				data-sobject-id="CategoryTag"
								itemprop="articleSection"
							>
				New Car Reviews			</a>
		</div><!-- .entry-topic -->

	<a href="https://www.automobilemag.com/news/watch-jethro-bovingdon-accidentally-sets-a-new-record-in-the-jaguar-project-8/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Image">
		<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-12-2.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
		<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-12-2.jpg?interpolation=lanczos-none&#038;fit=around|220:146"></div>
	</a>

	<meta itemprop="datePublished" content=2018-06-18T10:49:23-07:00>
	<div class="byline-wrap">
		<span class="byline"><span itemprop="creator author" itemscope itemtype="http://schema.org/Person"><a class="author-link" data-sobject-id="AuthorName" itemprop="url" href="https://www.automobilemag.com/author/automobile-staff/" title="Posted by Automobile Staff"><span class="name" itemprop="name">Automobile Staff</span></a></span></span><span class="postedon"><time class="entry-date published" itemprop="datePublished" datetime="2018-06-18T10:49:23-07:00">June 18, 2018</time></span>	</div>

	<div class="entry-summary">
		<h3 class="entry-title">
			<a href="https://www.automobilemag.com/news/watch-jethro-bovingdon-accidentally-sets-a-new-record-in-the-jaguar-project-8/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Title">
				<span itemprop="name headline">WATCH: Jethro Bovingdon Accidentally Sets A New Record in the 2018 Jaguar XE SV Project 8</span>
			</a>
		</h3>

		<div class="excerpt-wrap">
			<a href="https://www.automobilemag.com/news/watch-jethro-bovingdon-accidentally-sets-a-new-record-in-the-jaguar-project-8/" class="link">
				<p class="excerpt">592-hp Jag blows away the competition at Autódromo Internacional do Algarve</p>
			</a>
		</div><!-- .excerpt -->

	</div><!-- .entry-summary -->

</article><!-- #post-## --><article class="entry-article related-tile post-1266128 post type-post status-publish format-standard has-post-thumbnail category-reviews make_model-jaguar make_model-xe model_year-5355 ten-review-first-drive" data-module-name="Article">

	
<div class="entry-topic">
				<a href="https://www.automobilemag.com/reviews/"
				title="New Car Reviews"
				class="link"
				rel="category tag"
				data-sobject-id="CategoryTag"
								itemprop="articleSection"
							>
				New Car Reviews			</a>
		</div><!-- .entry-topic -->

	<a href="https://www.automobilemag.com/news/2018-jaguar-xe-sv-project-8-review-first-drive/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Image">
		<meta itemprop="image" content="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-3-2.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
		<div class="entry-thumbnail" data-bg="https://st.automobilemag.com/uploads/sites/11/2018/05/2019-Jaguar-XE-SV-Project-8-front-three-quarter-in-motion-3-2.jpg?interpolation=lanczos-none&#038;fit=around|220:146"></div>
	</a>

	<meta itemprop="datePublished" content=2018-06-11T20:51:35-07:00>
	<div class="byline-wrap">
		<span class="byline"><span itemprop="creator author" itemscope itemtype="http://schema.org/Person"><a class="author-link" data-sobject-id="AuthorName" itemprop="url" href="https://www.automobilemag.com/author/jethro-bovingdon/" title="Posted by Jethro Bovingdon"><span class="name" itemprop="name">Jethro Bovingdon</span></a></span></span><span class="postedon"><time class="entry-date published" itemprop="datePublished" datetime="2018-06-11T20:51:35-07:00">June 11, 2018</time></span>	</div>

	<div class="entry-summary">
		<h3 class="entry-title">
			<a href="https://www.automobilemag.com/news/2018-jaguar-xe-sv-project-8-review-first-drive/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Title">
				<span itemprop="name headline">First Drive: 2018 Jaguar XE SV Project 8</span>
			</a>
		</h3>

		<div class="excerpt-wrap">
			<a href="https://www.automobilemag.com/news/2018-jaguar-xe-sv-project-8-review-first-drive/" class="link">
				<p class="excerpt">Behind the wheel of Coventry&#8217;s record-breaking sports sedan</p>
			</a>
		</div><!-- .excerpt -->

	</div><!-- .entry-summary -->

</article><!-- #post-## --></div>

		</section>
	</div><!-- .container -->
		</div><!-- #content -->

		<div id="dfp-slot-491c5-153063802007364" class="dfp-slot dfp-slot-interstitial dfp-retention" data-adunit="/3833/automobile.primedia.com/features_video_article" data-outofpage="true" data-module-id="Mod066" data-targeting="{&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;category&quot;:&quot;features&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}"></div>		<div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-buyers-guide-medium-rect" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-5f1df-153063802004538" class="dfp-slot  dfp-slot-mobile-buyers-guide-medium-rect dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div>
				

	<div class="subscribe-wrapper" data-module-name="Mod: Subscription: Bottom" data-module-id="Mod014">
		<a title="Subscribe" href="https://www.automobilemag.com/subscriptions/" itemprop="url"><div class="subscribe-bar"><div class="container"><img class="image" height="218" width="206" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/mags.png"><span class="text">Save 83% Off the Newstand Price. Get 12 issues for 10 Dollars</span><button class="button" data-sobject-id="Mod: Subscription: Bottom: CTA">SUBSCRIBE TO THE MAGAZINE</button></div></div></a></li>
	</div>

		<footer id="colophon" class="site-footer" role="contentinfo" data-module-name="Mod: Footer" data-module-id="Mod054">
			<div class="container">
				<div class="footer-left" itemscope itemtype="http://schema.org/Organization">
					<meta itemprop="name" content="Automobile Magazine" >
					<span class="logo-wrap">
						<a class="link" itemprop="url" href="https://www.automobilemag.com/" rel="home">
							<img width="276" height="52" class="footer-logo" itemprop="logo" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Automobile Magazine">
						</a>
					</span>
					<p class="footer-text">
						Automobile offers a rich and varied examination of the automotive universe in all its forms - delivered by our stable of first-class editors and freelance contributors and illustrated with vibrant photography.
					</p>

					<div class="widget widget_automobile-archives"><span class="widgettitle">Article Archive</span><ul class="list">	<li><a href='https://www.automobilemag.com/2018/07/'>Jul <span class="month">9</span></a></li>
	<li><a href='https://www.automobilemag.com/2018/06/'>Jun <span class="month">175</span></a></li>
	<li><a href='https://www.automobilemag.com/2018/05/'>May <span class="month">184</span></a></li>
	<li><a href='https://www.automobilemag.com/2018/04/'>Apr <span class="month">167</span></a></li>
	<li><a href='https://www.automobilemag.com/2018/03/'>Mar <span class="month">184</span></a></li>
	<li><a href='https://www.automobilemag.com/2018/02/'>Feb <span class="month">153</span></a></li>
	<li><a href='https://www.automobilemag.com/2018/01/'>Jan <span class="month">217</span></a></li>
	<li><a href='https://www.automobilemag.com/2017/12/'>Dec <span class="month">172</span></a></li>
	<li><a href='https://www.automobilemag.com/2017/11/'>Nov <span class="month">193</span></a></li>
	<li><a href='https://www.automobilemag.com/2017/10/'>Oct <span class="month">209</span></a></li>
	<li><a href='https://www.automobilemag.com/2017/09/'>Sep <span class="month">200</span></a></li>
	<li><a href='https://www.automobilemag.com/2017/08/'>Aug <span class="month">247</span></a></li>
</ul></div>				</div><!-- .footer-left -->

				<div class="footer-right">
										<nav class="footer-navigation">
						<div class="nav-container -social">
							<h6 class="title">Follow Us</h6>
							<ul class="list"><li id="menu-item-876368" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876368 facebook"><a target="_blank" href="https://www.facebook.com/automobilemag" class="nav-link -facebook" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-876371" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876371 twitter"><a target="_blank" href="https://twitter.com/automobilemag" class="nav-link -twitter" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-876374" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876374 google-plus"><a target="_blank" href="https://plus.google.com/110726451778887067861" class="nav-link -google-plus" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Google Plus</span></a></li>
<li id="menu-item-876377" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876377 instagram"><a target="_blank" href="https://instagram.com/automobilemag" class="nav-link -instagram" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Instagram</span></a></li>
<li id="menu-item-876380" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876380 pinterest"><a target="_blank" href="https://www.pinterest.com/automobilemag" class="nav-link -pinterest" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Pinterest</span></a></li>
<li id="menu-item-879434" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879434 rss"><a target="_blank" href="https://www.automobilemag.com/rss-feeds/" class="nav-link -rss" itemprop="url" data-sobject-id="Mod: Footer: RSS"><span itemprop="name">RSS</span></a></li>
</ul>						</div><!-- .-social -->

						<div class="nav-container -footer -magazine">
							<h6 id="js-footer-nav-magazine" class="title">Magazine</h6>
							<ul class="list"><li id="menu-item-879425" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879425 subscribe"><a href="https://www.automobilemag.com/subscriptions/" class="nav-link -subscribe" itemprop="url" data-sobject-id="Mod: Footer: Subscribe"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-876347" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876347 free-price-quote"><a href="https://quotes.automobilemag.com" class="nav-link -free-price-quote" itemprop="url" data-sobject-id="Mod: Footer: Quotes"><span itemprop="name">Free Price Quote</span></a></li>
<li id="menu-item-876350" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876350 cars-for-sale"><a href="http://usedcars.automobilemag.com/" class="nav-link -cars-for-sale" itemprop="url"><span itemprop="name">Cars For Sale</span></a></li>
<li id="menu-item-876353" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876353 certified-used-cars"><a href="http://util.automobilemag.com/used_cars/certified_preowned/" class="nav-link -certified-used-cars" itemprop="url"><span itemprop="name">Certified Used Cars</span></a></li>
<li id="menu-item-876356" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876356 meet-the-staff"><a href="/staff/" class="nav-link -meet-the-staff" itemprop="url"><span itemprop="name">Meet the Staff</span></a></li>
<li id="menu-item-876359" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876359 consumer-resources"><a href="http://util.automobilemag.com/" class="nav-link -consumer-resources" itemprop="url"><span itemprop="name">Consumer Resources</span></a></li>
<li id="menu-item-879428" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879428 automobile-mobile-apps"><a href="https://www.automobilemag.com/mobile-apps/" class="nav-link -automobile-mobile-apps" itemprop="url" data-sobject-id="Mod: Footer: Apps"><span itemprop="name">Automobile Mobile Apps</span></a></li>
</ul>						</div><!-- .-magazine -->

						<div class="nav-container -footer -company">
							<h6 id="js-footer-nav-company" class="title">Company</h6>
							<ul class="list"><li id="menu-item-876326" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876326 terms-of-use"><a target="_blank" href="https://www.motortrendgroup.com/terms/" class="nav-link -terms-of-use" itemprop="url" data-sobject-id="Mod: Footer: Terms"><span itemprop="name">Terms of Use</span></a></li>
<li id="menu-item-876329" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876329 privacy-policy"><a target="_blank" href="https://www.motortrendgroup.com/privacy/" class="nav-link -privacy-policy" itemprop="url" data-sobject-id="Mod: Footer: Privacy"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-1261772" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1261772 cookie-policy"><a href="https://www.motortrendgroup.com/cookies/" class="nav-link -cookie-policy" itemprop="url"><span itemprop="name">Cookie Policy</span></a></li>
<li id="menu-item-876332" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876332 licensing"><a target="_blank" href="http://www.enthusiastnetwork.com/" class="nav-link -licensing" itemprop="url" data-sobject-id="Mod: Footer: Licensing"><span itemprop="name">Licensing</span></a></li>
<li id="menu-item-954999" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-954999 permissions/reprints"><a href="http://olt.theygsgroup.com/ten/" class="nav-link -permissions/reprints" itemprop="url" data-sobject-id="Mod: Footer: Permissions"><span itemprop="name">Permissions/Reprints</span></a></li>
<li id="menu-item-876335" class="nav-item about-ads menu-item menu-item-type-custom menu-item-object-custom menu-item-876335 about-ads"><a class="nav-link -about-ads" itemprop="url" data-sobject-id="Mod: Footer: AdChoices"><span itemprop="name">About Ads</span></a></li>
<li id="menu-item-879419" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879419 advertise-on-automobile"><a href="https://www.automobilemag.com/advertising/" class="nav-link -advertise-on-automobile" itemprop="url" data-sobject-id="Mod: Footer: Advertise"><span itemprop="name">Advertise On Automobile</span></a></li>
<li id="menu-item-879416" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879416 about-us-/-contact-us"><a href="https://www.automobilemag.com/about/" class="nav-link -about-us-/-contact-us" itemprop="url" data-sobject-id="Mod: Footer: About Us"><span itemprop="name">About Us / Contact Us</span></a></li>
<li id="menu-item-876338" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876338 user-submitted-content"><a target="_blank" href="http://www.enthusiastnetwork.com/submissions/" class="nav-link -user-submitted-content" itemprop="url" data-sobject-id="Mod: Footer: UGC"><span itemprop="name">User Submitted Content</span></a></li>
<li id="menu-item-1096766" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1096766 careers"><a target="_blank" href="https://workforcenow.adp.com/jobs/apply/posting.html?client=TENDC&#038;ccId=19000101_000001&#038;type=MP&#038;lang=en_US" class="nav-link -careers" itemprop="url"><span itemprop="name">Careers</span></a></li>
</ul>						</div><!-- .-company -->

					</nav><!-- .footer-navigation -->


				</div><!-- .footer-right -->





			</div><!-- .container -->
		</footer><!-- #colophon -->



		<div class="ten-footer"><!-- ten-footer start -->
			<div class="container">
				<div class="bottom-footer-left">
				<a href="http://www.motortrendgroup.com/" target="_blank">
					<img class="ten-logo" width="127" height="74" src="https://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/mtgroup4.svg" data-sobject-id="Mod: Footer: BrandLogo">
				</a>
				</div>
				<div class="bottom-footer-right">
					<!--network sites start-->
					<nav class="footer-navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
		                <ul class="footer-list network"><li id="menu-item-1050839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1050839"><a itemprop="url"><span itemprop="name">OUR NETWORK SITES INCLUDE</span></a><i class="icon-chevron-down icon-dropdown"></i>
<ul class="sub-menu">
	<li id="menu-item-1050840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050840"><a target="_blank" href="https://www.motortrend.com" itemprop="url"><span itemprop="name">Motor Trend</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050841"><a target="_blank" href="https://www.hotrod.com/" itemprop="url"><span itemprop="name">Hot Rod</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050842"><a target="_blank" href="http://www.trucktrend.com" itemprop="url"><span itemprop="name">Truck Trend</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050843"><a target="_blank" href="http://www.superchevy.com" itemprop="url"><span itemprop="name">Super Chevy</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050844"><a target="_blank" href="http://www.mustangandfords.com" itemprop="url"><span itemprop="name">Mustang 360</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050845"><a target="_blank" href="http://www.fourwheeler.com" itemprop="url"><span itemprop="name">Fourwheeler</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050846"><a target="_blank" href="http://www.superstreetonline.com" itemprop="url"><span itemprop="name">Super Street</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050847"><a target="_blank" href="https://www.lowrider.com" itemprop="url"><span itemprop="name">Lowrider</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050848"><a target="_blank" href="https://www.motortrendondemand.com" itemprop="url"><span itemprop="name">Motor Trend On Demand</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
</ul>
</li>
</ul>				 	</nav><!--network sites  ends-->

					<span class="copyright">&copy; 2018 AUTOMOBILE | MOTOR TREND GROUP, LLC. ALL RIGHTS RESERVED.</span>

				</div>
			</div><!-- .container -->
		</div><!-- .ten-footer -->


				<script type="text/javascript">
			var landingPage;

			document.addEventListener( "DOMContentLoaded", function() {
				var BrowserHelper = ten.utils.browser;

				landingPage = Cookies.get('landingPage');

				if ( typeof landingPage === 'undefined' ) {
					Cookies.set('landingPage', window.location.href);
				}

				if ( typeof fbq !== "undefined") {
										fbq(['track', 'VehicleMake', {value: 'jaguar'}]);
																				fbq(['track', 'VehicleModel', {value: 'xe'}]);
															fbq(['track', 'VehicleYear', {value: '2018'}]);
															fbq(['track', 'VehicleCondition', {value: 'new'}]);
															fbq(['track', 'VehicleType', {value: 'sedans'}]);
									}

				// Create dataLayer Object.
				dataLayer = [{
					"page": {
    "site": "automobile",
    "url": "https:\/\/www.automobilemag.com\/news\/watch-behind-wheel-jaguar-xe-sv-project-8\/",
    "subdomain": "",
    "publication": "Automobilemag",
    "pageName": "WATCH: Behind the Wheel of the Jaguar XE SV Project 8",
    "author": "Automobile Staff",
    "category": "",
    "subcategory": "",
    "New\/Used\/CPO\/classifieds": "new",
    "bodystyle": "sedans",
    "class": "luxury",
    "classonly": "",
    "make": "jaguar",
    "makeonly": "",
    "model": "xe"
},
					"user": {
						"trafficSource": "referer",
						"landingPage": landingPage,
						"device": BrowserHelper.detectDevice(),
						"browser": BrowserHelper.browserInfo(),
						"city": "",
						"state": "",
						"country": ""
					}
				}];
			});
		</script>

        <div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-leaderboard" data-edgeY="300" data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-2d250-153063802008961" class="dfp-slot  dfp-slot-mobile-leaderboard dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_video_article" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;watch-behind-wheel-jaguar-xe-sv-project-8&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;video&quot;,&quot;subss&quot;:&quot;article&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;make&quot;:&quot;jaguar&quot;,&quot;model&quot;:&quot;xe&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;sedans&quot;,&quot;class&quot;:&quot;luxury&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>
        		<script type="text/javascript">
			(function() {
				var w = window,
					d = document,
					e = d.documentElement,
					g = d.getElementsByTagName('body')[0],
					x = w.innerWidth || e.clientWidth || g.clientWidth,
					s = d.createElement('script');
				s.type = 'text/javascript';
				s.src = '//ardrone.swoop.com/js/spxw.js';
				s.setAttribute('data-serverbase', 'http://ardrone.swoop.com/');
				s.setAttribute('data-domain', x < 768 ? 'SW-95735189-3' : 'SW-95735189-5');
				g.appendChild(s);
			})();
		</script>
		
		<!-- FOOTER! Begin comScore Tag -->
		<noscript>
			<img src="//sb.scorecardresearch.com/p?c1=2&c2=6034985&cv=2.0&cj=1">
		</noscript>
		<!-- End comScore Tag -->

				<div id="wc-modal" class='wc-modal vertical-alignment-helper'>
			<div id="js-wc-modal-background" class="wc-modal-background"></div>
			<div id="wc-container" class='wc-container vertical-alignment-helper'>
				<button id="wc-modal-close" class="wc-modal-close">X</button>
				<form id='wc-form' name="098customform789">
					<input type="hidden" id="_whatcounts" name="_whatcounts" value="acb0985e23" /><input type="hidden" name="_wp_http_referer" value="/news/watch-behind-wheel-jaguar-xe-sv-project-8/" />					<div id="wc-fields" style='background: #fff'>
						<div class="">
							<div class='form-group'>
								<div class='col-sm-12'>
									<h4 class='modal-title'>
										Newsletter Sign Up
									</h4>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div class='col-md-12'>
									<label class='control-label fb-required' for='1'>Email Address*</label> <input class='form-control' id='wc-email' name='email' placeholder='Your email address here' type='email'>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div class='col-md-12'>
									<label>Zip Code</label> <input id='zip-check' placeholder='Your zip code here' type='number'>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div>
									<label>Internal Promotions:</label>
									<div class='checkbox'>
										<label class=''><input id='custom_eauth_internal_ind' name='custom_eauth_internal_ind' style='position:relative;left: 0;visibility:visible;' type='checkbox'> I prefer to receive internal offers and promotions</label>
									</div>
									<div class='checkbox'>
										<label class=''><input id='custom_eauth_rent_ind' name='custom_eauth_rent_ind' style='position:relative;left: 0;visibility:visible;' type='checkbox'> I prefer to receive occasional updates with special offers from carefully selected third party partners</label>
									</div>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div>
									<label>Terms and Conditions:</label>
									<div class='checkbox'>
										<label class=''><input id='custom_opt_in' name="opt_in" style='position:relative;left: 0;visibility:visible;' type='checkbox'> By subscribing you agree to the terms and conditions of our <a href="https://www.motortrendgroup.com/terms/" target="_blank">terms of use</a>.
									</div>
								</div>
							</div>
						</div>

						<input type="hidden" class="eauthowner" name="eauthowner" value="NATO1"/>
						<input type="hidden" class="list_id" name="list_id" value="21"/>

						<input type="submit" id="wc-submit" class="newsletter-submit disabled" value="Submit" disabled/>
					</div>
					<div id="wc-loader" style="display: none;">
						<div class="loading"><div class="loader"></div><div class="logo"></div><div class="text">Loading...</div></div>					</div>
					<div id="wc-result" style="display: none;">
						<div id="title"></div>
						<div id="text"></div>
					</div>
				</form>
			</div>
		</div>
	<div id="ten-repost-data-container"></div><script type='text/javascript' src='https://st.automobilemag.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var automobilemag = {"api":"\/ten-api","ajaxurl":"https:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php","spinner_url":"https:\/\/www.automobilemag.com\/wp-content\/themes\/automobile-mag\/assets\/images\/spinner.gif","swoop":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://st.automobilemag.com/wp-content/themes/automobile-mag/assets/js/automobilemag.min.js?ver=20180516401.1'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js'></script>
<script type='text/javascript'>
ggv2id='ce239d50';
</script>
<script type='text/javascript' src='https://js.gumgum.com/services.js'></script>
<script type='text/javascript' src='//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/js/advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var whatCountsOptions = {"url":"https:\/\/www.automobilemag.com\/newsletter-signup"};
var ten = {"lazyload":"1","janrain":"","omniture":{"rsid":"aumoautomobilemaghub, aumoglobalhub","orgName":"automotivecom","gtmOffset":-8,"config":{"trackingServer":"metrics.motortrend.com","trackingServerSecure":"smetrics.motortrend.com","server":"Automobilemag","charSet":"UTF-8","currencyCode":"USD","trackDownloadLinks":true,"trackExternalLinks":false,"trackInlineStats":true,"linkDownloadFileTypes":"exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls","linkInternalFilters":"javascript:,www.automobilemag.com,www.www.automobilemag.com","linkLeaveQueryString":false,"linkTrackVars":"None","linkTrackEvents":"None","usePlugins":true,"maxDelay":"3000","eVar1":"D=pageName","eVar43":"D=g","eVar60":"automobilemag.com","prop1":"D=g","prop50":"0.8.6 | H.27.5","prop60":"D=v60","channel":"Multimedia","pageName":"Multimedia: Video: Index","eVar2":"Product Research: Videos","eVar4":"WATCH: Behind the Wheel of the Jaguar XE SV Project 8","prop3":"D=v4","eVar5":"","prop4":"D=v5","eVar6":"Automobile Staff","prop6":"D=v6","eVar7":"07|03|2018","prop5":"D=v7","eVar8":"watch-behind-wheel-jaguar-xe-sv-project-8","prop7":"D=v8","eVar9":"","prop8":"D=v9","eVar50":"Automobilemag","prop38":"D=v50","list2":""},"vehicle":[{"make":"Jaguar","model":"XE","year":"2018","body_style":"Sedan","trim":"20d AWD Sedan","trim_name":null,"featured_vehicle":null,"sponsored_vehicle":null,"class":"Premium Compact Passenger Car"}]},"loadmore":"1","pushstate":"1","kaltura":{"partner_id":"1807801","player_id":"28659242","player_url":"\/\/cdnapisec.kaltura.com\/p\/1807801\/sp\/180780100\/embedIframeJs\/uiconf_id\/28659242\/partner_id\/1807801"},"cdn":{"domain":"st.automobilemag.com","adjustImages":true}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/js/ten-1.3.0.min.js?ver=20180627404.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://st.automobilemag.com/wp-content/plugins/vehicle-data/js/vehicle-catalog.min.js?ver=20180627408.1'></script>
<script type='text/javascript' src='https://st.automobilemag.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//preferences.truste.com/webservices/js?domain=sourceinterlink.com&#038;type=epref&#038;ver=1.0'></script>
<script type='text/javascript'>
        document.addEventListener( "DOMContentLoaded", function() {

            var aboutAds = document.querySelector("li.about-ads a");
            aboutAds.style.cursor = "pointer";
            aboutAds.addEventListener( "click" , function(){
                TRUSTeWidget.Tab.link();
            },false);

        });
</script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style>	</body>

		<script async="1">
	(function() {
	  __mtm = [ '578914a78b0f5aeb047c2ef0', 'cdn01.mzbcdn.net/mngr' ];
	  var s = document.createElement('script');
	  s.async = 1;
	  s.src = '//' + __mtm[1] + '/mtm.js';
	  var e = document.getElementsByTagName('script')[0];
	  (e.parentNode || document.body).insertBefore(s, e);
	})();
	</script>
	</html>
<!--
	generated in 3.398 seconds
	230209 bytes batcached for 300 seconds
-->
