<!doctype html>
<html lang="en"><head><meta name="viewport" content="width=device-width" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"/motorsports/","name":"Motorsports"}}]}</script><title>Motorsports Safety: What's Next? - Automobile</title><meta name="description" content="There are three main threats to driver safety: intrusion, fire, and high g loads. Here's what's been done, and what's being done, to address the risks." /><meta property="og:image" content="https://www.automobilemag.com/uploads/sites/11/2019/11/Motorsports-Safety-04.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1152" /><meta property="og:description" content="There are three main threats to driver safety: intrusion, fire, and high g loads. Here's what's been done, and what's being done, to address the risks." /><link rel="canonical" href="https://www.automobilemag.com/news/motorsports-safety-past-present-future-intrusion-fire-g-loads/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Motorsports Safety: What's Next? - Automobile" /><meta name="original-source" content="https://www.automobilemag.com/news/motorsports-safety-past-present-future-intrusion-fire-g-loads/" /><meta property="og:url" content="https://www.automobilemag.com/news/motorsports-safety-past-present-future-intrusion-fire-g-loads/" /><meta property="og:site_name" content="Automobile" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@MotorTrend" /><meta name="twitter:title" content="Motorsports Safety: What's Next?" /><meta name="twitter:description" content="There are three main threats to driver safety: intrusion, fire, and high g loads. Here's what's been done, and what's being done, to address the risks." /><meta name="twitter:image" content="https://www.automobilemag.com/uploads/sites/11/2019/11/Motorsports-Safety-04.jpg" /><meta property="article:published_time" content="2019-11-27T01:00:37.000Z" /><meta property="DC.date.issued" content="2019-11-27T01:00:37.000Z" /><meta property="article:modified_time" content="2019-11-27T01:05:35.000Z" /><meta property="og:updated_time" content="2019-11-27T01:05:35.000Z" /><meta property="article:section" content="Motorsports" /><link rel="alternate" hrefLang="en-CA" href="https://www.motortrend.ca/en/news/motorsports-safety-past-present-future-intrusion-fire-g-loads" /><link rel="alternate" hrefLang="en" href="https://www.automobilemag.com/news/motorsports-safety-past-present-future-intrusion-fire-g-loads/" /><link rel="alternate" hrefLang="x-default" href="https://www.automobilemag.com/news/motorsports-safety-past-present-future-intrusion-fire-g-loads/" /><link rel="amphtml" href="https://www.automobilemag.com/news/motorsports-safety-past-present-future-intrusion-fire-g-loads/amp/" /><link rel="shortcut icon" href="data:image/vnd.microsoft.icon;base64,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" /><style type="text/css">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</style><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[32,4,3,44,1,13,8,7]</script><script type="text/javascript">window.__BOOTSTRAP__ = ["/dist/main-90e30e732153c088d0aa.js","/dist/logos-AutomobileMagLogo-AutomobileMagLogo-67d5b267d7a8fa05de2b.js","/dist/vendors~pages-Article-Article~pages-Front-Front-91f6f81ad18bdaf20f4c.js","/dist/pages-Article-Article~pages-Front-Front-9ab66d93df320f382389.js","/dist/pages-Article-Article-cf2f0bd11d712ecd0fbd.js","/dist/InlineImage-InlineImage-853df0533bbaed735dda.js","/dist/Paragraph-Paragraph-80ed6d5a084f7ffc005b.js","/dist/Heading-Heading-d03330cd281533e520d7.js","/dist/GridTeaseGallery-GridTeaseGallery-0c06ed1e784869892978.js"];!function(t){var e={};function n(r){if(e[r])return e[r].exports;var o=e[r]={i:r,l:!1,exports:{}};return t[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=t,n.c=e,n.d=function(t,e,r){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:r})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var o in t)n.d(r,o,function(e){return t[e]}.bind(null,o));return r},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/dist/",n(n.s=78)}({15:function(t,e,n){"use strict";function r(t,e,n){return e in t?Object.defineProperty(t,e,{value:n,enumerable:!0,configurable:!0,writable:!0}):t[e]=n,t}n.d(e,"a",(function(){return r}))},27:function(t,e,n){"use strict";function r(t){"complete"!==document.readyState?window.addEventListener("load",t,!1):t()}n.d(e,"a",(function(){return r}))},29:function(t,e,n){"use strict";var r=n(6),o=n(15);var c=function(){var t=window.__STATE__;if(window.__STATE__){var e=t.vertical.chartbeat,n=t.articles,c=e.uid,a=e.domain,i=window._sf_async_config,u=void 0===i?{}:i,s={uid:c,domain:a,flickerControl:!1,useCanonical:!0,useCanonicalDomain:!0};if(void 0!==n){var f=n[0]||{},l=f.contributors,d=f.routes,p=l.map((function(t){return t.displayName})).join(",").replace(/&amp;/g,"&"),b=d.map((function(t){return t.alias})).join(",").replace(/&amp;/g,"&");s.sections=b,s.authors=p}window._sf_async_config=function(t){for(var e=1;e<arguments.length;e++){var n=null!=arguments[e]?arguments[e]:{},r=Object.keys(n);"function"==typeof Object.getOwnPropertySymbols&&(r=r.concat(Object.getOwnPropertySymbols(n).filter((function(t){return Object.getOwnPropertyDescriptor(n,t).enumerable})))),r.forEach((function(e){Object(o.a)(t,e,n[e])}))}return t}({},u,s),Object(r.a)("//static.chartbeat.com/js/chartbeat.js",{type:"text/javascript",async:!0})}};e.a=function(){Object(r.a)("https://tru.am/scripts/custom/enthusiastnetwork.js"),Object(r.a)("https://preferences.truste.com/webservices/js?domain=sourceinterlink.com&#038;type=epref&#038;ver=1.0"),Object(r.a)("https://sb.scorecardresearch.com/c2/6034985/cs.js"),Object(r.a)("https://cdn.adsafeprotected.com/iasPET.1.js"),c()}},6:function(t,e,n){"use strict";var r={};e.a=function(t){var e=arguments.length>1&&void 0!==arguments[1]?arguments[1]:{async:!0};return r[t]?r[t]:(r[t]=new Promise((function(n){var r=document.createElement("script");r.src=t,r.onload=function(){return n()},Object.keys(e).forEach((function(t){var n=e[t];if("boolean"!=typeof n)r.setAttribute(t,n);else{if(!n)return;r.setAttribute(t,t)}})),document.getElementsByTagName("head")[0].appendChild(r)})),r[t])}},78:function(t,e,n){"use strict";n.r(e);var r=n(6),o=n(29),c=n(27);Object(c.a)((function(){Object(o.a)(),window.__BOOTSTRAP__.forEach((function(t){return Object(r.a)(t,{async:!0})}))}))}});</script><link rel="preconnect" href="//tpc.googlesyndication.com" /><link rel="preconnect" href="//pagead2.googlesyndication.com" /><link rel="preconnect" href="//adservice.google.com" /><link rel="preconnect" href="//st.motortrend.com" /><link rel="preconnect" href="//ad.doubleclick.net" /><link rel="preconnect" href="//static.adsafeprotected.com" /><link rel="preconnect" href="//dt.adsafeprotected.com" /><link rel="preconnect" href="//smetrics.motortrend.com" /><link rel="preconnect" href="//theenthusiastnetwork-ash.gscontxt.net" /><link rel="dns-prefetch" href="//pixel.adsafeprotected.com" /><script type="text/javascript">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</script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"889188",ustr:"",originlat:"0",clientrtt:"1",ghostip:"204.237.142.29",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"e052aef",region:"27113",protocol:"",blver:14,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"e052aef",ai:"286780",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class="amm"><div id="content"><div id="loading-bar" class="_3TbwT"></div><div class="_35Cfu"><div class="idQ1P navbar"><div class="_31ORA"><div class="_9mJU0"><a href="/" data-c="link"><img src="data:image/svg+xml;base64,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" alt="Automobile Mag Logo" width="130" height="100" class="undefined _183oe" /></a></div><nav class="XdSZA"><div class="_3d5uB"><a href="https://www.automobilemag.com/news/" class="_24LWi"><span>News &amp; Reviews</span></a></div><div class="_3d5uB"><a href="https://www.automobilemag.com/classic-cars/" class="_24LWi"><span>Classic Cars</span></a></div><div class="_3d5uB"><a href="https://www.automobilemag.com/features/" class="_24LWi"><span>Features</span></a></div><div class="_3d5uB"><a href="https://www.automobilemag.com/auto-shows/" class="_24LWi"><span>Auto Shows</span></a></div><div class="_3d5uB"><a href="https://www.automobilemag.com/videos/" class="_24LWi"><span>Videos</span></a></div></nav><div class="D66JT"><form class="_1sz0f"><input type="text" placeholder="SEARCH" value aria-label="Search" class="kh6vP" /><button type="submit" aria-label="Search" class="_1Tr2S"><img src="data:image/svg+xml;base64,PHN2ZyBmaWxsPSJub25lIiBoZWlnaHQ9IjI0IiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBjbGlwLXJ1bGU9ImV2ZW5vZGQiIGQ9Im0xNC45NjUgMTQuMjU1aC43OWw0Ljk5IDUtMS40OSAxLjQ5LTUtNC45OXYtLjc5bC0uMjctLjI4Yy0xLjE0Ljk4LTIuNjIgMS41Ny00LjIzIDEuNTctMy41OSAwLTYuNS0yLjkxLTYuNS02LjVzMi45MS02LjUgNi41LTYuNSA2LjUgMi45MSA2LjUgNi41YzAgMS42MS0uNTkgMy4wOS0xLjU3IDQuMjN6bS05LjcxLTQuNWMwIDIuNDkgMi4wMTAwMSA0LjUgNC41IDQuNSAyLjQ5IDAgNC41LTIuMDEgNC41LTQuNXMtMi4wMS00LjUtNC41LTQuNWMtMi40ODk5OSAwLTQuNSAyLjAxLTQuNSA0LjV6IiBmaWxsPSIjZGFkYWRhIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=" alt="Search" class="_1c7Ec" /></button></form><button type="button" class="_3bIyQ">Subscribe</button></div><div class="s2Fxm"><button type="button" class="_3bIyQ">Subscribe</button><button type="button" aria-label="Search" class="_2gM3_"><img src="data:image/svg+xml;base64,PHN2ZyBmaWxsPSJub25lIiBoZWlnaHQ9IjI0IiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBjbGlwLXJ1bGU9ImV2ZW5vZGQiIGQ9Im0xNC45NjUgMTQuMjU1aC43OWw0Ljk5IDUtMS40OSAxLjQ5LTUtNC45OXYtLjc5bC0uMjctLjI4Yy0xLjE0Ljk4LTIuNjIgMS41Ny00LjIzIDEuNTctMy41OSAwLTYuNS0yLjkxLTYuNS02LjVzMi45MS02LjUgNi41LTYuNSA2LjUgMi45MSA2LjUgNi41YzAgMS42MS0uNTkgMy4wOS0xLjU3IDQuMjN6bS05LjcxLTQuNWMwIDIuNDkgMi4wMTAwMSA0LjUgNC41IDQuNSAyLjQ5IDAgNC41LTIuMDEgNC41LTQuNXMtMi4wMS00LjUtNC41LTQuNWMtMi40ODk5OSAwLTQuNSAyLjAxLTQuNSA0LjV6IiBmaWxsPSIjZGFkYWRhIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=" alt="Search" class="_1qjiE" /></button></div></div></div><nav class="BsT-8"><div class="_3d5uB"><a href="https://www.automobilemag.com/news/" class="_24LWi"><span>News &amp; Reviews</span></a></div><div class="_3d5uB"><a href="https://www.automobilemag.com/classic-cars/" class="_24LWi"><span>Classic Cars</span></a></div><div class="_3d5uB"><a href="https://www.automobilemag.com/features/" class="_24LWi"><span>Features</span></a></div><div class="_3d5uB"><a href="https://www.automobilemag.com/auto-shows/" class="_24LWi"><span>Auto Shows</span></a></div><div class="_3d5uB"><a href="https://www.automobilemag.com/videos/" class="_24LWi"><span>Videos</span></a></div></nav><div class="s2Fxm"><form class="dKsKd"><input type="text" placeholder="SEARCH" value aria-label="Search" class="kh6vP" /><button type="submit" aria-label="Search" class="_1Tr2S"><img src="data:image/svg+xml;base64,PHN2ZyBmaWxsPSJub25lIiBoZWlnaHQ9IjI0IiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBjbGlwLXJ1bGU9ImV2ZW5vZGQiIGQ9Im0xNC45NjUgMTQuMjU1aC43OWw0Ljk5IDUtMS40OSAxLjQ5LTUtNC45OXYtLjc5bC0uMjctLjI4Yy0xLjE0Ljk4LTIuNjIgMS41Ny00LjIzIDEuNTctMy41OSAwLTYuNS0yLjkxLTYuNS02LjVzMi45MS02LjUgNi41LTYuNSA2LjUgMi45MSA2LjUgNi41YzAgMS42MS0uNTkgMy4wOS0xLjU3IDQuMjN6bS05LjcxLTQuNWMwIDIuNDkgMi4wMTAwMSA0LjUgNC41IDQuNSAyLjQ5IDAgNC41LTIuMDEgNC41LTQuNXMtMi4wMS00LjUtNC41LTQuNWMtMi40ODk5OSAwLTQuNSAyLjAxLTQuNSA0LjV6IiBmaWxsPSIjZGFkYWRhIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=" alt="Search" class="_1c7Ec" /></button></form></div></div><main><div class="_1u2yD"><article data-c="article" class="_2bcH0"><section class="_2-ZlP"><div data-c="breadcrumb" class="_2wM_c"><a href="https://www.automobilemag.com/" class="_1KmPx">home</a><a href="https://www.automobilemag.com/motorsports/" class="_1KmPx">news</a><a href="https://www.automobilemag.com/news/motorsports-safety-past-present-future-intrusion-fire-g-loads" class="_1KmPx">Motorsports Safety: What's Next?</a></div><div data-c="header" class="_3iSRd"><h1 class="NNlNP">Motorsports Safety: What's Next?</h1><h2 class="_32iNE">We can always make the cruelest sport a little less cruel.</h2><div class="_2z0Zf _1Fryq"><div class><div class data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[1040,55]],&quot;laptop&quot;:[[1040,55]],&quot;desktop&quot;:[[1040,55],[1360,55]]}" data-ad-targeting="{}" data-ad-render-immediately></div></div></div></div></section><section class="TBJlx"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="padding-bottom: 56.22857142857143%;" class="_3Xz97"><img src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAQEBAQEBAUFBQUHBwYHBwoJCAgJCg8KCwoLCg8WDhAODhAOFhQYExITGBQjHBgYHCMpIiAiKTEsLDE+Oz5RUW0BBAQEBAQEBQUFBQcHBgcHCgkICAkKDwoLCgsKDxYOEA4OEA4WFBgTEhMYFCMcGBgcIykiICIpMSwsMT47PlFRbf/CABEIABAAHQMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAFBgMECP/aAAgBAQAAAACgQFpW2mCUR//EABQBAQAAAAAAAAAAAAAAAAAAAAT/2gAIAQIQAAAAOn//xAAVAQEBAAAAAAAAAAAAAAAAAAADBP/aAAgBAxAAAAB5v//EACMQAAICAgIDAAIDAAAAAAAAAAECAwQFEQAGEhMxISMUQZH/2gAIAQEAAT8AtdU7BF1J8Pnqs9PHSSD+RZnidY4NoiKVOwNh12vlzqK3uhpPjsVj1ita0092kbduXZ3HGTHEVRFU/D4jnbcThsrSsdjoVUw9yxNDJFSjbdWW0X8WrJ+B4zkg7UH7y11Hv9iQPNhMl5a1+qJx/u2HLkWKyLwQdpgqWS1gSiuXMkEE9fRiCBgu3P3lnsdLAySVaNCCKNQJZFRPD2GQ7OvEaJ3/AGfp52h+sW8a4yOMp2C7J6lmro/7gw9f0fQ3MjiKsU5s43IeqKyS7JEIgvn8Y/lD95//xAAcEQACAgIDAAAAAAAAAAAAAAABAgMEABIRMXH/2gAIAQIBAT8Au3oaitPZl0j5CH1sjkbdlLE9EZ//xAAdEQACAgIDAQAAAAAAAAAAAAACAwERAAQhMkFx/9oACAEDAQE/ANXVNtJSsSPtd+R9rGqWQicLGJ5jP//Z" alt="Motorsports Safety 04" class="_1pQTw" /></div><span class="_3B_CT"><img src="data:image/svg+xml;base64,PHN2ZyBmaWxsPSJub25lIiBoZWlnaHQ9IjI0IiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBjbGlwLXJ1bGU9ImV2ZW5vZGQiIGQ9Im04IDJoMTJjMS4xIDAgMiAuOSAyIDJ2MTJjMCAxLjEtLjkgMi0yIDJoLTEyYy0xLjEgMC0yLS45LTItMnYtMTJjMC0xLjEuOS0yIDItMnptMTIgMTR2LTEyaC0xMnYxMnptLTguNS00LjMzIDEuNjkgMi4yNiAyLjQ4LTMuMSAzLjMzIDQuMTdoLTEwem0tOS41IDguMzN2LTE0aDJ2MTRoMTR2MmgtMTRjLTEuMSAwLTItLjktMi0yeiIgZmlsbD0iI2ZmZiIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="filter" />See all 20 photos</span></button></figure><div class="_1Ziql"><div class="_1sfnz"><span class="_25a2p"><a href="https://www.automobilemag.com/author/steven-cole-smith" class="_2oExj">Steven Cole Smith</a><span class="INiuL">Writer</span></span><span class="_25a2p"><a href="https://www.automobilemag.com/author/lat-photographic" class="_2oExj">LAT Photographic</a><span class="INiuL">Photographer</span></span></div><span class="_17jo_"></span><time data-c="timestamp" dateTime="2019-11-27T01:00:37.000Z">Nov 27, 2019</time></div><section data-c="body"><div class="_2i56P"><p data-c="paragraph" class="nN-c-">"This is a cruel sport," late racer Dan Gurney said as he watched track workers cover the body of a teenage boy his car had just hit and killed. At the 1960 Dutch Grand Prix at Zandvoort, Gurney's BRM P48 suffered brake failure at 140 mph, ran off the track and through a barbed-wire fence, and overturned, breaking Gurney's arm and injuring several other spectators.</p></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{&quot;pos&quot;:&quot;top, 1&quot;}" data-ad-render-offset="300" class="_2e-fc"></div></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">Three years later, journalist Robert Daley published a book chronicling one of the most dangerous eras in racing, using <em>The Cruel Sport</em> as its title. In fact, "Motor racing is the cruelest sport," Daley wrote. "It is also the most brilliant, because it is man wrestling with his demons on the edge of the infinite."</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">That was 56 years ago. With massive advances in technology, things are certainly better now than in Daley's time: Of the 16 drivers in the first Formula 1 Grand Prix he covered—Monaco, 1958—half eventually died behind the wheel.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">But there's no argument that racing remains a very cruel sport. Although fatalities at the top professional level are rare, deaths still occur in troubling numbers: According to <em>Automobile</em> research, in the three-month period of March, April, and May 2019, at least a dozen racers died, most of them in amateur events. And in late August at the Spa-Francorchamps circuit in Belgium, motorsports safety again became a global topic following the death of Formula 2 racer Anthoine Hubert, and severe injuries to Juan Manuel Correa.</p></div><div style="height: 141px;" class="lazyload-placeholder"></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,327]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{}" data-ad-render-offset="600" class="_35zAp"></div></div><div class="_2i56P"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="height: 492px;"></div><span class="_3B_CT"><img src="data:image/svg+xml;base64,PHN2ZyBmaWxsPSJub25lIiBoZWlnaHQ9IjI0IiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBjbGlwLXJ1bGU9ImV2ZW5vZGQiIGQ9Im04IDJoMTJjMS4xIDAgMiAuOSAyIDJ2MTJjMCAxLjEtLjkgMi0yIDJoLTEyYy0xLjEgMC0yLS45LTItMnYtMTJjMC0xLjEuOS0yIDItMnptMTIgMTR2LTEyaC0xMnYxMnptLTguNS00LjMzIDEuNjkgMi4yNiAyLjQ4LTMuMSAzLjMzIDQuMTdoLTEwem0tOS41IDguMzN2LTE0aDJ2MTRoMTR2MmgtMTRjLTEuMSAwLTItLjktMi0yeiIgZmlsbD0iI2ZmZiIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="filter" />See all 20 photos</span></button></figure></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">So what to do? Individual drivers can, of course, stop racing, but motorsports will continue. After all, the first recorded motorsports fatality occurred nearly 120 years ago. The only other option: Although racing is safer than ever, it needs to be made safer still.</p></div><div style="height: 200px;" class="lazyload-placeholder"></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">Gary Nelson is the manager of Action Express, the two-car IMSA WeatherTech SportsCar Championship Prototype team that has won four season championships since its 2014 debut. But long before that, Nelson, as crew chief, won the NASCAR Winston Cup title in 1983 with Bobby Allison and the Daytona 500 in 1982 with Allison and in 1986 with Geoff Bodine.</p></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{&quot;pos&quot;:&quot;bottom, 2&quot;}" data-ad-render-offset="600" class="_2e-fc"></div></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">NASCAR hired Nelson in 1991 to be the director of Winston Cup, a job he held for 10 years before he became vice president of research and development in 2001. That was the year Dale Earnhardt was killed in the Daytona 500, and everything changed. Nelson's primary responsibility was to build the NASCAR R&D Center in Concord, North Carolina, and investigate ways to make racing safer, which he did until he left in 2007.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">There are, Nelson says, "primarily three real threats to the driver. The first is a high g load," which happens when the driver comes to a sudden stop or takes a hard hit. "This is not the sort of thing we typically see in a traffic accident. [Longtime motorsports medical authority] Dr. Terry Trammell once said that the type of serious injury a race car driver receives is not like a motor-vehicle crash. It's more like what you see from falling off of a building. A high g load is the biggest threat to a driver." Second, Nelson says, "is intrusion, when something from outside the car comes into the cockpit and makes contact with the driver. The third one is fire. Of course, other things can happen, and there can be combinations of factors, but those are really the three categories of threats.</p></div><div class="_2i56P"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="height: 492px;"></div><span class="_3B_CT"><img src="data:image/svg+xml;base64,PHN2ZyBmaWxsPSJub25lIiBoZWlnaHQ9IjI0IiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBjbGlwLXJ1bGU9ImV2ZW5vZGQiIGQ9Im04IDJoMTJjMS4xIDAgMiAuOSAyIDJ2MTJjMCAxLjEtLjkgMi0yIDJoLTEyYy0xLjEgMC0yLS45LTItMnYtMTJjMC0xLjEuOS0yIDItMnptMTIgMTR2LTEyaC0xMnYxMnptLTguNS00LjMzIDEuNjkgMi4yNiAyLjQ4LTMuMSAzLjMzIDQuMTdoLTEwem0tOS41IDguMzN2LTE0aDJ2MTRoMTR2MmgtMTRjLTEuMSAwLTItLjktMi0yeiIgZmlsbD0iI2ZmZiIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="filter" />See all 20 photos</span></button></figure></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">"I'm knocking on wood as I say this, but in the top series, all three have been effectively addressed with advances like driver-restraint systems, more armor around the cockpit, soft walls, good fuel cells, and fire-resistant equipment, but you can never stop trying to make things better."</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">Indeed, "We've picked all the low-hanging fruit," says Dr. Steve Olvey, the physician who, along with Trammell, has specialized in racing, largely due to his work with IndyCar and its predecessors, including CART and USAC. Olvey's book <em>Rapid Response: My Inside Story as a Motor Racing Life-Saver</em> was a game-changer when it was released in 2006, and now it's the basis of a 106-minute documentary, also called <em>Rapid Response</em>, that was released to theaters on September 6.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">As a medical student in Indianapolis, Olvey began volunteering at the Indianapolis 500 in 1966. If he thought it would be fun, well, it wasn't. "One of the ambulances was a hearse, with an oxygen tank and a gurney. That was it," Olvey says. During the worst of it, "One in seven drivers was killed every year. " Olvey and Trammell, along with plenty of others, began pushing for change. In procedures, in equipment, in race cars, in racetracks, in education for drivers, team owners, and track owners.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">One of the biggest problems is the trickle-down effect: There essentially isn't one, Olvey says. Major series like NASCAR, IndyCar, Formula 1, IMSA, and the NHRA have the resources to develop and implement sophisticated—and often expensive—safety changes, plus the clout to make them mandatory. Professional teams and drivers have the money to invest in the new technology.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">Small tracks and amateur drivers might not. According to <a href="https://www.nytimes.com/2016/05/22/sports/autoracing/short-track-racing-motorsports-riskiest-corner.html" target="_blank" rel="noopener">a story in the <em>New York Times</em></a>, there were at least 141 fatalities at short tracks—hometown dirt and paved ovals—between 2002 and 2016, when the story was published. This bothers Olvey to no end. "A Saturday night racer will pay $1,000 for a new set of tires for his race car but won't invest the same amount in a helmet that could save his life," he laments. "I mean, how much is your head worth? How much is your life worth?"</p></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 3&quot;}" data-ad-render-offset="300" class="_2e-fc"></div></div><div class="_2i56P"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="height: 492px;"></div><span class="_3B_CT"><img src="data:image/svg+xml;base64,PHN2ZyBmaWxsPSJub25lIiBoZWlnaHQ9IjI0IiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBjbGlwLXJ1bGU9ImV2ZW5vZGQiIGQ9Im04IDJoMTJjMS4xIDAgMiAuOSAyIDJ2MTJjMCAxLjEtLjkgMi0yIDJoLTEyYy0xLjEgMC0yLS45LTItMnYtMTJjMC0xLjEuOS0yIDItMnptMTIgMTR2LTEyaC0xMnYxMnptLTguNS00LjMzIDEuNjkgMi4yNiAyLjQ4LTMuMSAzLjMzIDQuMTdoLTEwem0tOS41IDguMzN2LTE0aDJ2MTRoMTR2MmgtMTRjLTEuMSAwLTItLjktMi0yeiIgZmlsbD0iI2ZmZiIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="filter" />See all 20 photos</span></button></figure></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">Add to this that local oval-track racing is struggling in many parts of the country, with both car counts and fans on the decline. Many tracks don't make a head and neck restraint system mandatory. Often, faced with losing a car and the cost of driver and crew pit passes if the track turns an entry away for not having proper safety equipment, the track may decline to vigorously enforce whatever rules it does have. "I used to think that insurance companies would drive change—that they wouldn't insure a track if the level of risk wasn't addressed," Olvey says. "But that hasn't happened."</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">Similarly, most top tracks have SAFER barriers that protect drivers from concrete or steel walls in a crash. The barriers, pioneered in 2002 by the Indianapolis Motor Speedway, are made of steel and foam (SAFER stands for "steel and foam energy reduction"), and they're designed to give way substantially when hit by an out-of-control car. But SAFER barriers cost between $400 and $500 per foot to install, and for even the most profitable small tracks, that's out of the question.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">One racer who is trying to address this is RJ Valentine, a longtime sports-car driver who was on the winning team for the 2009 Rolex 24 at Daytona. Several of his businesses involve karting, and he developed impact safety systems, including KISS (kart impact safety system), for kart tracks. He has adapted the technology for the ProLink safety barrier—a simple, relatively inexpensive soft wall that can be used on a variety of tracks.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">The barriers are made of half-inch polyethylene and can be partially filled with water. Each 4-foot barrier weighs 73 pounds, making for easy installation and replacement in case of damage. Fill intermittent barriers to one-quarter capacity with water, and each one weighs 500 pounds, heavy enough to absorb a solid hit. Best of all, the barriers cost, including installation, about $70 per foot.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">Other than that—and general track upgrades like improving the racing surface, nighttime and emergency lighting, and beefing up emergency crews with personnel, training, and equipment—much of the safety in amateur racing is in the hands of the driver.</p></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 4&quot;}" data-ad-render-offset="300" class="_2e-fc"></div></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">"It's amazing what some Friday and Saturday night racers and tracks get away with," a frustrated Olvey says. "It isn't always expense—we've learned how to do a lot without spending a lot of money." He recalls that he was at a lower-level stock car race and was stunned to see a car that had zero padding on its metal roll bars, including the portions "that could definitely come into contact with the driver's head in a crash. That could easily result in a fatal head injury. It's just asking for trouble."</p></div><div class="_2i56P"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="height: 492px;"></div><span class="_3B_CT"><img src="data:image/svg+xml;base64,PHN2ZyBmaWxsPSJub25lIiBoZWlnaHQ9IjI0IiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBjbGlwLXJ1bGU9ImV2ZW5vZGQiIGQ9Im04IDJoMTJjMS4xIDAgMiAuOSAyIDJ2MTJjMCAxLjEtLjkgMi0yIDJoLTEyYy0xLjEgMC0yLS45LTItMnYtMTJjMC0xLjEuOS0yIDItMnptMTIgMTR2LTEyaC0xMnYxMnptLTguNS00LjMzIDEuNjkgMi4yNiAyLjQ4LTMuMSAzLjMzIDQuMTdoLTEwem0tOS41IDguMzN2LTE0aDJ2MTRoMTR2MmgtMTRjLTEuMSAwLTItLjktMi0yeiIgZmlsbD0iI2ZmZiIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="filter" />See all 20 photos</span></button></figure></div><div data-c="heading" class="_1LvR4"><h3>How the Three Main Threats Have Been—and Will Be—Addressed</h3></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-"><strong>Exposure to High G Load</strong></p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">You likely know that gravitational force, or g force, is the measurement of a unit's mass under acceleration that is roughly equivalent to weight, with g equal to the gravitational acceleration on Earth. Depending on the track, an F1 driver can experience forces of 5 to 7 g's in turns or under braking.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">A typical crash into the wall at the Indianapolis Motor Speedway, when it had unprotected concrete walls, could easily expose the driver to a 100-g hit. With the SAFER barriers, most crashes are in the 60-g range. But even with a SAFER barrier, high-g crashes can happen. IndyCar driver Sebastien Bourdais's 2017 crash during Indianapolis 500 qualifying was 118 g. James Hinchcliffe's crash at Indy in 2015 measured 126 g.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">Although it isn't directly related to g-force levels, the HANS device has saved at least as many lives as the SAFER barrier. The most widely known crash resulted in the death of Earnhardt at the 2001 Daytona 500, where an entirely survivable-looking crash into the Turn 4 wall resulted in a basal skull fracture that killed the sport's biggest star.</p></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 5&quot;}" data-ad-render-offset="300" class="_2e-fc"></div></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">In the 10 years leading up to Earnhardt's death, 15 drivers were killed across NASCAR, F1, IndyCar, and CART. Of those, at least eight died from basal skull fractures: NASCAR's J.D. McDuffie (1991), CART's Jovy Marcello and NASCAR's Clifford Allison (1992), F1's Roland Ratzenberger (1994), IndyCar's Scott Brayton (1996), CART's Gonzalo Rodriguez (1999), and NASCAR's Adam Petty and Kenny Irwin (2000).</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">The skull fracture itself might not be fatal, but what typically kills drivers is uncontrolled bleeding due to the rupture of blood vessels located near where the brain stem leads to the spinal cord.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">The HANS and similar approved devices tether the helmet to prevent the head from snapping too far forward in a crash. The HANS was invented by racer Jim Downing and his brother-in-law, Robert Hubbard, and Downing started racing with one in 1984. But acceptance was painfully slow. In 2000, Downing made the rounds at a Chevrolet NASCAR test. "Only one driver refused to talk to me," Downing says: the ultra-traditionalist Earnhardt. But his death changed everything. Later in the 2001 season, after a bad crash at Charlotte, Jeff Gordon praised "God and my HANS device" for saving his life.</p></div><div class="_2i56P"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="height: 492px;"></div><span class="_3B_CT"><img src="data:image/svg+xml;base64,PHN2ZyBmaWxsPSJub25lIiBoZWlnaHQ9IjI0IiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBjbGlwLXJ1bGU9ImV2ZW5vZGQiIGQ9Im04IDJoMTJjMS4xIDAgMiAuOSAyIDJ2MTJjMCAxLjEtLjkgMi0yIDJoLTEyYy0xLjEgMC0yLS45LTItMnYtMTJjMC0xLjEuOS0yIDItMnptMTIgMTR2LTEyaC0xMnYxMnptLTguNS00LjMzIDEuNjkgMi4yNiAyLjQ4LTMuMSAzLjMzIDQuMTdoLTEwem0tOS41IDguMzN2LTE0aDJ2MTRoMTR2MmgtMTRjLTEuMSAwLTItLjktMi0yeiIgZmlsbD0iI2ZmZiIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="filter" />See all 20 photos</span></button></figure></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-"><strong>Intrusion</strong></p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">This past May marked the 25th anniversary of the death of one of the greatest racers ever: Ayrton Senna, killed at the 1994 F1 San Marino Grand Prix at Imola in Italy when he hit a concrete barrier, which caused the right front wheel and suspension parts to come in contact with his head. Since then, there have been multiple fatalities and some serious injuries, most of them happening in open-wheel racing, due to intrusion.</p></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 7&quot;}" data-ad-render-offset="300" class="_2e-fc"></div></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">In July 2009, Formula 2 racer Henry Surtees, 18—son of 1964 F1 champ John Surtees—was killed when he was hit in the head by a wheel from another car that broke its tether after a crash. Six days later, F1's Felipe Massa was knocked unconscious when a spring from Rubens Barrichello's car struck him in the head. In August 2006, Cristiano da Matta, the 2002 Champ Car champion, was in a coma for 29 days after he struck a deer while testing at Road America. In August 2015, da Matta's former teammate, Justin Wilson, was killed in an IndyCar race at Pocono when the nose cone from another crashed car hit him in the head.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">In a gradual response, F1 adopted the halo in 2018, a loop around the top of the cockpit with a bar that leads vertically down from the loop to the body in front of the driver. Meanwhile, IndyCar is partnering with Red Bull Advanced Technologies to develop the Aeroscreen, a wraparound windshield anchored by a titanium, halo-like framework. It will be ready for 2020. "I think it's a great idea," says IndyCar and F1 veteran Juan Pablo Montoya, who currently races for Penske and Acura in an IMSA prototype. "The more protection, the better. I think they'll get used to it quickly, just like Formula 1 drivers did. Every driver I talk to says they don't even realize the halo is there."</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">At least as important, though, is addressing the intrusion that occurs when a car goes into fencing that is supported by stout poles; that's what killed IndyCar driver Dan Wheldon when he crashed at Las Vegas in 2011, and it's what ended the career of IndyCar's Dario Franchitti after he crashed on the temporary street course in Houston.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">"That one's tough," Olvey says. "There are ideas out there but no consensus on which one is the best." Among them, Olvey says, is something similar to the clear screen that surrounds a hockey rink, "but even if that's possible, the cost would certainly be prohibitive."</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">The latest crash of that sort, at Pocono in August 2018, left IndyCar driver Robert Wickens paralyzed from the waist down, though he continues to make progress in rehabilitation. Olvey says the fact that Wickens lived is a testament to enhanced safety in the IndyCar platform: "No way would he have survived that five years ago."</p></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 8&quot;}" data-ad-render-offset="300" class="_2e-fc"></div></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">But the crash triggered a memory by Wickens's longtime friend and attorney, Len Gaik. In 2011, when Wheldon crashed in Las Vegas, Wickens and Gaik discussed the tragedy, and from that was born a rough idea of a fix that might work, at least in some circumstances: Move the support poles back away from the track, and attach the fencing to the wall at the bottom, as it is now—but up top, the fencing would be suspended from poles that Gaik describes as "like a light pole, with an arm that extends out toward the track."</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">Gaik sketched out the idea, wrote a summary of it, and applied for a patent, "just to see if anyone is interested," he says. "I have no idea if it would work, but we have to do something."</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">And then there are incidents and intrusions such as the one involving Hubert and Correa at Spa. After Hubert crashed and bounced off a barrier, his car was struck by Correa's, which was traveling in excess of 100 mph. The impact split Hubert's car in two, reminding everyone who saw the crash of the huge forces involved in high-speed impacts—and of the challenge involved in dissipating them and building cars strong enough to withstand them.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-"><strong>Fire</strong></p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">This one, Olvey says, has been successfully addressed in the professional series, "but you can always do more."</p></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 9&quot;}" data-ad-render-offset="300" class="_2e-fc"></div></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-">As noted with many other safety innovations, "that trickle-down just hasn't trickled down" to many local facilities and amateur drivers, though. Quality suits, onboard fire extinguishers, and more durable fuel cells have never been cheaper, so hopefully, maybe—someday. But the desires and efforts of many to see that it does aren't going anywhere.</p></div><div class="_2i56P"><p data-c="paragraph" class="nN-c-"><em>Additional photography courtesy of IndyCar and RJ Valentine. </em></p></div><div class="_2i56P"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="height: 492px;"></div><span class="_3B_CT"><img src="data:image/svg+xml;base64,PHN2ZyBmaWxsPSJub25lIiBoZWlnaHQ9IjI0IiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBjbGlwLXJ1bGU9ImV2ZW5vZGQiIGQ9Im04IDJoMTJjMS4xIDAgMiAuOSAyIDJ2MTJjMCAxLjEtLjkgMi0yIDJoLTEyYy0xLjEgMC0yLS45LTItMnYtMTJjMC0xLjEuOS0yIDItMnptMTIgMTR2LTEyaC0xMnYxMnptLTguNS00LjMzIDEuNjkgMi4yNiAyLjQ4LTMuMSAzLjMzIDQuMTdoLTEwem0tOS41IDguMzN2LTE0aDJ2MTRoMTR2MmgtMTRjLTEuMSAwLTItLjktMi0yeiIgZmlsbD0iI2ZmZiIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="filter" />See all 20 photos</span></button></figure></div><div style="height: 400px;" class="lazyload-placeholder"></div></section></section><aside class="S-AkN"><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250],[300,600]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:&quot;top, 1&quot;}" data-ad-render-immediately class="_2I-e5"></div></div><div style="height: 323px;" class="lazyload-placeholder"></div><div class="_1pyc7"><div class="_15sp4"><div class style="position: sticky; top: 80px;" data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:&quot;bottom, 2&quot;}" data-ad-render-offset="210" data-ad-sticky data-ad-sticky-offset="80"></div></div><div class="_15sp4"><div id="infiniteAd 1" class style="position: sticky; top: 80px;" data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 3&quot;}" data-ad-render-offset="410" data-ad-sticky data-ad-sticky-offset="80"></div></div><div class="_15sp4"><div id="infiniteAd 2" class style="position: sticky; top: 80px;" data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 4&quot;}" data-ad-render-offset="410" data-ad-sticky data-ad-sticky-offset="80"></div></div><div class="_15sp4"><div id="infiniteAd 3" class style="position: sticky; top: 80px;" data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 5&quot;}" data-ad-render-offset="410" data-ad-sticky data-ad-sticky-offset="80"></div></div><div class="_15sp4"><div id="infiniteAd 4" class style="position: sticky; top: 80px;" data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 6&quot;}" data-ad-render-offset="410" data-ad-sticky data-ad-sticky-offset="80"></div></div><div class="_15sp4"><div id="infiniteAd 5" class style="position: sticky; top: 80px;" data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 7&quot;}" data-ad-render-offset="410" data-ad-sticky data-ad-sticky-offset="80"></div></div><div class="_15sp4"><div id="infiniteAd 6" class style="position: sticky; top: 80px;" data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 8&quot;}" data-ad-render-offset="410" data-ad-sticky data-ad-sticky-offset="80"></div></div><div class="_15sp4"><div id="infiniteAd 7" class style="position: sticky; top: 80px;" data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:&quot;extra, 9&quot;}" data-ad-render-offset="410" data-ad-sticky data-ad-sticky-offset="80"></div></div></div></aside><section class="_1uoMH"><div data-c="social-share" class="_1boO5"><div class="_2P1kS"><h3><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.automobilemag.com/motorsports-safety-past-present-future-intrusion-fire-g-loads" class="_3Of-l WUNyd">Share on Facebook</a></h3><h3><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Motorsports Safety: What's Next?&amp;url=https://www.automobilemag.com/motorsports-safety-past-present-future-intrusion-fire-g-loads" class="_3Of-l _3RVzz">Share on Twitter</a></h3></div></div><div class="_3HVee"><div class><div class data-ad data-ad-sizes="{&quot;mobile&quot;:[[400,150]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{}" data-ad-render-offset="800"></div></div></div><div class="_19rit"><div class><div class data-ad data-ad-sizes="{&quot;mobile&quot;:[[320,50]],&quot;tablet&quot;:[[728,90]],&quot;laptop&quot;:[[970,250],[970,90],[728,90]],&quot;desktop&quot;:[[970,250],[970,90],[728,90]]}" data-ad-targeting="{&quot;pos&quot;:&quot;bottom&quot;}" data-ad-render-offset="800"></div></div></div><section data-c="related-articles" class="_3W7Gj"><div class="JIsZS">Related Articles</div><div class="F2i3o"><div class="W4WLN"><div data-c="tease-card" class="_2i_58"><span id="obfuscation"><a href="/news/racing-is-what-racing-was-following-hurley-haywood-le-mans" aria-label="Navigate to article: We Followed Hurley Haywood at Le Mans: Racing Is What Racing Was" data-c="link"><div style="height: 191px;" class="lazyload-placeholder"></div></a></span><div class="rUSd5"><h3><a href="/news/racing-is-what-racing-was-following-hurley-haywood-le-mans" aria-label="Navigate to article: We Followed Hurley Haywood at Le Mans: Racing Is What Racing Was" class="_3zJcU" data-c="link">We Followed Hurley Haywood at Le Mans: Racing Is What Racing Was</a></h3><span class="_13Oy-"><span>Sean Evans</span> <span class="_3DQgw">|</span> <time data-c="timestamp" dateTime="2019-11-02T03:40:56.000Z">Nov 2, 2019</time></span></div></div></div><div class="W4WLN"><div data-c="tease-card" class="_2i_58"><span id="obfuscation"><a href="/news/le-mans-imsa-this-is-the-future-of-big-league-sports-car-racing-or-not" aria-label="Navigate to article: Le Mans/IMSA: This is the Future of Big-League Sports Car Racing—Or Not" data-c="link"><div style="height: 191px;" class="lazyload-placeholder"></div></a></span><div class="rUSd5"><h3><a href="/news/le-mans-imsa-this-is-the-future-of-big-league-sports-car-racing-or-not" aria-label="Navigate to article: Le Mans/IMSA: This is the Future of Big-League Sports Car Racing—Or Not" class="_3zJcU" data-c="link">Le Mans/IMSA: This is the Future of Big-League Sports Car Racing—Or Not</a></h3><span class="_13Oy-"><span>Steven Cole Smith</span> <span class="_3DQgw">|</span> <time data-c="timestamp" dateTime="2019-06-17T23:10:22.000Z">Jun 17, 2019</time></span></div></div></div><div class="W4WLN"><div data-c="tease-card" class="_2i_58"><span id="obfuscation"><a href="/news/review-ford-gt-le-mans-race-car-mustang-gt4-racetrack-photos" aria-label="Navigate to article: Whoa: We Drive Ford’s GT Le Mans Race Car and Mustang GT4 Racer!" data-c="link"><div style="height: 191px;" class="lazyload-placeholder"></div></a></span><div class="rUSd5"><h3><a href="/news/review-ford-gt-le-mans-race-car-mustang-gt4-racetrack-photos" aria-label="Navigate to article: Whoa: We Drive Ford’s GT Le Mans Race Car and Mustang GT4 Racer!" class="_3zJcU" data-c="link">Whoa: We Drive Ford’s GT Le Mans Race Car and Mustang GT4 Racer!</a></h3><span class="_13Oy-"><span>Andy Pilgrim</span> <span class="_3DQgw">|</span> <time data-c="timestamp" dateTime="2019-11-09T02:55:33.000Z">Nov 9, 2019</time></span></div></div></div></div></section></section></article><div style="height: 1px;"></div></div><div style="height: 169px;" class="lazyload-placeholder"></div></main><footer data-c="footer" class="_26pKB"><div class="_2bFCd"><img src="data:image/svg+xml;base64,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" alt="Automobile Mag Logo" width="130" height="100" class="undefined _1W3uT" /><div class="_36Xgk"><div class="l2arY"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/automobilemag" class="_3xPTH">Connect on Facebook</a><a target="_blank" rel="noopener noreferrer" href="https://www.twitter.com/automobilemag" class="tG6qk">Connect on Twitter</a><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/automobilemag" class="icKgw">Connect on Instagram</a></div><div><div class="_2byAR"><div class="_1_O8I"><a href="https://www.automobilemag.com/staff/" class="_2wO6h">Our Team</a><a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=4731c40c-c24f-4b11-a4f3-4558fdc1fd3b&amp;ccId=19000101_000001&amp;type=MP&amp;lang=en_US" target="_blank" class="_2wO6h">Careers</a><a href="javascript:TRUSTeWidget.Tab.link();" class="_2wO6h">About Ads</a><a href="https://www.motortrend.com/mobile-apps/" class="_2wO6h">Supported Devices</a><a href="https://www.motortrendgroup.com/terms/" target="_blank" class="_2wO6h">Terms of Use</a><a href="https://www.motortrend.com/privacy-policy/" target="_blank" class="_2wO6h">Privacy Policy</a><a href="https://www.motortrend.com/cookie-policy/" target="_blank" class="_2wO6h">Cookie Policy</a><a href="https://www.automobilemag.com/about/" class="_2wO6h">Contact Us</a></div><div data-c="brand-links" class="_2qoHN"><span class="_2XnL7">MOTOR TREND NETWORK</span><div class="_1W81z"><div class="_1YZUA"><a href="http://www.trucktrend.com" target="_blank" rel="noopener noreferrer" class="_2XnL7">Truck Trend</a><a href="http://www.hotrod.com" target="_blank" rel="noopener noreferrer" class="_2XnL7">Hot Rod</a><a href="http://www.superchevy.com" target="_blank" rel="noopener noreferrer" class="_2XnL7">Super Chevy</a><a href="http://www.fourwheeler.com/" target="_blank" rel="noopener noreferrer" class="_2XnL7">FourWheeler</a></div></div></div></div><div class="D_CsX"><span class="_2nmlk">© 2019 Automobile | MOTOR TREND GROUP, LLC.</span><span class="_2nmlk">ALL RIGHTS RESERVED.</span></div></div></div></div></footer></div><div id="modals"></div><script id="WindowState" type="application/json" charSet="UTF-8">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</script></body></html>