<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
				<meta http-equiv="x-ua-compatible" content="IE=edge">
		<meta charset="UTF-8">
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
		<script src="//cdn01.mzbcdn.net/mngr/sync-mtm.js"></script>
		<meta property="fb:pages" content="860772487366053" />
		<meta property="fb:pages" content="18332466311" />
		<meta property="fb:pages" content="20553875903" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.automobilemag.com/xmlrpc.php">
		<link rel="apple-touch-icon" href="http://www.automobilemag.com/wp-content/themes/automobile-mag/apple-touch-icon.png">
		<link rel="shortcut icon" href="http://www.automobilemag.com/wp-content/themes/automobile-mag/favicon.ico" >

		<!-- Typekit fonts -->
		<script>
			(function(d) {
				var config = {
					kitId: 'nfb8coj',
					scriptTimeout: 3000,
					async: true
				},
				h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
			})(document);
		</script>

		<title>Infiniti Builds an Electric Retro Race Car | Automobile Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Prototype 9 “represents a reimagining of a 1940s race car” that Infiniti could have built if the company was around during that era."/>
<meta name="news_keywords" content="automotive" />
<meta name="original-source" content="http://www.automobilemag.com/news/infiniti-prototype-9/" />
<link rel="canonical" href="http://www.automobilemag.com/news/infiniti-prototype-9/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Infiniti Builds an Electric Retro Race Car | Automobile Magazine" />
<meta property="og:description" content="The Prototype 9 “represents a reimagining of a 1940s race car” that Infiniti could have built if the company was around during that era." />
<meta property="og:url" content="http://www.automobilemag.com/news/infiniti-prototype-9/" />
<meta property="og:site_name" content="Automobile Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/automobilemag/" />
<meta property="article:author" content="https://www.facebook.com/jonathon.klein.5?ref=bookmarks" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-08-14T12:38:21-07:00" />
<meta property="og:image" content="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1363" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Prototype 9 “represents a reimagining of a 1940s race car” that Infiniti could have built if the company was around during that era." />
<meta name="twitter:title" content="Infiniti Builds an Electric Retro Race Car | Automobile Magazine" />
<meta name="twitter:site" content="@automobilemag" />
<meta name="twitter:image" content="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg" />
<meta name="twitter:creator" content="@jonathon_klein" />
<meta property="DC.date.issued" content="2017-08-14T12:38:21-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<script type="text/javascript">
			(function(d) {
				var k=d.createElement('script');
				k.type='text/javascript';
				k.src='http://www.automobilemag.com/wp-content/mu-plugins/ten-shared/templates/userip.php';
				k.async=true;
				var s=d.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
			})(document);
		</script><link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//cdn.optimizely.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; Feed" href="http://www.automobilemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; Comments Feed" href="http://www.automobilemag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Automobile Magazine &raquo; iCal Feed" href="http://www.automobilemag.com/auto-shows/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; Infiniti Builds an Electric Retro Race Car Comments Feed" href="http://www.automobilemag.com/news/infiniti-prototype-9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.automobilemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ten-shared-css'  href='http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/css/front.min.css?ver=20170802353.1' type='text/css' media='all' />
<link rel='stylesheet' id='automobilemag-css'  href='http://st.automobilemag.com/wp-content/themes/automobile-mag/assets/css/automobile-mag.min.css?ver=20170802339.1' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//a.postrelease.com/serve/load.js?async=true'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.optimizely.com/js/5086812731.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='http://www.automobilemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.automobilemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.automobilemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.automobilemag.com/?p=1182439' />
<link rel="alternate" type="application/json+oembed" href="http://www.automobilemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobilemag.com%2Fnews%2Finfiniti-prototype-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.automobilemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobilemag.com%2Fnews%2Finfiniti-prototype-9%2F&#038;format=xml" />
<meta itemprop="inLanguage" content="en-US"><meta itemprop="datePublished" content="2017-08-14T12:38:21+00:00"><meta itemprop="dateModified" content="2017-08-14T12:38:21+00:00"><meta itemprop="headline" content="Infiniti Builds an Electric Retro Race Car"><meta itemprop="Author" content="jklein"><meta itemprop="genre" content="Opinion"><meta itemprop="alternativeHeadline" content="Prototype 9 looks like it could attack Spa — way back in the day"><meta itemprop="thumbnailUrl" content="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg"><meta itemprop="primaryImageOfPage" content="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg"><meta itemprop="interactionCount" content="UserComments:0"><style type="text/css">
			[data-bg] {
				background-image: url(http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/spinner-bg.gif) !important;
				background-size: auto !important;
				background-repeat: no-repeat !important;
				background-position: center center !important;
			}
		</style>
		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "6034985" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<!-- End comScore Tag -->

		
		<!-- BEGIN Krux Control Tag -->
		<script class="kxct" data-id="Id99Fony" data-timing="async" data-version="1.9" type="text/javascript">
		  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		  (function(){
			var k=document.createElement('script');k.type='text/javascript';k.async=true;
			var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
			k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Id99Fony";
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		  }());
		</script>
		<!-- END Krux Control Tag -->

		<!-- Begin Krux Segments -->
		<script class="kxint" type="text/javascript">
			window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
			(function(){
				function retrieve(n){
					var m, k='kx'+n;
					if (window.localStorage) {
						return window.localStorage[k] || "";
					} else if (navigator.cookieEnabled) {
						m = document.cookie.match(k+'=([^;]*)');
						return (m && unescape(m[1])) || "";
					} else {
						return '';
					}
				}

				Krux.user = retrieve('user');
				Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

				// DFP Premium
				var dfpp = [];
				var dfpp_omniture = [];

				if (Krux.user) {
					dfpp.push('kuid=' + Krux.user);
				}

				for (var i = 0; i < Krux.segments.length && i < 20; i++ ) {
					dfpp.push('ksg=' + Krux.segments[i]);
					dfpp_omniture.push(Krux.segments[i]);
				}

				window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
				window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(',') : '';
			})();
		</script>
		<!-- END Krux Segments -->

		
		<script type='text/javascript'>
			var pbGlobal = pbGlobal || {};
			pbGlobal.pageType = "Article Page";
		</script>

		<script type='text/javascript' src='//js-sec.indexww.com/ht/ls-tenauto.js'></script>
		<script type="text/javascript">
            window.googletag = window.googletag || {};
            window.googletag.cmd = window.googletag.cmd || [];
		</script>

					<link rel="alternate" href="http://www.automobilemag.com/news/infiniti-prototype-9/" hreflang="en">
						<link rel="alternate" href="http://www.automobilemag.com/news/infiniti-prototype-9/" hreflang="x-default">
			<link rel="amphtml" href="http://www.automobilemag.com/news/infiniti-prototype-9/amp/" />
	<!--
	generated in 2.116 seconds
	225770 bytes batcached for 300 seconds
-->
</head>
	<body class="post-template-default single single-post postid-1182439 single-format-standard post-infiniti-prototype-9" >
		<!-- Google Tag Manager -->
		<noscript>
			<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M48WK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M48WK3');</script>
		<!-- End Google Tag Manager -->
		<!-- DCA 20160805 -->

								<header id="masthead" class="site-header" role="banner">
						<div class="header-top">
				<div class="top-wrap">
					<div class="site-title" itemscope itemtype="http://schema.org/Organization">
						<meta itemprop="name" content="Automobile" >
						<a class="logo-link" itemprop="url" href="http://www.automobilemag.com/" title="home" rel="home" data-sobject-id="Mod: Navigation: BrandLogo">
							<img width="595" height="96" class="header-logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Automobile Magazine" />
						</a>
					</div>
					<nav class="subscription-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<div class="subscription-menu-container">
		<ul id="subscription-menu" class="subscription-menu" data-module-name="Mod: Subscription: Top" data-module-id="Mod018">
			<li>
				<!--<button class="button -link newsletter-signup" data-sobject-id="SubscribeToMagazine">Subscribe to the magazine</button>-->
				<a class="button -link subscription-link" id="js-subscription-link" href="http://www.automobilemag.com/subscriptions/" data-sobject-id="SubscribeToMagazine" title="Subscribe to Automobile Magazine">Subscribe</a>
			</li>
		</ul>
			</div>
</nav>
					<button id="js-menu-toggle" class="button toggle-button menu-toggle" aria-controls="js-site-navigation" aria-expanded="false">
						<span class="toggle"></span>
						<span class="toggle-text">Menu</span>
					</button>
				</div>
			</div>
			<div class="main-navigation-placeholder">
	<nav id="js-main-navigation" class="main-navigation" role="navigation" aria-lable="Main menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<div id="js-site-navigation" class="primary-menu-container">

			<div class="modal-wrap">
				<div id="js-main-modal-content" class="modal-content">
					<div class="top-wrap">
						<button id="js-menu-close" class="button menu-close" aria-controls="js-site-navigation" aria-expanded="false">
							<span class="toggle"></span>
							<span class="toggle-text">Close</span>
						</button>
						<a class="logo-link" itemprop="url" href="http://www.automobilemag.com/" title="home" rel="home">
							<img width="595" height="96" class="nav-logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo-red.svg" alt="Automobile Magazine" />
						</a>
					</div>
					<a class="logo-link" itemprop="url" href="http://www.automobilemag.com/" title="home" rel="home">
						<img width="54" height="54" class="stickynav-logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.svg" alt="Automobile Magazine" />
					</a>
					<ul id="js-primary-menu" class="menu-list" data-module-name="Mod: Navigation" data-module-id="Mod053" role="navigation"><li class="nav-item -home"><a title="Home" href="http://www.automobilemag.com" class="nav-link -home" itemprop="url"><span itemprop="name">Home</span></a></li><li id="menu-item-876464" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-876464 reviews"><a href="http://www.automobilemag.com/reviews/" class="nav-link -reviews" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews"><span itemprop="name">Reviews</span></a><button class="button toggle-button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="sub-menu">
	<li id="menu-item-876470" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876470 road-tests"><a href="http://www.automobilemag.com/reviews/road-tests/" class="subnav-link -road-tests" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: Road Tests"><span itemprop="name">Road Tests</span></a></li>
	<li id="menu-item-876467" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876467 long-term"><a href="http://www.automobilemag.com/reviews/long-term/" class="subnav-link -long-term" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: LongTermReviews"><span itemprop="name">Long-Term</span></a></li>
	<li id="menu-item-876404" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876404 classic-cars"><a href="http://www.automobilemag.com/reviews/classic-cars/" class="subnav-link -classic-cars" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: ClassicCars"><span itemprop="name">Classic Cars</span></a></li>
</ul>
</li>
<li id="menu-item-876461" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-876461 news-&amp;-rumors"><a href="http://www.automobilemag.com/news/" class="nav-link -news-&amp;-rumors" itemprop="url" data-sobject-id="Mod: Navigation: News"><span itemprop="name">News &amp; Rumors</span></a><button class="button toggle-button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="sub-menu">
	<li id="menu-item-876476" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-876476 latest-news"><a href="http://www.automobilemag.com/news/" class="subnav-link -latest-news" itemprop="url" data-sobject-id="Mod: Navigation: News: Latest News"><span itemprop="name">Latest News</span></a></li>
	<li id="menu-item-876458" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876458 future-cars"><a href="http://www.automobilemag.com/future-cars/" class="subnav-link -future-cars" itemprop="url" data-sobject-id="Mod: Navigation: News: Future Cars"><span itemprop="name">Future Cars</span></a></li>
	<li id="menu-item-1036405" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036405 car-auctions"><a href="http://www.automobilemag.com/features/auctions/" class="subnav-link -car-auctions" itemprop="url"><span itemprop="name">Car Auctions</span></a></li>
	<li id="menu-item-1168129" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168129 concours-&amp;-car-shows"><a href="http://www.automobilemag.com/features/concours/" class="subnav-link -concours-&amp;-car-shows" itemprop="url"><span itemprop="name">Concours &amp; Car Shows</span></a></li>
	<li id="menu-item-990594" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990594 motorsports"><a href="http://www.automobilemag.com/motorsports/" class="subnav-link -motorsports" itemprop="url"><span itemprop="name">Motorsports</span></a></li>
	<li id="menu-item-1170867" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170867 nurburgring"><a href="http://www.automobilemag.com/news/nurburgring/" class="subnav-link -nurburgring" itemprop="url"><span itemprop="name">Nurburgring</span></a></li>
</ul>
</li>
<li id="menu-item-876551" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-876551 auto-shows"><a href="/auto-shows/" class="nav-link -auto-shows" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows"><span itemprop="name">Auto Shows</span></a><button class="button toggle-button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="sub-menu">
	<li id="menu-item-876569" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876569 new-york-auto-show"><a href="http://www.automobilemag.com/auto-shows/new-york/" class="subnav-link -new-york-auto-show" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: New York"><span itemprop="name">New York Auto Show</span></a></li>
	<li id="menu-item-876572" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876572 geneva-motor-show"><a href="http://www.automobilemag.com/auto-shows/geneva/" class="subnav-link -geneva-motor-show" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Geneva"><span itemprop="name">Geneva Motor Show</span></a></li>
	<li id="menu-item-876575" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876575 chicago-auto-show"><a href="http://www.automobilemag.com/auto-shows/chicago/" class="subnav-link -chicago-auto-show" itemprop="url"><span itemprop="name">Chicago Auto Show</span></a></li>
	<li id="menu-item-876566" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876566 detroit-auto-show"><a href="http://www.automobilemag.com/auto-shows/detroit/" class="subnav-link -detroit-auto-show" itemprop="url"><span itemprop="name">Detroit Auto Show</span></a></li>
	<li id="menu-item-876557" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876557 los-angeles-auto-show"><a href="http://www.automobilemag.com/auto-shows/los-angeles/" class="subnav-link -los-angeles-auto-show" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Los Angeles"><span itemprop="name">Los Angeles Auto Show</span></a></li>
	<li id="menu-item-876578" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876578 paris-motor-show"><a href="http://www.automobilemag.com/auto-shows/paris/" class="subnav-link -paris-motor-show" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Paris"><span itemprop="name">Paris Motor Show</span></a></li>
	<li id="menu-item-975964" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-975964 pebble-beach-concours"><a href="http://www.automobilemag.com/auto-shows/pebble-beach/" class="subnav-link -pebble-beach-concours" itemprop="url"><span itemprop="name">Pebble Beach Concours</span></a></li>
	<li id="menu-item-975966" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-975966 monterey-motorsports-reunion"><a href="http://www.automobilemag.com/auto-shows/rolex-monterey-motorsports-reunion/" class="subnav-link -monterey-motorsports-reunion" itemprop="url"><span itemprop="name">Monterey Motorsports Reunion</span></a></li>
</ul>
</li>
<li id="menu-item-876398" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-876398 features"><a href="http://www.automobilemag.com/features/" class="nav-link -features" itemprop="url"><span itemprop="name">Features</span></a><button class="button toggle-button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="sub-menu">
	<li id="menu-item-876413" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876413 magazine"><a href="http://www.automobilemag.com/features/magazine/" class="subnav-link -magazine" itemprop="url"><span itemprop="name">Magazine</span></a></li>
	<li id="menu-item-876416" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876416 opinion"><a href="http://www.automobilemag.com/features/opinion/" class="subnav-link -opinion" itemprop="url"><span itemprop="name">Opinion</span></a></li>
	<li id="menu-item-876401" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876401 car-lists"><a href="http://www.automobilemag.com/features/car-lists/" class="subnav-link -car-lists" itemprop="url" data-sobject-id="Mod: Navigation: News: Top 10 Lists"><span itemprop="name">Car Lists</span></a></li>
	<li id="menu-item-876389" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876389 awards"><a href="http://www.automobilemag.com/awards/" class="subnav-link -awards" itemprop="url"><span itemprop="name">Awards</span></a></li>
	<li id="menu-item-990592" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990592 lifestyle"><a href="http://www.automobilemag.com/lifestyle/" class="subnav-link -lifestyle" itemprop="url"><span itemprop="name">Lifestyle</span></a></li>
	<li id="menu-item-1000877" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000877 world-of-automobile"><a href="http://www.automobilemag.com/woamag/" class="subnav-link -world-of-automobile" itemprop="url"><span itemprop="name">World of Automobile</span></a></li>
</ul>
</li>
<li id="menu-item-876554" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876554 videos"><a href="/videos/" class="nav-link -videos" itemprop="url"><span itemprop="name">Videos</span></a></li>
</ul>					<ul id="search-menu-nested" class="search-menu">
						<li id="js-search-toggle" class="nav-item search">
							<button class="nav-link search-toggle"><span class="search-text">Search</span></button>
						</li>
					</ul>
					<div id="js-search-form" class="site-search" data-module-name="Mod: Search" data-module-id="Mod050">
	<form role="search" method="get" class="search-form" action="http://www.automobilemag.com/" role="search">
		<label for="search-input" class="screen-reader-text">Search Automobile</label>
		<input type="search" id="search-input" class="field" placeholder="Search" value="" name="s" title="Search for:" aria-required="true">
		<button type="submit" class="search-button"><span class="button-text">see results</span><span class="search-icon"></span></button>
	</form><!-- .search-form -->
</div>
					<a href="http://www.automobilemag.com/subscriptions/" class="button subscribe -primary -mobile" title="Subscribe to Automobile Magazine">Subcribe to our magazine</a>
				</div><!-- .modal-content -->
				<div id="js-guide-modal-content" class="modal-content -guide">
					
<button id="js-guide-close" class="button menu-close" aria-controls="js-buyers-guide-nav" aria-expanded="false">
	<span class="toggle"></span>
	<span class="toggle-text">Close</span>
</button>
<div class="buyers-guide-search">
	<h3 class="title">Search for your vehicle here</h3>
	<nav id="js-buyers-guide-nav" class="buyersguide-nav" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" aria-label="Buyers guide menu">
	</nav><div class="makemodel-form">
		
	<form action="" method="post" class="mmyt-form filter-form"
			data-siteurl="http://www.automobilemag.com"
			data-context="hub-model"
			data-category=""
			data-year="" >

			<label class="label -make">
			<select autocomplete="off" name="mmyt-make" class="select -make">
				<option value="">Select Make</option>

				
					<option value="acura"
												>
						Acura					</option>
				
					<option value="alfa-romeo"
												>
						Alfa Romeo					</option>
				
					<option value="aston-martin"
												>
						Aston Martin					</option>
				
					<option value="audi"
												>
						Audi					</option>
				
					<option value="bentley"
												>
						Bentley					</option>
				
					<option value="bmw"
												>
						BMW					</option>
				
					<option value="buick"
												>
						Buick					</option>
				
					<option value="cadillac"
												>
						Cadillac					</option>
				
					<option value="chevrolet"
												>
						Chevrolet					</option>
				
					<option value="chrysler"
												>
						Chrysler					</option>
				
					<option value="dodge"
												>
						Dodge					</option>
				
					<option value="ferrari"
												>
						Ferrari					</option>
				
					<option value="fiat"
												>
						FIAT					</option>
				
					<option value="ford"
												>
						Ford					</option>
				
					<option value="genesis"
												>
						Genesis					</option>
				
					<option value="gmc"
												>
						GMC					</option>
				
					<option value="honda"
												>
						Honda					</option>
				
					<option value="hyundai"
												>
						Hyundai					</option>
				
					<option value="infiniti"
						 selected='selected'						>
						Infiniti					</option>
				
					<option value="jaguar"
												>
						Jaguar					</option>
				
					<option value="jeep"
												>
						Jeep					</option>
				
					<option value="kia"
												>
						Kia					</option>
				
					<option value="lamborghini"
												>
						Lamborghini					</option>
				
					<option value="land-rover"
												>
						Land Rover					</option>
				
					<option value="lexus"
												>
						Lexus					</option>
				
					<option value="lincoln"
												>
						Lincoln					</option>
				
					<option value="lotus"
												>
						Lotus					</option>
				
					<option value="maserati"
												>
						Maserati					</option>
				
					<option value="mazda"
												>
						Mazda					</option>
				
					<option value="mclaren"
												>
						McLaren					</option>
				
					<option value="mercedes-benz"
												>
						Mercedes-Benz					</option>
				
					<option value="mini"
												>
						MINI					</option>
				
					<option value="mitsubishi"
												>
						Mitsubishi					</option>
				
					<option value="nissan"
												>
						Nissan					</option>
				
					<option value="porsche"
												>
						Porsche					</option>
				
					<option value="ram"
												>
						Ram					</option>
				
					<option value="rolls-royce"
												>
						Rolls-Royce					</option>
				
					<option value="scion"
												>
						Scion					</option>
				
					<option value="smart"
												>
						smart					</option>
				
					<option value="subaru"
												>
						Subaru					</option>
				
					<option value="tesla"
												>
						Tesla					</option>
				
					<option value="toyota"
												>
						Toyota					</option>
				
					<option value="volkswagen"
												>
						Volkswagen					</option>
				
					<option value="volvo"
												>
						Volvo					</option>
							</select>
		</label><label class="label -model ">
			<select autocomplete="off" name="mmyt-model" class="select -model"  >
				<option value="">Select Model</option>

									<option value="ex35"
												>
						EX35					</option>
										<option value="ex37"
												>
						EX37					</option>
										<option value="fx35"
												>
						FX35					</option>
										<option value="fx37"
												>
						FX37					</option>
										<option value="fx45"
												>
						FX45					</option>
										<option value="fx50"
												>
						FX50					</option>
										<option value="g20"
												>
						G20					</option>
										<option value="g25"
												>
						G25					</option>
										<option value="g35"
												>
						G35					</option>
										<option value="g37"
												>
						G37					</option>
										<option value="i30"
												>
						I30					</option>
										<option value="i35"
												>
						I35					</option>
										<option value="j30"
												>
						J30					</option>
										<option value="jx35"
												>
						JX35					</option>
										<option value="m35"
												>
						M35					</option>
										<option value="m35h"
												>
						M35h					</option>
										<option value="m37"
												>
						M37					</option>
										<option value="m45"
												>
						M45					</option>
										<option value="m56"
												>
						M56					</option>
										<option value="q40"
												>
						Q40					</option>
										<option value="q45"
												>
						Q45					</option>
										<option value="q50"
												>
						Q50					</option>
										<option value="q50-hybrid"
												>
						Q50 Hybrid					</option>
										<option value="q60"
												>
						Q60					</option>
										<option value="q70"
												>
						Q70					</option>
										<option value="q70-hybrid"
												>
						Q70 Hybrid					</option>
										<option value="qx30"
												>
						QX30					</option>
										<option value="qx4"
												>
						QX4					</option>
										<option value="qx50"
												>
						QX50					</option>
										<option value="qx56"
												>
						QX56					</option>
										<option value="qx60"
												>
						QX60					</option>
										<option value="qx60-hybrid"
												>
						QX60 Hybrid					</option>
										<option value="qx70"
												>
						QX70					</option>
										<option value="qx80"
												>
						QX80					</option>
												</select>
		</label><button type="submit" class="action -primary" data-sobject-id="Mod: Navigation: BG: Research">Research</button>
	</form>
	</div>
</div><!-- .buyers-guide -->
				</div><!-- .modal-content -->
			</div><!-- .modal-wrap -->
		</div>
	</nav><!-- .main-navigation -->
</div>		</header><!-- .site-header -->

		<div id="content" class="site-content">
			<button id="js-guide-toggle" class="button toggle-button guide-toggle" aria-controls="js-buyers-guide-nav" aria-expanded="false">
				<span class="toggle-text">Buying a new car? Research here <span class="icon"></span></span>
			</button>
						<div class="center-col -adslot">
				                    <div class="top-fixed-ad">
                    <div id="dfp-slot-cc370-150275550404862" class="dfp-slot dfp-slot-970 dfp-slot-desktop-leaderboard dfp-retention" style="min-height: 90px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="728x90,970x90" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(min-width: 768px)" data-module-id="Mod066" data-sobject-id="Ad"></div>                    </div>
				                <div class="top-fixed-mobile-ad">
                				<div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-leaderboard" data-edgeY="300" data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-2d250-150275550401840" class="dfp-slot  dfp-slot-mobile-leaderboard dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>				                </div>
			</div>
			
			<a id="totop-arrow" href="#top" title="Back to top"></a>
<div data-module-name="Mod: Subscription: Popup" data-module-id="Mod016">
	<div class="newsletter-signup-module -slide-out">
		<div class="padding-container">
			<div class="mail-icon-outer">
				<div class="mail-icon-inner icon-email"></div>
			</div>
			<div class="top-left">
				<div class="super-text">Subscribe to the Free</div>
				<div class="mt-logo">
					<img class="logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/images/automobile-magazine.jpg">
				</div>
				<div class="sub-text">Newsletter</div>
			</div>
			<div class="bottom-right">
				<div class="sign-up-text">Sign Up today for our FREE Newsletter and get the latest articles and news delivered right to your inbox.</div>
				<button class="subscribe-button newsletter-signup" data-sobject-id="Mod: Subscription: Popup: Left">Subscribe Now</button>

			</div>
		</div>
		<button class="close-button" data-timer="30"></button>
	</div><!-- newsletter-signup-module left rail-->

	<div class="newsletter-signup-module -bottom -slide-out">
		<div class="padding-container">
			<div class="mail-icon-outer">
				<div class="mail-icon-inner"></div>
			</div>
			<div class="top-left">
				<div class="super-text">Subscribe to the Free</div>
				<div class="mt-logo">
					<img class="logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/images/automobile-magazine.jpg">
				</div>
				<div class="sub-text">Newsletter</div>
			</div>
			<div class="bottom-right">
				<div class="sign-up-text">Sign Up today for our FREE Newsletter and get the latest articles and news delivered right to your inbox.</div>
				<button class="subscribe-button newsletter-signup" data-sobject-id="Mod: Subscription: Popup: Horizontal">Subscribe Now</button>
				<button class="close-button" data-timer="30"></button>
			</div>
		</div>
	</div><!-- newsletter-signup-module bottom rail -->
</div><div class="pushstate-nav">
    <div class="pushstate-container">
        <div class="pushstate-main">
            <div class="pushstate-article-wrap">
                <div class="pushstate-article-group pushstate-container">
                                <div id="pushstate-1182439" class="pushstate-article main-article pushstate-article-1 active"
                     data-pushstate-id="1182439"
                     data-pushstate-number="1">
                    <div class="entry-image">
                        <a href="http://www.automobilemag.com/news/infiniti-prototype-9/" class="link" rel="bookmark"
                           data-sobject-id="Image">
                            <img src="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg?interpolation=lanczos-none&#038;fit=around|220:146" alt="" />
                        </a>
                    </div>
                    <div class="entry-summary">
                        <a href="http://www.automobilemag.com/news/infiniti-prototype-9/" rel="bookmark" data-sobject-id="Title">
                            Infiniti Builds an Electric Retro Race Car                        </a>
                    </div>
                    <!-- .entry-summary -->
                </div>
                                                                <div id="pushstate-1182956"
                             class="pushstate-article pushstate-article-2"
                             data-pushstate-id="1182956"
                             data-pushstate-number="2"
                             data-href="http://www.automobilemag.com/news/bmw-teases-the-new-all-wheel-drive-m5/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/bmw-teases-the-new-all-wheel-drive-m5/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/5/2017/08/BMW-M5-teaser.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/bmw-teases-the-new-all-wheel-drive-m5/" rel="bookmark" data-sobject-id="Title">
                                    New All-Wheel-Drive BMW M5 Teased on Facebook                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1182902"
                             class="pushstate-article pushstate-article-3"
                             data-pushstate-id="1182902"
                             data-pushstate-number="3"
                             data-href="http://www.automobilemag.com/news/catching-up-with-gm-global-propulsion-systems-vp-dan-nicholson/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/catching-up-with-gm-global-propulsion-systems-vp-dan-nicholson/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-GMC-Sierra-Denali-3500HD-005.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/catching-up-with-gm-global-propulsion-systems-vp-dan-nicholson/" rel="bookmark" data-sobject-id="Title">
                                    Catching Up With: GM Global Propulsion Systems VP ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1182792"
                             class="pushstate-article pushstate-article-4"
                             data-pushstate-id="1182792"
                             data-pushstate-number="4"
                             data-href="http://www.automobilemag.com/news/mclaren-720s-reportedly-sold-2018/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/mclaren-720s-reportedly-sold-2018/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/05/2018-McLaren-720S-front-three-quarter-01.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/mclaren-720s-reportedly-sold-2018/" rel="bookmark" data-sobject-id="Title">
                                    McLaren 720S is Reportedly Sold Out                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                </div>
                                                                                            <div class="pushstate-article-group pushstate-container">
                                                <div id="pushstate-1182626"
                             class="pushstate-article pushstate-article-5"
                             data-pushstate-id="1182626"
                             data-pushstate-number="5"
                             data-href="http://www.automobilemag.com/news/saturday-saturday-saturday-drag-races-on-woodward-avenue/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/saturday-saturday-saturday-drag-races-on-woodward-avenue/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/08/Roadkill-Nights-Woodward-Avenue-Viper-ACR-Rear.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/saturday-saturday-saturday-drag-races-on-woodward-avenue/" rel="bookmark" data-sobject-id="Title">
                                    Saturday! Saturday! Saturday! Drag Races on ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1182542"
                             class="pushstate-article pushstate-article-6"
                             data-pushstate-id="1182542"
                             data-pushstate-number="6"
                             data-href="http://www.automobilemag.com/news/chevrolet-equinox-diesel-gets-32-mpg-combined/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/chevrolet-equinox-diesel-gets-32-mpg-combined/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/5/2017/06/2018-Chevrolet-Equinox-20T-Premier-front-three-quarter-02-e1497474757568.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/chevrolet-equinox-diesel-gets-32-mpg-combined/" rel="bookmark" data-sobject-id="Title">
                                    Chevrolet Equinox Diesel Claims 577 Miles of Range                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1182265"
                             class="pushstate-article pushstate-article-7"
                             data-pushstate-id="1182265"
                             data-pushstate-number="7"
                             data-href="http://www.automobilemag.com/news/spied-ford-caught-testing-raptor-fied-ranger-in-the-wild/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/spied-ford-caught-testing-raptor-fied-ranger-in-the-wild/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/08/Ranger_OffRoad_010.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/spied-ford-caught-testing-raptor-fied-ranger-in-the-wild/" rel="bookmark" data-sobject-id="Title">
                                    Ford Caught Testing the 2019 Ranger Raptor                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1182352"
                             class="pushstate-article pushstate-article-8"
                             data-pushstate-id="1182352"
                             data-pushstate-number="8"
                             data-href="http://www.automobilemag.com/news/2018-ford-f-150-review-first-drive/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/2018-ford-f-150-review-first-drive/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/08/2018-Ford-F-150-front-three-quarter-in-motion-08.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/2018-ford-f-150-review-first-drive/" rel="bookmark" data-sobject-id="Title">
                                    First Drive: 2018 Ford F-150                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                </div>
                                                                                            <div class="pushstate-article-group pushstate-container">
                                                <div id="pushstate-1180934"
                             class="pushstate-article pushstate-article-9"
                             data-pushstate-id="1180934"
                             data-pushstate-number="9"
                             data-href="http://www.automobilemag.com/news/2017-jaguar-xe-35t-r-sport-vs-2016-bmw-340i/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/2017-jaguar-xe-35t-r-sport-vs-2016-bmw-340i/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-Jaguar-XE-35t-R-Sport-VS-2016-BMW-340i-01.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/2017-jaguar-xe-35t-r-sport-vs-2016-bmw-340i/" rel="bookmark" data-sobject-id="Title">
                                    2017 Jaguar XE 35t R-Sport vs 2016 BMW 340i                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1182347"
                             class="pushstate-article pushstate-article-10"
                             data-pushstate-id="1182347"
                             data-pushstate-number="10"
                             data-href="http://www.automobilemag.com/news/2017-monterey-car-week-preview-auctions/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/2017-monterey-car-week-preview-auctions/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/07/1958-Ferrari-250-GT-TdF-Alloy-Berlinetta-13.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/2017-monterey-car-week-preview-auctions/" rel="bookmark" data-sobject-id="Title">
                                    2017 Monterey Car Week Preview: The Auctions                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                            </div>                <div class="clear"></div>
            </div>
            <div class="bg-gradient"></div>
            <div class="pushstate-arrow-wrap">
                <div class="pushstate-arrow pushstate-arrow-right"><i class="icon-caret-right"></i></div>
                <div class="pushstate-arrow pushstate-arrow-left disabled"><i class="icon-caret-left"></i></div>
            </div>
        </div>
        <div class="pushstate-buyers-guide-search">
            <div class="mmyt-title">
                <span class="label">BUYER&#039;S GUIDE</span>
            </div>
            <div class="mmyt-search">
                <div class="makemodel-form">
                    
	<form action="" method="post" class="mmyt-form filter-form"
			data-siteurl="http://www.automobilemag.com"
			data-context="hub-model"
			data-category=""
			data-year="" >

			<label class="label -make">
			<select autocomplete="off" name="mmyt-make" class="select -make">
				<option value="">Select Make</option>

				
					<option value="acura"
												>
						Acura					</option>
				
					<option value="alfa-romeo"
												>
						Alfa Romeo					</option>
				
					<option value="aston-martin"
												>
						Aston Martin					</option>
				
					<option value="audi"
												>
						Audi					</option>
				
					<option value="bentley"
												>
						Bentley					</option>
				
					<option value="bmw"
												>
						BMW					</option>
				
					<option value="buick"
												>
						Buick					</option>
				
					<option value="cadillac"
												>
						Cadillac					</option>
				
					<option value="chevrolet"
												>
						Chevrolet					</option>
				
					<option value="chrysler"
												>
						Chrysler					</option>
				
					<option value="dodge"
												>
						Dodge					</option>
				
					<option value="ferrari"
												>
						Ferrari					</option>
				
					<option value="fiat"
												>
						FIAT					</option>
				
					<option value="ford"
												>
						Ford					</option>
				
					<option value="genesis"
												>
						Genesis					</option>
				
					<option value="gmc"
												>
						GMC					</option>
				
					<option value="honda"
												>
						Honda					</option>
				
					<option value="hyundai"
												>
						Hyundai					</option>
				
					<option value="infiniti"
						 selected='selected'						>
						Infiniti					</option>
				
					<option value="jaguar"
												>
						Jaguar					</option>
				
					<option value="jeep"
												>
						Jeep					</option>
				
					<option value="kia"
												>
						Kia					</option>
				
					<option value="lamborghini"
												>
						Lamborghini					</option>
				
					<option value="land-rover"
												>
						Land Rover					</option>
				
					<option value="lexus"
												>
						Lexus					</option>
				
					<option value="lincoln"
												>
						Lincoln					</option>
				
					<option value="lotus"
												>
						Lotus					</option>
				
					<option value="maserati"
												>
						Maserati					</option>
				
					<option value="mazda"
												>
						Mazda					</option>
				
					<option value="mclaren"
												>
						McLaren					</option>
				
					<option value="mercedes-benz"
												>
						Mercedes-Benz					</option>
				
					<option value="mini"
												>
						MINI					</option>
				
					<option value="mitsubishi"
												>
						Mitsubishi					</option>
				
					<option value="nissan"
												>
						Nissan					</option>
				
					<option value="porsche"
												>
						Porsche					</option>
				
					<option value="ram"
												>
						Ram					</option>
				
					<option value="rolls-royce"
												>
						Rolls-Royce					</option>
				
					<option value="scion"
												>
						Scion					</option>
				
					<option value="smart"
												>
						smart					</option>
				
					<option value="subaru"
												>
						Subaru					</option>
				
					<option value="tesla"
												>
						Tesla					</option>
				
					<option value="toyota"
												>
						Toyota					</option>
				
					<option value="volkswagen"
												>
						Volkswagen					</option>
				
					<option value="volvo"
												>
						Volvo					</option>
							</select>
		</label><label class="label -model ">
			<select autocomplete="off" name="mmyt-model" class="select -model"  >
				<option value="">Select Model</option>

									<option value="ex35"
												>
						EX35					</option>
										<option value="ex37"
												>
						EX37					</option>
										<option value="fx35"
												>
						FX35					</option>
										<option value="fx37"
												>
						FX37					</option>
										<option value="fx45"
												>
						FX45					</option>
										<option value="fx50"
												>
						FX50					</option>
										<option value="g20"
												>
						G20					</option>
										<option value="g25"
												>
						G25					</option>
										<option value="g35"
												>
						G35					</option>
										<option value="g37"
												>
						G37					</option>
										<option value="i30"
												>
						I30					</option>
										<option value="i35"
												>
						I35					</option>
										<option value="j30"
												>
						J30					</option>
										<option value="jx35"
												>
						JX35					</option>
										<option value="m35"
												>
						M35					</option>
										<option value="m35h"
												>
						M35h					</option>
										<option value="m37"
												>
						M37					</option>
										<option value="m45"
												>
						M45					</option>
										<option value="m56"
												>
						M56					</option>
										<option value="q40"
												>
						Q40					</option>
										<option value="q45"
												>
						Q45					</option>
										<option value="q50"
												>
						Q50					</option>
										<option value="q50-hybrid"
												>
						Q50 Hybrid					</option>
										<option value="q60"
												>
						Q60					</option>
										<option value="q70"
												>
						Q70					</option>
										<option value="q70-hybrid"
												>
						Q70 Hybrid					</option>
										<option value="qx30"
												>
						QX30					</option>
										<option value="qx4"
												>
						QX4					</option>
										<option value="qx50"
												>
						QX50					</option>
										<option value="qx56"
												>
						QX56					</option>
										<option value="qx60"
												>
						QX60					</option>
										<option value="qx60-hybrid"
												>
						QX60 Hybrid					</option>
										<option value="qx70"
												>
						QX70					</option>
										<option value="qx80"
												>
						QX80					</option>
												</select>
		</label><button type="submit" class="action -primary" data-sobject-id="Mod: Navigation: BG: Research">Research</button>
	</form>
                </div>
            </div>
        </div>
    </div>
</div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
			<div class="container">
				<div class="content"><div class="breadcrumbs yoast-breadcrumbs" data-module-name="Mod: Breadcrumb" data-module-id="Mod092">
				<span><span itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><a href="http://www.automobilemag.com/"><span itemprop="itemListElement"><i class="icon-home"></i></span></a> / <a href="http://www.automobilemag.com/news/"><span itemprop="itemListElement">News</span></a> / <strong class="breadcrumb_last" itemprop="itemListElement">Infiniti Builds an Electric Retro Race Car</strong></span></span>
	</div><article id="post-1182439" class="entry-article post-1182439 post type-post status-publish format-standard has-post-thumbnail category-news make_model-infiniti" itemscope itemtype="https://schema.org/Article">

	<!-- schema.org meta -->
	<meta itemprop="genre" content="Opinion">
	<meta itemprop="about" content="Infiniti is a relatively new automotive manufacturer. Its genesis can be traced back not centuries like other marques such as Ford or Audi, but a mere three decades to 1989 and Nissan&rsquo;s decision to produce more luxurious automobiles.As such, it never produced a Pre-War race car or has any history of production during that period....">
	<meta itemprop="thumbnailUrl" content="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg">
	<meta itemprop="datePublished" content="2017-08-14">
	<meta itemprop="dateModified" content="2017-08-14">
	<meta itemprop="mainEntityOfPage" content="Automobile">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
		<meta itemprop="name" content="Automobile">
		<a itemprop="url" href="/">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"  >
		      <img itemprop="image" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.png" />
		      <link itemprop="url" href="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.png" />
		    </span>
	    </a>
	</div>

	<header class="entry-header">
		<div class="entry-image" itemprop="image associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="height" content="200px">
		<meta itemprop="width" content="300px">
		<meta itemprop="url" content="http://www.automobilemag.com/news/infiniti-prototype-9/">
		<meta itemprop="representativeOfPage" content="true">
	
	<a class="link" itemprop="contentUrl" title="Infiniti Builds an Electric Retro Race Car" data-href="http://www.automobilemag.com/news/infiniti-prototype-9/" data-sobject-id="Image"><img width="660" height="439" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="wp-post-image wp-post-image" alt="" itemprop="contentUrl" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg?interpolation=lanczos-none&amp;fit=around|660:439" /><noscript><img src="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg?interpolation=lanczos-none&amp;fit=around|660:439" class="wp-post-image wp-post-image" alt="INFINITI_Prototype_9_12" itemprop="contentUrl" /></noscript></a>
</div><!-- .entry-image -->
<!-- .entry-image -->

		<div id="js-entry-header" class="container" data-module-name="Mod: Articles: Detail" data-module-id="Mod057"><span class="yoast-breadcrumbs"></span>
<div class="entry-topic">
				<a href="http://www.automobilemag.com/news/"
			  title="News"
			  class="link"
			  rel="category tag"
			  data-sobject-id="CategoryTag"
			  				  itemprop="articleSection"
			  			>
				News			</a>
		</div><!-- .entry-topic -->
<div class="share-links addthis_toolbox addthis_default_style" data-module-name="Mod: Social: Share Article" data-module-id="Mod003">
	<h3 class="title">Share <span class="extra">this article on:</span></h3>

	<ul class="list">
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon facebook addthis_button_facebook" title="Share on Facebook" data-sobject-id="Social">Facebook</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon twitter addthis_button_twitter" title="Share on Twitter" data-sobject-id="Social">Twitter</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon googleplus addthis_button_google_plusone_share" title="Share on Google Plus" data-sobject-id="Social">Google Plus</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon email addthis_button_email" title="Share through Email" data-sobject-id="Social">Email</a>
		</li>
	</ul>
</div>
<h1 class="entry-title main-article-title" itemprop="headline name">Infiniti Builds an Electric Retro Race Car</h1><h2 id="js-subtitle" class="entry-subtitle" itemprop="alternativeHeadline">Prototype 9 looks like it could attack Spa — way back in the day</h2><div class="meta-container"><div class="entry-meta">

	<span class="byline">By: <span itemprop="creator author" itemscope itemtype="http://schema.org/Person"><a class="author-link" data-sobject-id="AuthorName" itemprop="url" href="http://www.automobilemag.com/author/jonathon-klein/" title="Posted by Jonathon Klein"><span class="name" itemprop="name">Jonathon Klein</span></a></span></span><span class="postedon"> <time class="entry-date published" itemprop="datePublished" datetime="2017-08-14T12:38:21+00:00">August 14, 2017</time></span>
</div>
</div>
		</div><!-- .container -->

		<div class="image-slider -hero" data-module-name="Mod: Articles: PhotoSlider" data-module-id="Mod272">
	<section class="slider-images -thumbs -refresh-ads" role="listbox"><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="0" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_10.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="1" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_01.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="2" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_02.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="3" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_04.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="4" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_05.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="5" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_06.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="6" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_07.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="7" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_08.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="8" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_11.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="9" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_14.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="10" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_15.jpg?interpolation=lanczos-none&#038;fit=around|660:439" data-index="11" data-sobject-id="FeaturedImage"></div>
			</div></section>

			<nav class="slider-thumbs -with-sobject" role="toolbar" data-slides-to-show="4" data-slides-to-scroll="4"><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_10.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_01.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_02.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_04.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_05.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_06.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_07.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_08.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_11.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_14.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_15.jpg?interpolation=lanczos-none&#038;fit=around|257:171" data-sobject-id="Thumbnail"></div>
					</div>
				</div></nav>
	</div>
<!-- .entry-image -->
			</header><!-- .entry-header -->

	<div id="js-entry-content" data-module-name="Mod: Articles: Detail" data-module-id="Mod057">
		<div itemprop="articleBody" class="entry-content"><p><span class="dropcap">I</span>nfiniti is a relatively new automotive manufacturer. Its genesis can be traced back not centuries like other marques such as Ford or Audi, but a mere three decades to 1989 and Nissan&rsquo;s decision to produce more luxurious automobiles.</p><p>As such, it never produced a Pre-War race car or has any history of production during that period. That, however, hasn&rsquo;t stopped the company from envisioning what an Infiniti Pre-War race car would look like if it had an Audi-like history. Meet Prototype 9.</p><p>Set to be unveiled during this year&rsquo;s Monterey Car Week at the <strong><a href="http://www.automobilemag.com/news/2016-pebble-beach-concours-delegance-preview/" target="_blank">Pebble Beach Concours d&rsquo;Elegance</a></strong>, the Prototype 9 &ldquo;represents a reimagining of a 1940s race car&rdquo; that <strong><a href="http://www.automobilemag.com/news/infiniti-to-show-vintage-inspired-race-car-concept-at-pebble-beach/" target="_blank">Infiniti </a></strong>could have built if the company was around during that era. The car itself is the product of several&nbsp;designers&rsquo; after-hours endeavors throughout Infiniti and Nissan.</p><div wibbitz="embed-main-player"></div><p>The initial conceptual sketch was based on the idea of &ldquo;What if?&rdquo; &ldquo;We discussed the idea of chancing upon an unrecognized race car, hidden away for decades in a barn, deep in the Japanese countryside,&rdquo; said Alfonso Albaisa, Nissan Global Design Senior VP.</p><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-150273951301877" class="dfp-slot  dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div><p>&ldquo;We wanted to explore what this looked like, what it would have been made of. Open-wheeled racers of the age were beautiful machines, elegant and powerful, and with a wonderful purity of purpose. It&rsquo;s an automotive fantasy, but the notion captured our imaginations enough to put pencil to paper,&rdquo; furthered Albaisa.</p><p><img class="size-content-width wp-image-1182487 aligncenter" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" data-lazy="1" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_10.jpg?interpolation=lanczos-none&amp;fit=around%7C660:439" alt="" width="660" height="439"><noscript><img class="size-content-width wp-image-1182487 aligncenter" src="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_10.jpg?interpolation=lanczos-none&amp;fit=around%7C660:439" alt="" width="660" height="439"></noscript></p><p>After the concept took shape, it was quietly shown to Infiniti&rsquo;s production team, which then seized the moment and started building the real thing. Unlike its modern lineup that&rsquo;s built with automation, Prototype 9 required &ldquo;more traditional crafting methods.&rdquo; Wrapped in a thin steel shell, there&rsquo;s a steel ladder frame that gives Prototype 9 its structural rigidity. The end result is the gorgeous piece of metal you see before you.</p><p>Keeping Prototype 9 grounded, Infiniti used period-correct cross-ply competition tires as well as a leading-arm rigid axle with transverse leaf spring for the front suspension, and a De Dion axle with transverse leaf spring at the rear. Steering is non-power assisted, as are the brakes.</p><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-150273951308569" class="dfp-slot  dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div><p>However, while the rest of Prototype 9&rsquo;s switchgear, wheels, tires, interior, and suspension use technology that could be from the 1940s; its power plant is decidedly modern.</p><p>As the project gained momentum, a team of powertrain engineers brought the Prototype 9 team a proposal; fit the car with a prototype next-generation EV powertrain. Powered by a 30kWh EV motor, it produces 148 horsepower and 236 lb-ft of torque which is sent to the rear wheels via a single-speed transmission. According to Infiniti, these stats mean Prototype 9 can hit 62 mph in just 5.5 seconds, has a top speed of 105.6 mph, and a maximum range of 20 minutes of heavy track use.</p><div id='gallery-3' class='gallery galleryid-1182439 gallery-columns-4 gallery-size-gallery-grid'><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_01.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 01" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_01.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_02.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 02" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_02.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_04.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 04" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_04.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_05.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 05" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_05.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_06.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 06" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_06.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_07.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 07" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_07.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_08.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 08" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_08.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_10.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 10" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_10.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_11.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 11" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_11.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 12" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_14.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 14" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_14.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_15.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="INFINITI Prototype 9 15" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_15.jpg?interpolation=lanczos-none&amp;fit=around|150:113" data-lazy="1" /></a>
				</div></figure>
			</div>

<p>&ldquo;What started as an after-hours idea grew into a fully-fledged prototype; our designers and engineers were excited by the notion of creating a past vision, a nod to our origins. They volunteered their own time; more and more staff became involved, stated Roland Krueger, Infiniti Chairman and Global President.</p><p>&ldquo;Our teams have proven skills in manufacturing, engineering, design, and advanced powertrains, yet they wanted to bring their own traditional craftsmanship to the project. They made Prototype 9 a reality, a result of their ingenuity&mdash;they recognized and realized the past, powered by a future-centric electric powertrain at its heart. Prototype 9 blends modern technology and hand-crafted details paying tribute to the forebears of Infiniti.&rdquo;</p><p>Prototype 9 will make its public debut and be on display later this week at the Pebble Beach Concours d&rsquo;Elegance.</p><p><img class="size-content-width wp-image-1182474 aligncenter" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" data-lazy="1" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_01.jpg?interpolation=lanczos-none&amp;fit=around%7C660:439" alt="" width="660" height="439"><noscript><img class="size-content-width wp-image-1182474 aligncenter" src="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_01.jpg?interpolation=lanczos-none&amp;fit=around%7C660:439" alt="" width="660" height="439"></noscript></p></div>

			</div><!-- .entry-content -->

	<footer class="entry-footer"><aside class="entry-author" data-module-name="Mod: Contributors: Byline" data-module-id="Mod056" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<meta itemprop="url" content="http://www.automobilemag.com/author/jonathon-klein/">
	<meta itemprop="email" content="JKlein@enthusiastnetwork.com">

	<div class="photo">
		<a href="http://www.automobilemag.com/author/jonathon-klein/" title="Jonathon Klein" itemprop="url" rel="author"  data-sobject-id="Image"><img alt='Jonathon Klein' src='http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' itemprop="image"/></a>
	</div>

	<div class="info">
		<p class="author-name">
			<a href="http://www.automobilemag.com/author/jonathon-klein/" title="Jonathon Klein" itemprop="url" class="author-link">
				<span itemprop="name" data-sobject-id="Name">Jonathon Klein</span>, 			</a>
		</p>			<p class="author-title">
				<a href="http://www.automobilemag.com/author/jonathon-klein/" title="Jonathon Klein" class="author-link" rel="author" itemprop="url">
					<span itemprop="jobTitle">Associate Editor</span>
				</a>
			</p>
		
		<a class="archive-link" title="Jonathon Klein - Profile" href="http://www.automobilemag.com/author/jonathon-klein/" data-sobject-id="SeeAllArticles">Articles from this author.</a>
	</div>
</aside><!-- .entry-author -->
</footer><!-- .entry-footer --><div class="wpg-gallery-modal hidden " data-module-name="Mod: PhotoGallery" data-module-id="Mod023">
	<div class="modal">
		<div class="head">
			<div class="controls">
				<div class="control">
					<a class="btn single-btn mode active">
						<i class="gallery-icon icon-photo"></i>
					</a>
				</div>
				<div class="control">
					<a class="btn grid-btn mode">
						<i class="gallery-icon icon-thumbnails"></i>
					</a>
				</div>
				<div class="control share-btn">
					<div class="sharing">
						<div class="share-links addthis_toolbox addthis_default_style" data-module-name="Mod: Social: Share Article" data-module-id="Mod003">
	<h3 class="title">Share <span class="extra">this article on:</span></h3>

	<ul class="list">
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon facebook addthis_button_facebook" title="Share on Facebook" data-sobject-id="Social">Facebook</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon twitter addthis_button_twitter" title="Share on Twitter" data-sobject-id="Social">Twitter</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon googleplus addthis_button_google_plusone_share" title="Share on Google Plus" data-sobject-id="Social">Google Plus</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon email addthis_button_email" title="Share through Email" data-sobject-id="Social">Email</a>
		</li>
	</ul>
</div>
					</div>
					<div class="btn">
						<i class="gallery-icon icon-share"></i>
					</div>
				</div>
				<div class="control">
					<a class="btn download-btn" target="_blank">
						<i class="gallery-icon icon-download"></i>
					</a>
				</div>
				<div class="control close-wrap">
					<a class="btn close-btn">
						<i class="gallery-icon icon-close"></i>
					</a>
				</div>
			</div>
			<div class="header">
				<div class="logo">
					<a href="/"><img class="image" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo-red.svg"></a>
				</div>
				<div class="title">
					Infiniti Builds an Electric Retro Race Car				</div>
			</div>
		</div>
		<div class="body">
			<div class="sidebar">
				<div class="ad-slot">
					<div class="dfp-lazy-widget  dfp-slot dfp-slot-gallery-sidebar"  data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-fe522-150273951300673" class="dfp-slot  dfp-slot-gallery-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-gallery"  data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-0a24e-150273951303176" class="dfp-slot  dfp-slot-mobile-in-gallery dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>				</div>
				<div class="thumbs">
					<div class="wrap">
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
				</div>
			</div>
			<div class="viewport">
				<div class="slideshow">
					<div class="wrap">
						<div class="loading"><i class="gallery-icon icon-spinner"></i></div>
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
					<div class="details">
						<div class="count">
							<span class="current"></span>/<span class="total">12</span>
						</div>
						<div class="meta">
							<p class="caption"></p>
							<p class="credit"></p>
						</div>
					</div>
				</div>
				<div class="ad hidden">
					<div class="ad-slot">
						<div class="dfp-lazy-widget  dfp-slot dfp-slot-in-gallery"  data-test data-lazy-widget style="min-height: 400px"><!-- <div id="dfp-slot-649cc-150273951303841" class="dfp-slot  dfp-slot-in-gallery dfp-retention" style="min-height: 400px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="600x400,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-150273951309737" class="dfp-slot  dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>						<p class="label">Advertisement</p>
						<a class="skip"> to Skip</a>
					</div>
					<div class="arrows">
						<a class="prev">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-left"></i>
							</div>
						</a>
						<a class="next">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-right"></i>
							</div>
						</a>
					</div>
				</div>
				<div class="grid hidden">
					<div class="wrap">
						<ul class="items">
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg"
								   title="INFINITI Prototype 9 12"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="1" data-image-id="1182491" data-slug="infiniti-prototype-9-10" data-caption="INFINITI Prototype 9 12" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">1</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_10.jpg"
								   title="INFINITI Prototype 9 10"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="2" data-image-id="1182487" data-slug="infiniti-prototype-9-8" data-caption="INFINITI Prototype 9 10" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_10.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">2</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_01.jpg"
								   title="INFINITI Prototype 9 01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="3" data-image-id="1182474" data-slug="infiniti-prototype-9" data-caption="INFINITI Prototype 9 01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">3</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_02.jpg"
								   title="INFINITI Prototype 9 02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="4" data-image-id="1182476" data-slug="infiniti-prototype-9-2" data-caption="INFINITI Prototype 9 02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">4</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_04.jpg"
								   title="INFINITI Prototype 9 04"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="5" data-image-id="1182478" data-slug="infiniti-prototype-9-3" data-caption="INFINITI Prototype 9 04" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_04.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">5</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_05.jpg"
								   title="INFINITI Prototype 9 05"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="6" data-image-id="1182480" data-slug="infiniti-prototype-9-4" data-caption="INFINITI Prototype 9 05" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_05.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">6</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_06.jpg"
								   title="INFINITI Prototype 9 06"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="7" data-image-id="1182482" data-slug="infiniti-prototype-9-5" data-caption="INFINITI Prototype 9 06" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_06.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">7</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_07.jpg"
								   title="INFINITI Prototype 9 07"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="8" data-image-id="1182484" data-slug="infiniti-prototype-9-6" data-caption="INFINITI Prototype 9 07" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_07.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">8</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_08.jpg"
								   title="INFINITI Prototype 9 08"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="9" data-image-id="1182485" data-slug="infiniti-prototype-9-7" data-caption="INFINITI Prototype 9 08" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_08.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">9</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_11.jpg"
								   title="INFINITI Prototype 9 11"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="10" data-image-id="1182489" data-slug="infiniti-prototype-9-9" data-caption="INFINITI Prototype 9 11" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_11.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">10</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_14.jpg"
								   title="INFINITI Prototype 9 14"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="11" data-image-id="1182493" data-slug="infiniti-prototype-9-11" data-caption="INFINITI Prototype 9 14" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_14.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">11</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_15.jpg"
								   title="INFINITI Prototype 9 15"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1363" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="12" data-image-id="1182495" data-slug="infiniti-prototype-9-12" data-caption="INFINITI Prototype 9 15" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_15.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">12</span>|<span class="total">12</span>
									</div>
								</a>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</article><!-- #post-## -->

<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/infiniti-prototype-9/" data-widget-id="AR_1" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/infiniti-prototype-9/" data-widget-id="AR_3" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><section class="comment-section" data-module-name="Mod: Comments" data-module-id="Mod051">
							<header calss="section-header">
								<h3 class="section-title">Comments</h3>
							</header>
							<div class="comment-wrap">
								<div class="accent"></div>
								<div style="border: 1px solid #ccc; padding: 20px;">
	<h2 style="font-size: 2rem;">We’ve Temporarily Removed Comments</h2> 
	<p style="font-size: 1rem; margin-top: 10px; color: #777;">
		As part of our ongoing efforts to make AutomobileMag.com better, faster, and easier for you to use, we’ve temporarily removed comments as well as the ability to comment. We’re testing and reviewing options to possibly bring comments back. As always, thanks for reading AutomobileMag.com. 
	</p>
</div>
							</div>
						</section>
					<section class="widget-section">
						<div id="ten_whatcounts_signup_widget-2" class="widget widget_ten-newsletter"><div class="js-newsletter-widget newsletter-widget">
		<input type="hidden" class="eauthowner" name="eauthowner" value="NATO1"/>
		<input type="hidden" class="list_id" name="list_id" value="21"/>

				<div data-module-name="Mod: Newsletter Signup" data-module-id="Mod037">
			<div id="wc-button" class="newsletter-signup" title="Automobile Newsletter Signup" data-sobject-id="Join">
				<h3 class="title">Automobile Newsletter <span class="subhead"> Join today!</span></h3>
				<div class="tagline">Sign up today for our <span class="bold-text">FREE</span> newsletter and get the latest articles and news delivered right to your inbox!</div>
			</div>
		</div>
	</div></div>					</section>

					<section class="widget-section">
				<section class="buying-guide-section embedded-buyers-guide">
<div class="buyers-guide-search-cta" data-module-name="Mod: BG: CTA" data-module-id="Mod147">
	<div class="heading">
		<div class="title">Buying Guide</div>
		<span class="powered-by">Powered by <span class="name">Motortrend</span> <img class="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/motor-trend-logo.svg">
		</span>
	</div>

	<div class="vehicle">
					<a href="http://www.motortrend.com/cars/infiniti/qx30/2018/" target="_blank"><img class="image" src="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-front-three-quarter.jpg?interpolation=lanczos-none&#038;fit=around|300:200" alt="2018 Infiniti QX30" data-sobject-id="Image" /></a>
		
		<div class="details">
			<p class="name">
				<a href="http://www.motortrend.com/cars/infiniti/qx30/2018/" target="_blank" class="link" data-sobject-id="BuyersGuide">2018 Infiniti QX30</a>
			</p>

			<p class="msrp">MSRP $29,950 <span class="model">Base</span></p>
		</div>

		<div class="cta">
			<a href="http://www.motortrend.com/cars/infiniti/qx30/2018/" class="button -primary" target="_blank" data-sobject-id="SeeAllSpecs">View Full Specs and Compare</a>
		</div>
	</div>
</div>
<div class="buying-guide-specs" data-module-name="Mod: Rating" data-module-id="Mod176">
	<!--<div class="tile"><a href="#gallery" class="gallerylink" data-target-gallery="buyers-guide" data-sobject-id="Mod: Articles: Index Specs: PhotoGallery"><i class="icon popup"></i><span class="title">--><!--</span> Images in gallery</a></div>--></div><!-- .buying-guide-specs --><div class="wpg-gallery-modal hidden " data-module-name="Mod: PhotoGallery" data-module-id="Mod023">
	<div class="modal">
		<div class="head">
			<div class="controls">
				<div class="control">
					<a class="btn single-btn mode active">
						<i class="gallery-icon icon-photo"></i>
					</a>
				</div>
				<div class="control">
					<a class="btn grid-btn mode">
						<i class="gallery-icon icon-thumbnails"></i>
					</a>
				</div>
				<div class="control share-btn">
					<div class="sharing">
						<div class="share-links addthis_toolbox addthis_default_style" data-module-name="Mod: Social: Share Article" data-module-id="Mod003">
	<h3 class="title">Share <span class="extra">this article on:</span></h3>

	<ul class="list">
		<li class="item">
			<a href="#" addthis:url="http://vehicles.enthusiastnetwork.com/2017/08/14/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon facebook addthis_button_facebook" title="Share on Facebook" data-sobject-id="Social">Facebook</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://vehicles.enthusiastnetwork.com/2017/08/14/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon twitter addthis_button_twitter" title="Share on Twitter" data-sobject-id="Social">Twitter</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://vehicles.enthusiastnetwork.com/2017/08/14/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon googleplus addthis_button_google_plusone_share" title="Share on Google Plus" data-sobject-id="Social">Google Plus</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://vehicles.enthusiastnetwork.com/2017/08/14/infiniti-prototype-9/" addthis:title="Infiniti Builds an Electric Retro Race Car" class="social-icon icon email addthis_button_email" title="Share through Email" data-sobject-id="Social">Email</a>
		</li>
	</ul>
</div>
					</div>
					<div class="btn">
						<i class="gallery-icon icon-share"></i>
					</div>
				</div>
				<div class="control">
					<a class="btn download-btn" target="_blank">
						<i class="gallery-icon icon-download"></i>
					</a>
				</div>
				<div class="control close-wrap">
					<a class="btn close-btn">
						<i class="gallery-icon icon-close"></i>
					</a>
				</div>
			</div>
			<div class="header">
				<div class="logo">
					<a href="/"><img class="image" src="http://www.automobilemag.com/wp-content/themes/twentyfifteen/assets/images/logos/main-logo-red.svg"></a>
				</div>
				<div class="title">
					Infiniti Builds an Electric Retro Race Car				</div>
			</div>
		</div>
		<div class="body">
			<div class="sidebar">
				<div class="ad-slot">
					<div class="dfp-lazy-widget  dfp-slot dfp-slot-gallery-sidebar"  data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-fe522-150275550506281" class="dfp-slot  dfp-slot-gallery-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-gallery"  data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-0a24e-150275550502443" class="dfp-slot  dfp-slot-mobile-in-gallery dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>				</div>
				<div class="thumbs">
					<div class="wrap">
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
				</div>
			</div>
			<div class="viewport">
				<div class="slideshow">
					<div class="wrap">
						<div class="loading"><i class="gallery-icon icon-spinner"></i></div>
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
					<div class="details">
						<div class="count">
							<span class="current"></span>/<span class="total">55</span>
						</div>
						<div class="meta">
							<p class="caption"></p>
							<p class="credit"></p>
						</div>
					</div>
				</div>
				<div class="ad hidden">
					<div class="ad-slot">
						<div class="dfp-lazy-widget  dfp-slot dfp-slot-in-gallery"  data-test data-lazy-widget style="min-height: 400px"><!-- <div id="dfp-slot-649cc-150275550505099" class="dfp-slot  dfp-slot-in-gallery dfp-retention" style="min-height: 400px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="600x400,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-150275550508194" class="dfp-slot  dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>						<p class="label">Advertisement</p>
						<a class="skip"> to Skip</a>
					</div>
					<div class="arrows">
						<a class="prev">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-left"></i>
							</div>
						</a>
						<a class="next">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-right"></i>
							</div>
						</a>
					</div>
				</div>
				<div class="grid hidden">
					<div class="wrap">
						<ul class="items">
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/03/2018-Infiniti-Q50-Red-Sport-400-Euro-Spec-front-three-quarter-03.jpg"
								   title="2018-infiniti-q50-red-sport-400-euro-spec-front-three-quarter-03"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="1" data-image-id="602350" data-slug="2018-infiniti-q50-red-sport-400-euro-spec-front-three-quarter-03" data-caption="2018-infiniti-q50-red-sport-400-euro-spec-front-three-quarter-03" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/03/2018-Infiniti-Q50-Red-Sport-400-Euro-Spec-front-three-quarter-03.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">1</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-front-three-quarter.jpg"
								   title="2018-Infiniti-QX30-front-three-quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="2" data-image-id="603782" data-slug="2018-infiniti-qx30-front-three-quarter" data-caption="2018-Infiniti-QX30-front-three-quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-front-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">2</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-01.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="3" data-image-id="603946" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-01" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">3</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-02.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="4" data-image-id="603947" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-02" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">4</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-03.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-03"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="5" data-image-id="603941" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-03" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-03" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-03.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">5</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-07.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-07"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="6" data-image-id="603945" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-07" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-07" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-07.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">6</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-06.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-06"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="7" data-image-id="603944" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-06" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-06" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-06.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">7</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-05.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-05"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="8" data-image-id="603943" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-05" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-05" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-05.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">8</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-04.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-04"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="9" data-image-id="603949" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-04" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-04" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-04.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">9</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-04.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-04"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="10" data-image-id="603942" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-04" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-04" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-04.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">10</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-05.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-05"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="11" data-image-id="603950" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-05" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-05" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-05.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">11</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-10.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-10"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="12" data-image-id="603955" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-10" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-10" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-10.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">12</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-11.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-11"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="13" data-image-id="603956" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-11" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-11" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-11.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">13</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-12.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-12"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="14" data-image-id="603957" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-12" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-12" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-12.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">14</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-09.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-09"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="15" data-image-id="603954" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-09" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-09" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-09.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">15</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-08.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-08"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="16" data-image-id="603953" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-08" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-08" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-08.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">16</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-06.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-06"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="17" data-image-id="603951" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-06" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-06" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-06.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">17</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-07.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-07"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="18" data-image-id="603952" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-07" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-07" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-07.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">18</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-02.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="19" data-image-id="603940" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-02" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">19</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-03.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-03"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="20" data-image-id="603948" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-in-motion-03" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-03" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-in-motion-03.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">20</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-01.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="21" data-image-id="603939" data-slug="2018-infiniti-q50-red-sport-400-front-three-quarter-01" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-three-quarter-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">21</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-navigation-antenna.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-navigation-antenna"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="22" data-image-id="603965" data-slug="2018-infiniti-q50-red-sport-400-navigation-antenna" data-caption="2018-Infiniti-Q50-Red-Sport-400-navigation-antenna" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-navigation-antenna.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">22</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-rear-end.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-rear-end"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="23" data-image-id="603966" data-slug="2018-infiniti-q50-red-sport-400-rear-end" data-caption="2018-Infiniti-Q50-Red-Sport-400-rear-end" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-rear-end.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">23</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-rear-three-quarter-in-motion.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-rear-three-quarter-in-motion"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="24" data-image-id="603967" data-slug="2018-infiniti-q50-red-sport-400-rear-three-quarter-in-motion" data-caption="2018-Infiniti-Q50-Red-Sport-400-rear-three-quarter-in-motion" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-rear-three-quarter-in-motion.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">24</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-headlamp.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-headlamp"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="25" data-image-id="603964" data-slug="2018-infiniti-q50-red-sport-400-headlamp" data-caption="2018-Infiniti-Q50-Red-Sport-400-headlamp" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-headlamp.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">25</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-grille.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-grille"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="26" data-image-id="603963" data-slug="2018-infiniti-q50-red-sport-400-grille" data-caption="2018-Infiniti-Q50-Red-Sport-400-grille" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-grille.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">26</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-04.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-04"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="27" data-image-id="603961" data-slug="2018-infiniti-q50-red-sport-400-front-view-in-motion-04" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-04" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-04.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">27</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-view.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-view"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="28" data-image-id="603962" data-slug="2018-infiniti-q50-red-sport-400-front-view" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-view" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-view.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">28</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-rear-three-quarter.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-rear-three-quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="29" data-image-id="603968" data-slug="2018-infiniti-q50-red-sport-400-rear-three-quarter" data-caption="2018-Infiniti-Q50-Red-Sport-400-rear-three-quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-rear-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">29</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-side-mirror.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-side-mirror"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="30" data-image-id="603969" data-slug="2018-infiniti-q50-red-sport-400-side-mirror" data-caption="2018-Infiniti-Q50-Red-Sport-400-side-mirror" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-side-mirror.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">30</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-cabin-02.jpg"
								   title="2018-Infiniti-QX30-cabin-02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="31" data-image-id="603779" data-slug="2018-infiniti-qx30-cabin-02" data-caption="2018-Infiniti-QX30-cabin-02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-cabin-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">31</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-dashboard.jpg"
								   title="2018-Infiniti-QX30-dashboard"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="32" data-image-id="603780" data-slug="2018-infiniti-qx30-dashboard" data-caption="2018-Infiniti-QX30-dashboard" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-dashboard.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">32</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-cabin.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-cabin"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="33" data-image-id="603933" data-slug="2018-infiniti-q50-red-sport-400-cabin" data-caption="2018-Infiniti-Q50-Red-Sport-400-cabin" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-cabin.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">33</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-cabin-01.jpg"
								   title="2018-Infiniti-QX30-cabin-01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="34" data-image-id="603778" data-slug="2018-infiniti-qx30-cabin-01" data-caption="2018-Infiniti-QX30-cabin-01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-cabin-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">34</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-02-1.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="35" data-image-id="603972" data-slug="2018-infiniti-q50-red-sport-400-front-view-in-motion-02" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-02-1.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">35</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-side-profile-01.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-side-profile-01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="36" data-image-id="603970" data-slug="2018-infiniti-q50-red-sport-400-side-profile-01" data-caption="2018-Infiniti-Q50-Red-Sport-400-side-profile-01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-side-profile-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">36</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-side-profile-02.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-side-profile-02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="37" data-image-id="603971" data-slug="2018-infiniti-q50-red-sport-400-side-profile-02" data-caption="2018-Infiniti-Q50-Red-Sport-400-side-profile-02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-side-profile-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">37</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-03.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-03"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="38" data-image-id="603960" data-slug="2018-infiniti-q50-red-sport-400-front-view-in-motion-03" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-03" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-03.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">38</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-01.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="39" data-image-id="603958" data-slug="2018-infiniti-q50-red-sport-400-front-view-in-motion-01" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-view-in-motion-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">39</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-exhaust-01.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-exhaust-01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="40" data-image-id="603934" data-slug="2018-infiniti-q50-red-sport-400-exhaust-01" data-caption="2018-Infiniti-Q50-Red-Sport-400-exhaust-01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-exhaust-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">40</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-badge-02.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-badge-02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="41" data-image-id="603931" data-slug="2018-infiniti-q50-red-sport-400-badge-02" data-caption="2018-Infiniti-Q50-Red-Sport-400-badge-02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-badge-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">41</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-badge-01.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-badge-01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="42" data-image-id="603930" data-slug="2018-infiniti-q50-red-sport-400-badge-01" data-caption="2018-Infiniti-Q50-Red-Sport-400-badge-01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-badge-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">42</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-exhaust-02.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-exhaust-02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="43" data-image-id="603935" data-slug="2018-infiniti-q50-red-sport-400-exhaust-02" data-caption="2018-Infiniti-Q50-Red-Sport-400-exhaust-02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-exhaust-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">43</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-fog-light.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-fog-light"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="44" data-image-id="603936" data-slug="2018-infiniti-q50-red-sport-400-fog-light" data-caption="2018-Infiniti-Q50-Red-Sport-400-fog-light" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-fog-light.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">44</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-end-02.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-end-02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="45" data-image-id="603938" data-slug="2018-infiniti-q50-red-sport-400-front-end-02" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-end-02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-end-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">45</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-end-01.jpg"
								   title="2018-Infiniti-Q50-Red-Sport-400-front-end-01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="46" data-image-id="603937" data-slug="2018-infiniti-q50-red-sport-400-front-end-01" data-caption="2018-Infiniti-Q50-Red-Sport-400-front-end-01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/07/2018-Infiniti-Q50-Red-Sport-400-front-end-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">46</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-side-profile.jpg"
								   title="2018-Infiniti-QX30-side-profile"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="47" data-image-id="603788" data-slug="2018-infiniti-qx30-side-profile" data-caption="2018-Infiniti-QX30-side-profile" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-side-profile.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">47</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-side-profile-detail.jpg"
								   title="2018-Infiniti-QX30-side-profile-detail"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="48" data-image-id="603787" data-slug="2018-infiniti-qx30-side-profile-detail" data-caption="2018-Infiniti-QX30-side-profile-detail" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-side-profile-detail.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">48</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-engine.jpg"
								   title="2018-Infiniti-QX30-engine"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="49" data-image-id="603781" data-slug="2018-infiniti-qx30-engine" data-caption="2018-Infiniti-QX30-engine" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-engine.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">49</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-badge.jpg"
								   title="2018-Infiniti-QX30-badge"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="50" data-image-id="603777" data-slug="2018-infiniti-qx30-badge" data-caption="2018-Infiniti-QX30-badge" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-badge.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">50</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-front-view.jpg"
								   title="2018-Infiniti-QX30-front-view"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="51" data-image-id="603783" data-slug="2018-infiniti-qx30-front-view" data-caption="2018-Infiniti-QX30-front-view" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-front-view.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">51</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-rear-three-quarter.jpg"
								   title="2018-Infiniti-QX30-rear-three-quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="52" data-image-id="603784" data-slug="2018-infiniti-qx30-rear-three-quarter" data-caption="2018-Infiniti-QX30-rear-three-quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-rear-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">52</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-rear.jpg"
								   title="2018-Infiniti-QX30-rear"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="53" data-image-id="603786" data-slug="2018-infiniti-qx30-rear" data-caption="2018-Infiniti-QX30-rear" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-rear.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">53</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-rear-view.jpg"
								   title="2018-Infiniti-QX30-rear-view"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="54" data-image-id="603785" data-slug="2018-infiniti-qx30-rear-view" data-caption="2018-Infiniti-QX30-rear-view" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/05/2018-Infiniti-QX30-rear-view.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">54</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/10/2017/03/2018-Infiniti-Q50-Red-Sport-400-Euro-Spec-rear-three-quarter-03.jpg"
								   title="2018-infiniti-q50-red-sport-400-euro-spec-rear-three-quarter-03"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="55" data-image-id="602352" data-slug="2018-infiniti-q50-red-sport-400-euro-spec-rear-three-quarter-03" data-caption="2018-infiniti-q50-red-sport-400-euro-spec-rear-three-quarter-03" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/10/2017/03/2018-Infiniti-Q50-Red-Sport-400-Euro-Spec-rear-three-quarter-03.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">55</span>|<span class="total">55</span>
									</div>
								</a>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section>
	</section>
				</div><!-- .content -->

				<div class="sidebar-wrapper">
	<div id="sidebar" class="sidebar widget-area" role="complementary">
		<div class="sticky">			<div id="ten_dfp_widget-36" class="widget widget_ten_dfp_widget"><div id="dfp-slot-6892f-150275550505915" class="dfp-slot  dfp-slot-regional-unit dfp-retention" style="min-height: 175px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x175" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;no&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(min-width: 768px)" data-module-id="Mod066" data-sobject-id="Ad"></div></div><div id="ten_dfp_widget-7" class="widget widget_ten_dfp_widget"><div id="dfp-slot-19bd1-150275550509222" class="dfp-slot  dfp-slot-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Tall MREC" data-module-id="Mod237" data-sobject-id="Ad"></div></div><div id="automobilemag-trending-module-10" class="widget widget_automobilemag-trending-module">
			<div class="trending -list" data-module-name="Mod: Content: Trended" data-module-id="Mod008">
				<div class="slider-articles">

					<header class="widget-title">Trending Articles</header><article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-08-14T16:36:31+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/bmw-teases-the-new-all-wheel-drive-m5/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/5/2017/08/BMW-M5-teaser.jpg">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/08/BMW-M5-teaser.jpg"></div>
		</a>

		<a href="http://www.automobilemag.com/news/bmw-teases-the-new-all-wheel-drive-m5/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">New All-Wheel-Drive BMW M5 Teased on Facebook</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-08-14T14:56:19+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/catching-up-with-gm-global-propulsion-systems-vp-dan-nicholson/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-GMC-Sierra-Denali-3500HD-005.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-GMC-Sierra-Denali-3500HD-005.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="http://www.automobilemag.com/news/catching-up-with-gm-global-propulsion-systems-vp-dan-nicholson/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Catching Up With: GM Global Propulsion Systems VP Dan&hellip;</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-08-14T13:31:07+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/mclaren-720s-reportedly-sold-2018/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/05/2018-McLaren-720S-front-three-quarter-01.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/05/2018-McLaren-720S-front-three-quarter-01.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="http://www.automobilemag.com/news/mclaren-720s-reportedly-sold-2018/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">McLaren 720S is Reportedly Sold Out</h5>
		</a>
	</div>
</article>

				</div>
			</div>
		</div><div id="ten_dfp_widget-35" class="widget widget_ten_dfp_widget"><div id="dfp-slot-b2d99-150275550504994" class="dfp-slot  dfp-slot-sidebar-small dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div></div><div id="ten_automobilemag_outbrain-2" class="widget widget_ten_automobilemag_outbrain">		<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/infiniti-prototype-9/" data-widget-id="SB_1" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
		
		</div><div id="ten_dfp_widget-42" class="widget widget_ten_dfp_widget"><div id="dfp-slot-b2d99-150275550505055" class="dfp-slot  dfp-slot-sidebar-small dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;middle&quot;,&quot;synacor&quot;:&quot;true&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div></div>		</div>
	</div>
</div><!-- .sidebar-wrapper -->
			</div><!-- .container -->
		</main><!-- #main -->
	</div><!-- #primary --><a class="pushstate is-loaded button full load-more"
		     href="http://www.automobilemag.com/news/bmw-teases-the-new-all-wheel-drive-m5/"
		     data-current-post-id="1182439"
		     data-current-post-author="jklein"
		     data-post-title="New All-Wheel-Drive BMW M5 Teased on Facebook"
			 data-partial-slug="partials/content/pushstate"
		     data-auto-load="5"
			 data-index="2"
		     data-module-name="Mod: Load More"
		     data-module-id="Mod035"
		     >
			<div class="loading"><div class="loader"></div><div class="logo"></div><div class="text">Loading...</div></div>		</a><section class="trending" data-module-name="Mod: Content: Trended" data-module-id="Mod008">
	<h4 class="section-title">What's Trending Now</h4>
	<div class="article-wrap slider-articles">
		<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-08-14T16:36:31+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/bmw-teases-the-new-all-wheel-drive-m5/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/5/2017/08/BMW-M5-teaser.jpg">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/08/BMW-M5-teaser.jpg"></div>
		</a>

		<a href="http://www.automobilemag.com/news/bmw-teases-the-new-all-wheel-drive-m5/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">New All-Wheel-Drive BMW M5 Teased on Facebook</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-08-14T14:56:19+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/catching-up-with-gm-global-propulsion-systems-vp-dan-nicholson/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-GMC-Sierra-Denali-3500HD-005.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-GMC-Sierra-Denali-3500HD-005.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="http://www.automobilemag.com/news/catching-up-with-gm-global-propulsion-systems-vp-dan-nicholson/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Catching Up With: GM Global Propulsion Systems VP Dan&hellip;</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-08-14T13:31:07+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/mclaren-720s-reportedly-sold-2018/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/05/2018-McLaren-720S-front-three-quarter-01.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/05/2018-McLaren-720S-front-three-quarter-01.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="http://www.automobilemag.com/news/mclaren-720s-reportedly-sold-2018/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">McLaren 720S is Reportedly Sold Out</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-08-14T12:38:21+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/infiniti-prototype-9/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/INFINITI_Prototype_9_12.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="http://www.automobilemag.com/news/infiniti-prototype-9/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Infiniti Builds an Electric Retro Race Car</h5>
		</a>
	</div>
</article>
	</div>
</section>

		</div><!-- #content -->

		<div id="dfp-slot-491c5-150275550507826" class="dfp-slot dfp-slot-interstitial dfp-retention" data-adunit="/3833/automobile.primedia.com/features_articles_" data-outofpage="true" data-module-id="Mod066" data-targeting="{&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;subss&quot;:&quot;&quot;,&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;category&quot;:&quot;features&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}"></div>		<div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-buyers-guide-medium-rect" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-5f1df-150275550504083" class="dfp-slot  dfp-slot-mobile-buyers-guide-medium-rect dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div>
		<div id="autoshow-wrapper" class="autoshow-wrapper" data-module-name="Mod: Auto Shows: CTA" data-module-id="Mod274">
	<div class="autoshow-bar">
		<div class="container">

			<div class="autoshow-summary">

				<div class="autoshow-logo">
					<img width="110" height="17" class="logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Logo">
				</div>

				<p class="autoshow-title">Pebble Beach Concours d&#8217;Elegance</p>

			</div>

			<div class="autoshow-date" style="background-image: url(http://st.automobilemag.com/uploads/sites/11/2016/08/1936-Lancia-Astura-Pinin-Farina-Cabriolet-Pebble-Beach-2016-Best-Of-Show-6.jpg?interpolation=lanczos-none&#038;fit=around|660:438)">

				<div class="dates">

					
					August 14-20, 2017
				</div>

				<div class="buttons">
					<a href="http://www.automobilemag.com/auto-shows/pebble-beach/" class="button" data-sobject-id="Mod: Auto Shows: CTA: Event">Show Articles</a>
					<a href="http://www.automobilemag.com/media-wall/" class="button">See Live Wall</a>
				</div> <!-- .buttons -->

			</div> <!-- .event -->

			<button id="close-button" class="close-button"></button>

		</div> <!-- .container -->
	</div> <!-- .autoshow-bar -->
</div> <!-- #autoshow-wrapper -->
		

	<div class="subscribe-wrapper" data-module-name="Mod: Subscription: Bottom" data-module-id="Mod014">
		<a title="Subscribe" href="http://www.automobilemag.com/subscriptions/" itemprop="url"><div class="subscribe-bar"><div class="container"><img class="image" height="218" width="206" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/mags.png"><span class="text">Save 83% Off the Newstand Price. Get 12 issues for 10 Dollars</span><button class="button" data-sobject-id="Mod: Subscription: Bottom: CTA">SUBSCRIBE TO THE MAGAZINE</button></div></div></a></li>
	</div>

		<footer id="colophon" class="site-footer" role="contentinfo" data-module-name="Mod: Footer" data-module-id="Mod054">
			<div class="container">
				<div class="footer-left" itemscope itemtype="http://schema.org/Organization">
					<meta itemprop="name" content="Automobile Magazine" >
					<span class="logo-wrap">
						<a class="link" itemprop="url" href="http://www.automobilemag.com/" rel="home">
							<img width="276" height="52" class="footer-logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Automobile Magazine">
						</a>
					</span>
					<p class="footer-text">
						Automobile offers a rich and varied examination of the automotive universe in all its forms - delivered by our stable of first-class editors and freelance contributors and illustrated with vibrant photography.
					</p>

					<div class="widget widget_automobile-archives"><h2 class="widgettitle">Article Archive</h2><ul class="list">	<li><a href='http://www.automobilemag.com/2017/08/'>Aug <span class="month">102</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/07/'>Jul <span class="month">183</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/06/'>Jun <span class="month">232</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/05/'>May <span class="month">218</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/04/'>Apr <span class="month">226</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/03/'>Mar <span class="month">262</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/02/'>Feb <span class="month">189</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/01/'>Jan <span class="month">198</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/12/'>Dec <span class="month">151</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/11/'>Nov <span class="month">226</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/10/'>Oct <span class="month">201</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/09/'>Sep <span class="month">211</span></a></li>
</ul></div>				</div><!-- .footer-left -->

				<div class="footer-right">
										<nav class="footer-navigation">
						<div class="nav-container -social">
							<h6 class="title">Follow Us</h6>
							<ul class="list"><li id="menu-item-876368" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876368 facebook"><a target="_blank" href="https://www.facebook.com/automobilemag" class="nav-link -facebook" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-876371" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876371 twitter"><a target="_blank" href="https://twitter.com/automobilemag" class="nav-link -twitter" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-876374" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876374 google-plus"><a target="_blank" href="https://plus.google.com/110726451778887067861" class="nav-link -google-plus" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Google Plus</span></a></li>
<li id="menu-item-876377" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876377 instagram"><a target="_blank" href="https://instagram.com/automobilemag" class="nav-link -instagram" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Instagram</span></a></li>
<li id="menu-item-876380" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876380 pinterest"><a target="_blank" href="https://www.pinterest.com/automobilemag" class="nav-link -pinterest" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Pinterest</span></a></li>
<li id="menu-item-879434" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879434 rss"><a target="_blank" href="http://www.automobilemag.com/rss-feeds/" class="nav-link -rss" itemprop="url" data-sobject-id="Mod: Footer: RSS"><span itemprop="name">RSS</span></a></li>
</ul>						</div><!-- .-social -->

						<div class="nav-container -footer -magazine">
							<h6 id="js-footer-nav-magazine" class="title">Magazine</h6>
							<ul class="list"><li id="menu-item-879425" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879425 subscribe"><a href="http://www.automobilemag.com/subscriptions/" class="nav-link -subscribe" itemprop="url" data-sobject-id="Mod: Footer: Subscribe"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-876347" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876347 free-price-quote"><a href="https://quotes.automobilemag.com" class="nav-link -free-price-quote" itemprop="url" data-sobject-id="Mod: Footer: Quotes"><span itemprop="name">Free Price Quote</span></a></li>
<li id="menu-item-876350" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876350 cars-for-sale"><a href="http://usedcars.automobilemag.com/" class="nav-link -cars-for-sale" itemprop="url"><span itemprop="name">Cars For Sale</span></a></li>
<li id="menu-item-876353" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876353 certified-used-cars"><a href="http://util.automobilemag.com/used_cars/certified_preowned/" class="nav-link -certified-used-cars" itemprop="url"><span itemprop="name">Certified Used Cars</span></a></li>
<li id="menu-item-876356" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876356 meet-the-staff"><a href="/staff/" class="nav-link -meet-the-staff" itemprop="url"><span itemprop="name">Meet the Staff</span></a></li>
<li id="menu-item-876359" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876359 consumer-resources"><a href="http://util.automobilemag.com/" class="nav-link -consumer-resources" itemprop="url"><span itemprop="name">Consumer Resources</span></a></li>
<li id="menu-item-879428" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879428 automobile-mobile-apps"><a href="http://www.automobilemag.com/mobile-apps/" class="nav-link -automobile-mobile-apps" itemprop="url" data-sobject-id="Mod: Footer: Apps"><span itemprop="name">Automobile Mobile Apps</span></a></li>
</ul>						</div><!-- .-magazine -->

						<div class="nav-container -footer -company">
							<h6 id="js-footer-nav-company" class="title">Company</h6>
							<ul class="list"><li id="menu-item-876326" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876326 terms-of-use"><a target="_blank" href="http://www.enthusiastnetwork.com/terms/" class="nav-link -terms-of-use" itemprop="url" data-sobject-id="Mod: Footer: Terms"><span itemprop="name">Terms of Use</span></a></li>
<li id="menu-item-876329" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876329 privacy-policy"><a target="_blank" href="http://www.enthusiastnetwork.com/privacy/" class="nav-link -privacy-policy" itemprop="url" data-sobject-id="Mod: Footer: Privacy"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-876332" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876332 licensing"><a target="_blank" href="http://www.enthusiastnetwork.com/" class="nav-link -licensing" itemprop="url" data-sobject-id="Mod: Footer: Licensing"><span itemprop="name">Licensing</span></a></li>
<li id="menu-item-954999" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-954999 permissions/reprints"><a href="http://olt.theygsgroup.com/ten/" class="nav-link -permissions/reprints" itemprop="url" data-sobject-id="Mod: Footer: Permissions"><span itemprop="name">Permissions/Reprints</span></a></li>
<li id="menu-item-876335" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876335 ad-choices"><a target="_blank" href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" class="nav-link -ad-choices" itemprop="url" data-sobject-id="Mod: Footer: AdChoices"><span itemprop="name">Ad Choices</span></a></li>
<li id="menu-item-879419" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879419 advertise-on-automobile"><a href="http://www.automobilemag.com/advertising/" class="nav-link -advertise-on-automobile" itemprop="url" data-sobject-id="Mod: Footer: Advertise"><span itemprop="name">Advertise On Automobile</span></a></li>
<li id="menu-item-879416" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879416 about-us-/-contact-us"><a href="http://www.automobilemag.com/about/" class="nav-link -about-us-/-contact-us" itemprop="url" data-sobject-id="Mod: Footer: About Us"><span itemprop="name">About Us / Contact Us</span></a></li>
<li id="menu-item-876338" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876338 user-submitted-content"><a target="_blank" href="http://www.enthusiastnetwork.com/submissions/" class="nav-link -user-submitted-content" itemprop="url" data-sobject-id="Mod: Footer: UGC"><span itemprop="name">User Submitted Content</span></a></li>
<li id="menu-item-1096766" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1096766 careers"><a target="_blank" href="https://workforcenow.adp.com/jobs/apply/posting.html?client=MyTEN&#038;ccId=19000101_000001&#038;type=MP&#038;lang=en_US" class="nav-link -careers" itemprop="url"><span itemprop="name">Careers</span></a></li>
</ul>						</div><!-- .-company -->

					</nav><!-- .footer-navigation -->


				</div><!-- .footer-right -->





			</div><!-- .container -->
		</footer><!-- #colophon -->



		<div class="ten-footer"><!-- ten-footer start -->
			<div class="container">
				<div class="bottom-footer-left">
				<a href="http://www.enthusiastnetwork.com/" target="_blank">
					<img class="ten-logo" width="127" height="74" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/ten-logomark.png" data-sobject-id="Mod: Footer: BrandLogo">
				</a>
				</div>
				<div class="bottom-footer-right">
					<!--network sites start-->
					<nav class="footer-navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
		                <ul class="footer-list network"><li id="menu-item-1050839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1050839"><a itemprop="url"><span itemprop="name">OUR NETWORK SITES INCLUDE</span></a><i class="icon-chevron-down icon-dropdown"></i>
<ul class="sub-menu">
	<li id="menu-item-1050840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050840"><a target="_blank" href="http://www.motortrend.com" itemprop="url"><span itemprop="name">Motor Trend</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050841"><a target="_blank" href="http://www.hotrod.com/" itemprop="url"><span itemprop="name">Hot Rod</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050842"><a target="_blank" href="http://www.trucktrend.com" itemprop="url"><span itemprop="name">Truck Trend</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050843"><a target="_blank" href="http://www.superchevy.com" itemprop="url"><span itemprop="name">Super Chevy</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050844"><a target="_blank" href="http://www.mustangandfords.com" itemprop="url"><span itemprop="name">Mustang 360</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050845"><a target="_blank" href="http://www.fourwheeler.com" itemprop="url"><span itemprop="name">Fourwheeler</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050846"><a target="_blank" href="http://www.superstreetonline.com" itemprop="url"><span itemprop="name">Super Street</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050847"><a target="_blank" href="http://www.lowrider.com" itemprop="url"><span itemprop="name">Lowrider</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050848"><a target="_blank" href="https://www.motortrendondemand.com" itemprop="url"><span itemprop="name">Motor Trend On Demand</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
</ul>
</li>
</ul>				 	</nav><!--network sites  ends-->

					<span class="copyright">&copy; 1999 - 2017 Automobile. TEN: The Enthusiast Network. All Rights Reserved.</span>

				</div>
			</div><!-- .container -->
		</div><!-- .ten-footer -->


				<script type="text/javascript">
			jQuery(document).ready(function() {
				if ( typeof fbq !== "undefined") {
															fbq(['track', 'VehicleMake', {value: 'infiniti'}]);
																													}
			});
		</script>

        <div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-leaderboard" data-edgeY="300" data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-2d250-150275550503638" class="dfp-slot  dfp-slot-mobile-leaderboard dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;infiniti-prototype-9&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;makeonly&quot;:&quot;infiniti&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>
        <script type="text/javascript">
			(function() {
				var w = window,
					d = document,
					e = d.documentElement,
					g = d.getElementsByTagName('body')[0],
					x = w.innerWidth || e.clientWidth || g.clientWidth,
					s = d.createElement('script');
	            s.type = 'text/javascript';
	            s.src = '//ardrone.swoop.com/js/spxw.js';
	            s.setAttribute('data-serverbase', 'http://ardrone.swoop.com/');
	            s.setAttribute('data-domain', x < 768 ? 'SW-95735189-3' : 'SW-95735189-5');
				g.appendChild(s);
			})();
		</script>
		<!-- Begin comScore Tag -->
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6034985&cv=2.0&cj=1">
		</noscript>
		<!-- End comScore Tag -->

		
		<!-- Begin BlueKai Tag -->
		<script type="text/javascript">
			window.bk_async = function() {
								BKTAG.doTag( 2647 );
			};
			(function() {
				var scripts = document.getElementsByTagName('script')[0];
				var s = document.createElement('script');
				s.async = true;
				s.src = "http://tags.bkrtx.com/js/bk-coretag.js";
				scripts.parentNode.insertBefore(s, scripts);
			}());
		</script>
		<!-- End BlueKai Tag -->

				<div id="wc-modal" class='wc-modal vertical-alignment-helper'>
			<div id="js-wc-modal-background" class="wc-modal-background"></div>
			<div id="wc-container" class='wc-container vertical-alignment-helper'>
				<button id="wc-modal-close" class="wc-modal-close">X</button>
				<form id='wc-form' name="098customform789">
					<input type="hidden" id="_whatcounts" name="_whatcounts" value="267537575e" /><input type="hidden" name="_wp_http_referer" value="/news/infiniti-prototype-9/" />					<div id="wc-fields" style='background: #fff'>
						<div class="">
							<div class='form-group'>
								<div class='col-sm-12'>
									<h4 class='modal-title'>
										Newsletter Sign Up
									</h4>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div class='col-md-12'>
									<label class='control-label fb-required' for='1'>Email Address*</label> <input class='form-control' id='wc-email' name='email' placeholder='Your email address here' type='email'>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div class='col-md-12'>
									<label>Zip Code</label> <input id='zip-check' placeholder='Your zip code here' type='number'>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div>
									<label>Internal Promotions:</label>
									<div class='checkbox'>
										<label class=''><input checked id='custom_eauth_internal_ind' name=' I prefer to receive internal offers and promotions' style='position:relative;left: 0;visibility:visible;' type='checkbox'> I prefer to receive internal offers and promotions</label>
									</div>
									<div class='checkbox'>
										<label class=''><input checked id='custom_eauth_rent_ind' name=' I prefer to receive occasional updates with special offers from carefully selected third party partners' style='position:relative;left: 0;visibility:visible;' type='checkbox'> I prefer to receive occasional updates with special offers from carefully selected third party partners</label>
									</div>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div>
									<label>Terms and Conditions:</label>
									<div class='checkbox'>
										<label class=''><input id='custom_opt_in' name="opt_in" style='position:relative;left: 0;visibility:visible;' type='checkbox'> By subscribing you agree to the terms and conditions of our <a href="http://www.enthusiastnetwork.com/privacy/" target="_blank">privacy policy.</a>
									</div>
								</div>
							</div>
						</div>

						<input type="hidden" class="eauthowner" name="eauthowner" value="NATO1"/>
						<input type="hidden" class="list_id" name="list_id" value="21"/>

						<input type="submit" id="wc-submit" class="newsletter-submit disabled" value="Submit" disabled/>
					</div>
					<div id="wc-loader" style="display: none;">
						<div class="loading"><div class="loader"></div><div class="logo"></div><div class="text">Loading...</div></div>					</div>
					<div id="wc-result" style="display: none;">
						<div id="title"></div>
						<div id="text"></div>
					</div>
				</form>
			</div>
		</div>
	<div id="ten-repost-data-container"></div><script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var automobilemag = {"api":"\/ten-api","ajaxurl":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php","spinner_url":"http:\/\/www.automobilemag.com\/wp-content\/themes\/automobile-mag\/assets\/images\/spinner.gif","swoop":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/themes/automobile-mag/assets/js/automobilemag.min.js?ver=20170802339.1'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/js/advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var whatCountsOptions = {"url":"http:\/\/www.automobilemag.com\/newsletter-signup"};
var ten = {"lazyload":"1","janrain":"","omniture":{"rsid":"aumoautomobilemaghub, aumoglobalhub","orgName":"automotivecom","gtmOffset":-8,"config":{"trackingServer":"metrics.motortrend.com","trackingServerSecure":"smetrics.motortrend.com","server":"Automobilemag","charSet":"UTF-8","currencyCode":"USD","trackDownloadLinks":true,"trackExternalLinks":false,"trackInlineStats":true,"linkDownloadFileTypes":"exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls","linkInternalFilters":"javascript:,www.automobilemag.com,www.www.automobilemag.com","linkLeaveQueryString":false,"linkTrackVars":"None","linkTrackEvents":"None","usePlugins":true,"maxDelay":"3000","eVar1":"D=pageName","eVar43":"D=g","eVar60":"automobilemag.com","prop1":"D=g","prop50":"0.8.6 | H.27.5","prop60":"D=v60","eVar4":"Infiniti Builds an Electric Retro Race Car","prop3":"D=v4","eVar7":"08|14|2017","prop5":"D=v7","eVar6":"Jonathon Klein","prop6":"D=v6","eVar8":"infiniti-prototype-9","prop7":"D=v8","eVar2":"Editorial: News and Events","eVar5":"News","prop4":"D=v5","pageName":"Auto News: Article","channel":"Auto News","eVar50":"Automobilemag","prop38":"D=v50","eVar9":"news","prop8":"D=v9","list2":"news"},"vehicle":[{"make":"Infiniti","model":null,"year":null,"body_style":null,"trim":"Base","trim_name":null,"featured_vehicle":null,"sponsored_vehicle":null,"class":"Premium Passenger Car"}]},"loadmore":"1","pushstate":"1","workers":{"preloader":"http:\/\/www.automobilemag.com\/wp-content\/mu-plugins\/ten-shared\/assets\/js\/worker\/preloader.min.js"},"kaltura":{"partner_id":"1807801","player_id":"30359752","player_url":"http:\/\/cdnapi.kaltura.com\/p\/1807801\/sp\/180780100\/embedIframeJs\/uiconf_id\/30359752\/partner_id\/1807801"},"cdn":{"domain":"st.automobilemag.com","adjustImages":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/js/ten-1.3.0.min.js?ver=20170802353.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/plugins/vehicle-data/js/vehicle-catalog.min.js?ver=20170802343.1'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style>
				<script type="text/javascript" src="//cdn4.wibbitz.com/automobilemag/embed.js" async></script>
			</body>

		<script async="1">
	(function() {
	  __mtm = [ '578914a78b0f5aeb047c2ef0', 'cdn01.mzbcdn.net/mngr' ];
	  var s = document.createElement('script');
	  s.async = 1;
	  s.src = '//' + __mtm[1] + '/mtm.js';
	  var e = document.getElementsByTagName('script')[0];
	  (e.parentNode || document.body).insertBefore(s, e);
	})();
	</script>
	</html>