<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
				<meta http-equiv="x-ua-compatible" content="IE=edge">
		<meta charset="UTF-8">
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
		<meta property="fb:pages" content="860772487366053" />
		<meta property="fb:pages" content="18332466311" />
		<meta property="fb:pages" content="20553875903" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.automobilemag.com/xmlrpc.php">
		<link rel="apple-touch-icon" href="http://www.automobilemag.com/wp-content/themes/automobile-mag/apple-touch-icon.png">
		<link rel="shortcut icon" href="http://www.automobilemag.com/wp-content/themes/automobile-mag/favicon.ico" >

		<!-- Typekit fonts -->
		<script>
			(function(d) {
				var config = {
					kitId: 'nfb8coj',
					scriptTimeout: 3000,
					async: true
				},
				h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
			})(document);
		</script>
		<script type='text/javascript'>
			/* Chartbeat Header Settings */
			/* support.chartbeat.com/docs/ */

			var _sf_async_config = _sf_async_config || {};
			var _sf_startpt=(new Date()).getTime();
			_sf_async_config.uid = 42104;
			_sf_async_config.domain = window.location.hostname;
			_sf_async_config.useCanonical = true;

			/* Chartbeat Header Settings End */
		</script>

				<!-- Taboola Script -->
		<script type='text/javascript'>
		  	window._taboola = window._taboola || [];
		  	_taboola.push({article:'auto'});
		  	!function (e, f, u, i) {
		    	if (!document.getElementById(i)){
		      		e.async = 1;
		      		e.src = u;
		      		e.id = i;
		      		f.parentNode.insertBefore(e, f);
		    	}
		  	}(document.createElement('script'),
		  	document.getElementsByTagName('script')[0],
		  		'//cdn.taboola.com/libtrc/theenthusiast-automobilemag/loader.js',
		  		'tb_loader_script');
		</script>
		
		<title>Chevrolet Adds Redline Edition to 13 Vehicles | Automobile Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="automotive" />
<link rel="original-source" href="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" />
<link rel="canonical" href="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chevrolet Adds Redline Edition to 13 Vehicles | Automobile Magazine" />
<meta property="og:description" content="Many moons ago, &ldquo;Redline&rdquo; was the name used by GM&rsquo;s now-defunct Saturn on performance variants, the most notable of which was probably the Sky Redline roadster. Saturn went away for good in 2010, but Chevrolet has resurrected the Redline name for a line of what it calls &ldquo;special edition&rdquo; vehicles, which made their debut at..." />
<meta property="og:url" content="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" />
<meta property="og:site_name" content="Automobile Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/automobilemag/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-02-08T21:00:07-08:00" />
<meta property="article:modified_time" content="2017-02-08T21:00:46-08:00" />
<meta property="og:updated_time" content="2017-02-08T21:00:46-08:00" />
<meta property="og:image" content="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Many moons ago, &ldquo;Redline&rdquo; was the name used by GM&rsquo;s now-defunct Saturn on performance variants, the most notable of which was probably the Sky Redline roadster. Saturn went away for good in 2010, but Chevrolet has resurrected the Redline name for a line of what it calls &ldquo;special edition&rdquo; vehicles, which made their debut at..." />
<meta name="twitter:title" content="Chevrolet Adds Redline Edition to 13 Vehicles | Automobile Magazine" />
<meta name="twitter:site" content="@automobilemag" />
<meta name="twitter:image" content="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter.jpg" />
<meta name="twitter:creator" content="@kougarov" />
<meta property="DC.date.issued" content="2017-02-08T21:00:07-08:00" />
<!-- / Yoast SEO Premium plugin. -->

<script type="text/javascript">
			(function(d) {
				var k=d.createElement('script');
				k.type='text/javascript';
				k.src='http://www.automobilemag.com/wp-content/mu-plugins/ten-shared/templates/userip.php';
				k.async=true;
				var s=d.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
			})(document);
		</script><link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; Feed" href="http://www.automobilemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; Comments Feed" href="http://www.automobilemag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Automobile Magazine &raquo; iCal Feed" href="http://www.automobilemag.com/auto-shows/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; Chevrolet Adds Redline Edition to 13 Vehicles Comments Feed" href="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.automobilemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ten-shared-css'  href='http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/css/front.min.css?ver=20170201.1' type='text/css' media='all' />
<link rel='stylesheet' id='automobilemag-css'  href='http://st.automobilemag.com/wp-content/themes/automobile-mag/assets/css/automobile-mag.min.css?ver=20170131.1' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//a.postrelease.com/serve/load.js?async=true'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.optimizely.com/js/5086812731.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='http://www.automobilemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.automobilemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.automobilemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.automobilemag.com/?p=1107351' />
<link rel="alternate" type="application/json+oembed" href="http://www.automobilemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobilemag.com%2Fnews%2Fchevrolet-adds-redline-edition-13-vehicles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.automobilemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobilemag.com%2Fnews%2Fchevrolet-adds-redline-edition-13-vehicles%2F&#038;format=xml" />
<meta itemprop="inLanguage" content="en-US"><meta itemprop="datePublished" content="2017-02-08T21:00:07+00:00"><meta itemprop="dateModified" content="2017-02-08T21:00:46+00:00"><meta itemprop="headline" content="Chevrolet Adds Redline Edition to 13 Vehicles"><meta itemprop="Author" content="kougarov"><meta itemprop="genre" content="Opinion"><meta itemprop="alternativeHeadline" content="Cosmetic treatments add a touch of crimson"><meta itemprop="thumbnailUrl" content="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter.jpg"><meta itemprop="primaryImageOfPage" content="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter.jpg"><meta itemprop="interactionCount" content="UserComments:0"><style type="text/css">
			[data-bg] {
				background-image: url(http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/spinner-bg.gif) !important;
				background-size: auto !important;
				background-repeat: no-repeat !important;
				background-position: center center !important;
			}
		</style><!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "6034985" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<!-- End comScore Tag -->
				<!-- BEGIN Krux Control Tag -->
		<script class="kxct" data-id="Id99Fony" data-timing="async" data-version="1.9" type="text/javascript">
		  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		  (function(){
			var k=document.createElement('script');k.type='text/javascript';k.async=true;
			var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
			k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Id99Fony";
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		  }());
		</script>
		<!-- END Krux Control Tag -->

		<!-- Begin Krux Segments -->
		<script class="kxint" type="text/javascript">
			window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
			(function(){
				function retrieve(n){
					var m, k='kx'+n;
					if (window.localStorage) {
						return window.localStorage[k] || "";
					} else if (navigator.cookieEnabled) {
						m = document.cookie.match(k+'=([^;]*)');
						return (m && unescape(m[1])) || "";
					} else {
						return '';
					}
				}

				Krux.user = retrieve('user');
				Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

				// DFP Premium
				var dfpp = [];
				var dfpp_omniture = [];

				if (Krux.user) {
					dfpp.push('kuid=' + Krux.user);
				}

				for (var i = 0; i < Krux.segments.length && i < 20; i++ ) {
					dfpp.push('ksg=' + Krux.segments[i]);
					dfpp_omniture.push(Krux.segments[i]);
				}

				window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
				window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(',') : '';
			})();
		</script>
		<!-- END Krux Segments -->
				<script type='text/javascript'>
			var pbGlobal = pbGlobal || {};
			pbGlobal.pageType = "Article Page";
		</script>
		<script type='text/javascript' src='//js-sec.indexww.com/ht/ls-tenauto.js'></script>
		<script type="text/javascript">
			var googletag = {cmd: []};
		</script>			<link rel="alternate" href="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" hreflang="en">
						<link rel="alternate" href="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" hreflang="x-default">
			<link rel="amphtml" href="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/amp/" />
	<!--
	generated in 1.604 seconds
	255814 bytes batcached for 300 seconds
-->
</head>
	<body class="single single-post postid-1107351 single-format-standard post-chevrolet-adds-redline-edition-13-vehicles" >
		<!-- Google Tag Manager -->
		<noscript>
			<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M48WK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M48WK3');</script>
		<!-- End Google Tag Manager -->
		<!-- DCA 20160805 -->

								<header id="masthead" class="site-header" role="banner">
						<div class="header-top">
				<div class="top-wrap">
					<div class="site-title" itemscope itemtype="http://schema.org/Organization">
						<meta itemprop="name" content="Automobile" >
						<a class="logo-link" itemprop="url" href="http://www.automobilemag.com/" title="home" rel="home" data-sobject-id="Mod: Navigation: BrandLogo">
							<img width="595" height="96" class="header-logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Automobile Magazine" />
						</a>
					</div>
					<nav class="subscription-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<div class="subscription-menu-container">
		<ul id="subscription-menu" class="subscription-menu" data-module-name="Mod: Subscription: Top" data-module-id="Mod018">
			<li>
				<!--<button class="button -link newsletter-signup" data-sobject-id="SubscribeToMagazine">Subscribe to the magazine</button>-->
				<a class="button -link subscription-link" id="js-subscription-link" href="http://www.automobilemag.com/subscriptions/" data-sobject-id="SubscribeToMagazine" title="Subscribe to Automobile Magazine">Subscribe</a>
			</li>
		</ul>
			</div>
</nav>
					<button id="js-menu-toggle" class="button toggle-button menu-toggle" aria-controls="js-site-navigation" aria-expanded="false">
						<span class="toggle"></span>
						<span class="toggle-text">Menu</span>
					</button>
				</div>
			</div>
			<nav id="js-main-navigation" class="main-navigation" role="navigation" aria-lable="Main menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<div id="js-site-navigation" class="primary-menu-container">

		<div class="modal-wrap">
			<div id="js-main-modal-content" class="modal-content">
				<div class="top-wrap">
					<button id="js-menu-close" class="button menu-close" aria-controls="js-site-navigation" aria-expanded="false">
						<span class="toggle"></span>
						<span class="toggle-text">Close</span>
					</button>
					<a class="logo-link" itemprop="url" href="http://www.automobilemag.com/" title="home" rel="home">
						<img width="595" height="96" class="nav-logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo-red.svg" alt="Automobile Magazine" />
					</a>
				</div>
				<a class="logo-link" itemprop="url" href="http://www.automobilemag.com/" title="home" rel="home">
					<img width="54" height="54" class="stickynav-logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.svg" alt="Automobile Magazine" />
				</a>
				<ul id="js-primary-menu" class="menu-list" data-module-name="Mod: Navigation" data-module-id="Mod053" role="navigation"><li class="nav-item -home"><a title="Home" href="http://www.automobilemag.com" class="nav-link -home" itemprop="url"><span itemprop="name">Home</span></a></li><li id="menu-item-876464" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-876464 reviews"><a href="http://www.automobilemag.com/reviews/" class="nav-link -reviews" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews"><span itemprop="name">Reviews</span></a><button class="button toggle-button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="sub-menu">
	<li id="menu-item-876470" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876470 road-tests"><a href="http://www.automobilemag.com/reviews/road-tests/" class="subnav-link -road-tests" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: Road Tests"><span itemprop="name">Road Tests</span></a></li>
	<li id="menu-item-876467" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876467 long-term"><a href="http://www.automobilemag.com/reviews/long-term/" class="subnav-link -long-term" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: LongTermReviews"><span itemprop="name">Long-Term</span></a></li>
	<li id="menu-item-876404" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876404 classic-cars"><a href="http://www.automobilemag.com/reviews/classic-cars/" class="subnav-link -classic-cars" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: ClassicCars"><span itemprop="name">Classic Cars</span></a></li>
</ul>
</li>
<li id="menu-item-876461" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-876461 news-&amp;-rumors"><a href="http://www.automobilemag.com/news/" class="nav-link -news-&amp;-rumors" itemprop="url" data-sobject-id="Mod: Navigation: News"><span itemprop="name">News &amp; Rumors</span></a><button class="button toggle-button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="sub-menu">
	<li id="menu-item-876476" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-876476 latest-news"><a href="http://www.automobilemag.com/news/" class="subnav-link -latest-news" itemprop="url" data-sobject-id="Mod: Navigation: News: Latest News"><span itemprop="name">Latest News</span></a></li>
	<li id="menu-item-876458" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876458 future-cars"><a href="http://www.automobilemag.com/future-cars/" class="subnav-link -future-cars" itemprop="url" data-sobject-id="Mod: Navigation: News: Future Cars"><span itemprop="name">Future Cars</span></a></li>
	<li id="menu-item-1036405" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036405 auctions"><a href="http://www.automobilemag.com/features/auctions/" class="subnav-link -auctions" itemprop="url"><span itemprop="name">Auctions</span></a></li>
	<li id="menu-item-990594" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990594 motorsports"><a href="http://www.automobilemag.com/motorsports/" class="subnav-link -motorsports" itemprop="url"><span itemprop="name">Motorsports</span></a></li>
</ul>
</li>
<li id="menu-item-876551" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-876551 auto-shows"><a href="/auto-shows/" class="nav-link -auto-shows" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows"><span itemprop="name">Auto Shows</span></a><button class="button toggle-button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="sub-menu">
	<li id="menu-item-876575" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876575 chicago-auto-show"><a href="http://www.automobilemag.com/auto-shows/chicago/" class="subnav-link -chicago-auto-show" itemprop="url"><span itemprop="name">Chicago Auto Show</span></a></li>
	<li id="menu-item-876566" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876566 detroit-auto-show"><a href="http://www.automobilemag.com/auto-shows/detroit/" class="subnav-link -detroit-auto-show" itemprop="url"><span itemprop="name">Detroit Auto Show</span></a></li>
	<li id="menu-item-876557" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876557 los-angeles-auto-show"><a href="http://www.automobilemag.com/auto-shows/los-angeles/" class="subnav-link -los-angeles-auto-show" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Los Angeles"><span itemprop="name">Los Angeles Auto Show</span></a></li>
	<li id="menu-item-876578" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876578 paris-motor-show"><a href="http://www.automobilemag.com/auto-shows/paris/" class="subnav-link -paris-motor-show" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Paris"><span itemprop="name">Paris Motor Show</span></a></li>
	<li id="menu-item-975964" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-975964 pebble-beach-concours"><a href="http://www.automobilemag.com/auto-shows/pebble-beach/" class="subnav-link -pebble-beach-concours" itemprop="url"><span itemprop="name">Pebble Beach Concours</span></a></li>
	<li id="menu-item-975966" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-975966 monterey-motorsports-reunion"><a href="http://www.automobilemag.com/auto-shows/rolex-monterey-motorsports-reunion/" class="subnav-link -monterey-motorsports-reunion" itemprop="url"><span itemprop="name">Monterey Motorsports Reunion</span></a></li>
	<li id="menu-item-876569" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876569 new-york-auto-show"><a href="http://www.automobilemag.com/auto-shows/new-york/" class="subnav-link -new-york-auto-show" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: New York"><span itemprop="name">New York Auto Show</span></a></li>
	<li id="menu-item-876572" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue menu-item-876572 geneva-motor-show"><a href="http://www.automobilemag.com/auto-shows/geneva/" class="subnav-link -geneva-motor-show" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Geneva"><span itemprop="name">Geneva Motor Show</span></a></li>
</ul>
</li>
<li id="menu-item-876398" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-876398 features"><a href="http://www.automobilemag.com/features/" class="nav-link -features" itemprop="url"><span itemprop="name">Features</span></a><button class="button toggle-button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="sub-menu">
	<li id="menu-item-876413" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876413 magazine"><a href="http://www.automobilemag.com/features/magazine/" class="subnav-link -magazine" itemprop="url"><span itemprop="name">Magazine</span></a></li>
	<li id="menu-item-876416" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876416 opinion"><a href="http://www.automobilemag.com/features/opinion/" class="subnav-link -opinion" itemprop="url"><span itemprop="name">Opinion</span></a></li>
	<li id="menu-item-876401" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876401 car-lists"><a href="http://www.automobilemag.com/features/car-lists/" class="subnav-link -car-lists" itemprop="url" data-sobject-id="Mod: Navigation: News: Top 10 Lists"><span itemprop="name">Car Lists</span></a></li>
	<li id="menu-item-876389" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876389 automobile-awards"><a href="http://www.automobilemag.com/awards/" class="subnav-link -automobile-awards" itemprop="url"><span itemprop="name">Automobile Awards</span></a></li>
	<li id="menu-item-990592" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990592 lifestyle"><a href="http://www.automobilemag.com/lifestyle/" class="subnav-link -lifestyle" itemprop="url"><span itemprop="name">Lifestyle</span></a></li>
	<li id="menu-item-1000877" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000877 world-of-automobile"><a href="http://www.automobilemag.com/woamag/" class="subnav-link -world-of-automobile" itemprop="url"><span itemprop="name">World of Automobile</span></a></li>
</ul>
</li>
<li id="menu-item-876554" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876554 videos"><a href="/videos/" class="nav-link -videos" itemprop="url"><span itemprop="name">Videos</span></a></li>
</ul>				<ul id="search-menu-nested" class="search-menu">
					<li id="js-search-toggle" class="nav-item search">
						<button class="nav-link search-toggle"><span class="search-text">Search</span></button>
					</li>
				</ul>
				<div id="js-search-form" class="site-search" data-module-name="Mod: Search" data-module-id="Mod050">
	<form role="search" method="get" class="search-form" action="http://www.automobilemag.com/" role="search">
		<label for="search-input" class="screen-reader-text">Search Automobile</label>
		<input type="search" id="search-input" class="field" placeholder="Search" value="" name="s" title="Search for:" aria-required="true">
		<button type="submit" class="search-button"><span class="button-text">see results</span><span class="search-icon"></span></button>
	</form><!-- .search-form -->
</div>
				<ul id="account-menu" class="account-menu">
					<li id="capture_signin_link" class="account-item">
						<button class="button capture_modal_open -link subscription-link" data-sobject-id="Mod: Navigation: Login" rel="nofollow">Signup / Login</button>
					</li>
					<li id="capture_profile_link" class="account-item" style="display:none">
						<a href="http://www.automobilemag.com/profile/" class="button account-link -link subscription-link">Edit profile / </a>
					</li>
					<li id="capture_signout_link" class="account-item" style="display:none">
						<button class="button capture_end_session -link subscription-link">Logout</button>
					</li>
				</ul>
				<a href="http://www.automobilemag.com/subscriptions/" class="button subscribe -primary -mobile" title="Subscribe to Automobile Magazine">Subcribe to our magazine</a>
			</div><!-- .modal-content -->
			<div id="js-guide-modal-content" class="modal-content -guide">
				
<button id="js-guide-close" class="button menu-close" aria-controls="js-buyers-guide-nav" aria-expanded="false">
	<span class="toggle"></span>
	<span class="toggle-text">Close</span>
</button>
<div class="buyers-guide-search">
	<h3 class="title">Search for your vehicle here</h3>
	<nav id="js-buyers-guide-nav" class="buyersguide-nav" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" aria-label="Buyers guide menu">
	</nav><div class="makemodel-form">
		
	<form action="" method="post" class="mmyt-form filter-form"
			data-siteurl="http://www.automobilemag.com"
			data-context="hub-model"
			data-category=""
			data-year="" >

			<label class="label -make">
			<select autocomplete="off" name="mmyt-make" class="select -make">
				<option value="">Select Make</option>

				
					<option value="acura"
												>
						Acura					</option>
				
					<option value="alfa-romeo"
												>
						Alfa Romeo					</option>
				
					<option value="aston-martin"
												>
						Aston Martin					</option>
				
					<option value="audi"
												>
						Audi					</option>
				
					<option value="bentley"
												>
						Bentley					</option>
				
					<option value="bmw"
												>
						BMW					</option>
				
					<option value="buick"
												>
						Buick					</option>
				
					<option value="cadillac"
												>
						Cadillac					</option>
				
					<option value="chevrolet"
												>
						Chevrolet					</option>
				
					<option value="chrysler"
												>
						Chrysler					</option>
				
					<option value="dodge"
												>
						Dodge					</option>
				
					<option value="ferrari"
												>
						Ferrari					</option>
				
					<option value="fiat"
												>
						FIAT					</option>
				
					<option value="ford"
												>
						Ford					</option>
				
					<option value="genesis"
												>
						Genesis					</option>
				
					<option value="gmc"
												>
						GMC					</option>
				
					<option value="honda"
												>
						Honda					</option>
				
					<option value="hyundai"
												>
						Hyundai					</option>
				
					<option value="infiniti"
												>
						Infiniti					</option>
				
					<option value="jaguar"
												>
						Jaguar					</option>
				
					<option value="jeep"
												>
						Jeep					</option>
				
					<option value="kia"
												>
						Kia					</option>
				
					<option value="lamborghini"
												>
						Lamborghini					</option>
				
					<option value="land-rover"
												>
						Land Rover					</option>
				
					<option value="lexus"
												>
						Lexus					</option>
				
					<option value="lincoln"
												>
						Lincoln					</option>
				
					<option value="lotus"
												>
						Lotus					</option>
				
					<option value="maserati"
												>
						Maserati					</option>
				
					<option value="mazda"
												>
						Mazda					</option>
				
					<option value="mclaren"
												>
						McLaren					</option>
				
					<option value="mercedes-benz"
												>
						Mercedes-Benz					</option>
				
					<option value="mini"
												>
						MINI					</option>
				
					<option value="mitsubishi"
												>
						Mitsubishi					</option>
				
					<option value="nissan"
												>
						Nissan					</option>
				
					<option value="porsche"
												>
						Porsche					</option>
				
					<option value="ram"
												>
						Ram					</option>
				
					<option value="rolls-royce"
												>
						Rolls-Royce					</option>
				
					<option value="scion"
												>
						Scion					</option>
				
					<option value="smart"
												>
						smart					</option>
				
					<option value="subaru"
												>
						Subaru					</option>
				
					<option value="tesla"
												>
						Tesla					</option>
				
					<option value="toyota"
												>
						Toyota					</option>
				
					<option value="volkswagen"
												>
						Volkswagen					</option>
				
					<option value="volvo"
												>
						Volvo					</option>
							</select>
		</label><label class="label -model ">
			<select autocomplete="off" name="mmyt-model" class="select -model"  >
				<option value="">Select Model</option>

									<option value="124-spider"
												>
						124 Spider					</option>
										<option value="1500"
												>
						1500					</option>
										<option value="2-series"
												>
						2-Series					</option>
										<option value="200"
												>
						200					</option>
										<option value="2500"
												>
						2500					</option>
										<option value="3-series"
												>
						3-Series					</option>
										<option value="3-series-plug-in"
												>
						3-Series Plug-in					</option>
										<option value="300"
												>
						300					</option>
										<option value="3500"
												>
						3500					</option>
										<option value="370z"
												>
						370Z					</option>
										<option value="4-series"
												>
						4-Series					</option>
										<option value="458-italia"
												>
						458 Italia					</option>
										<option value="458-speciale"
												>
						458 Speciale					</option>
										<option value="458-spider"
												>
						458 Spider					</option>
										<option value="488-spider"
												>
						488 Spider					</option>
										<option value="4c"
												>
						4C					</option>
										<option value="4runner"
												>
						4Runner					</option>
										<option value="5-series"
												>
						5-Series					</option>
										<option value="5-series-diesel"
												>
						5-Series Diesel					</option>
										<option value="500"
												>
						500					</option>
										<option value="500c"
												>
						500C					</option>
										<option value="500e"
												>
						500e					</option>
										<option value="500l"
												>
						500L					</option>
										<option value="500x"
												>
						500X					</option>
										<option value="570"
												>
						570					</option>
										<option value="6-series"
												>
						6-Series					</option>
										<option value="650s"
												>
						650S					</option>
										<option value="675lt"
												>
						675LT					</option>
										<option value="7-series"
												>
						7-Series					</option>
										<option value="718-boxster"
												>
						718 Boxster					</option>
										<option value="718-cayman"
												>
						718 Cayman					</option>
										<option value="86"
												>
						86					</option>
										<option value="911"
												>
						911					</option>
										<option value="918"
												>
						918					</option>
										<option value="a3"
												>
						A3					</option>
										<option value="a3-e-tron"
												>
						A3 e-tron					</option>
										<option value="a3-tdi"
												>
						A3 TDI					</option>
										<option value="a4"
												>
						A4					</option>
										<option value="a5"
												>
						A5					</option>
										<option value="a6"
												>
						A6					</option>
										<option value="a6-tdi"
												>
						A6 TDI					</option>
										<option value="a7"
												>
						A7					</option>
										<option value="a7-tdi"
												>
						A7 TDI					</option>
										<option value="a8"
												>
						A8					</option>
										<option value="a8-tdi"
												>
						A8 TDI					</option>
										<option value="acadia"
												>
						Acadia					</option>
										<option value="accent"
												>
						Accent					</option>
										<option value="accord"
												>
						Accord					</option>
										<option value="accord-hybrid"
												>
						Accord Hybrid					</option>
										<option value="activehybrid-3"
												>
						ActiveHybrid 3					</option>
										<option value="activehybrid-5"
												>
						ActiveHybrid 5					</option>
										<option value="activehybrid-7"
												>
						ActiveHybrid 7					</option>
										<option value="allroad"
												>
						allroad					</option>
										<option value="alpina-b6"
												>
						Alpina B6					</option>
										<option value="altima"
												>
						Altima					</option>
										<option value="amg-gt"
												>
						AMG GT					</option>
										<option value="armada"
												>
						Armada					</option>
										<option value="atlas"
												>
						Atlas					</option>
										<option value="ats"
												>
						ATS					</option>
										<option value="ats-v"
												>
						ATS-V					</option>
										<option value="avalon"
												>
						Avalon					</option>
										<option value="avalon-hybrid"
												>
						Avalon Hybrid					</option>
										<option value="aventador"
												>
						Aventador					</option>
										<option value="azera"
												>
						Azera					</option>
										<option value="b-class"
												>
						B-Class					</option>
										<option value="beetle"
												>
						Beetle					</option>
										<option value="bolt-ev"
												>
						Bolt EV					</option>
										<option value="boxster"
												>
						Boxster					</option>
										<option value="brz"
												>
						BRZ					</option>
										<option value="c-class"
												>
						C-Class					</option>
										<option value="c-class-plug-in"
												>
						C-Class Plug-in					</option>
										<option value="c-hr"
												>
						C-HR					</option>
										<option value="c-max"
												>
						C-MAX					</option>
										<option value="c-max-energi"
												>
						C-MAX Energi					</option>
										<option value="c-max-hybrid"
												>
						C-MAX Hybrid					</option>
										<option value="cadenza"
												>
						Cadenza					</option>
										<option value="california"
												>
						California					</option>
										<option value="california-t"
												>
						California T					</option>
										<option value="camaro"
												>
						Camaro					</option>
										<option value="camry"
												>
						Camry					</option>
										<option value="camry-hybrid"
												>
						Camry Hybrid					</option>
										<option value="canyon"
												>
						Canyon					</option>
										<option value="cargo-van"
												>
						Cargo Van					</option>
										<option value="cascada"
												>
						Cascada					</option>
										<option value="cayenne"
												>
						Cayenne					</option>
										<option value="cayenne-diesel"
												>
						Cayenne Diesel					</option>
										<option value="cayenne-e-hybrid"
												>
						Cayenne E-Hybrid					</option>
										<option value="cayman"
												>
						Cayman					</option>
										<option value="cc"
												>
						CC					</option>
										<option value="challenger"
												>
						Challenger					</option>
										<option value="charger"
												>
						Charger					</option>
										<option value="cherokee"
												>
						Cherokee					</option>
										<option value="city-express"
												>
						City Express					</option>
										<option value="civic"
												>
						Civic					</option>
										<option value="civic-hybrid"
												>
						Civic Hybrid					</option>
										<option value="cla-class"
												>
						CLA-Class					</option>
										<option value="clarity"
												>
						Clarity					</option>
										<option value="cls-class"
												>
						CLS-Class					</option>
										<option value="clubman"
												>
						Clubman					</option>
										<option value="colorado"
												>
						Colorado					</option>
										<option value="compass"
												>
						Compass					</option>
										<option value="continental"
												>
						Continental					</option>
										<option value="continental-gt"
												>
						Continental GT					</option>
										<option value="continental-gtc"
												>
						Continental GTC					</option>
										<option value="convertible"
												>
						Convertible					</option>
										<option value="cooper"
												>
						Cooper					</option>
										<option value="cooper-clubman"
												>
						Cooper Clubman					</option>
										<option value="cooper-countryman"
												>
						Cooper Countryman					</option>
										<option value="cooper-coupe"
												>
						Cooper Coupe					</option>
										<option value="cooper-hardtop"
												>
						Cooper Hardtop					</option>
										<option value="cooper-paceman"
												>
						Cooper Paceman					</option>
										<option value="cooper-roadster"
												>
						Cooper Roadster					</option>
										<option value="corolla"
												>
						Corolla					</option>
										<option value="corolla-im"
												>
						Corolla iM					</option>
										<option value="corvette"
												>
						Corvette					</option>
										<option value="cr-v"
												>
						CR-V					</option>
										<option value="cr-z"
												>
						CR-Z					</option>
										<option value="crosstour"
												>
						Crosstour					</option>
										<option value="cruze"
												>
						Cruze					</option>
										<option value="cruze-limited"
												>
						Cruze Limited					</option>
										<option value="ct-200h"
												>
						CT 200h					</option>
										<option value="ct6"
												>
						CT6					</option>
										<option value="cts"
												>
						CTS					</option>
										<option value="cts-v"
												>
						CTS-V					</option>
										<option value="cx-3"
												>
						CX-3					</option>
										<option value="cx-5"
												>
						CX-5					</option>
										<option value="cx-9"
												>
						CX-9					</option>
										<option value="dart"
												>
						Dart					</option>
										<option value="dawn"
												>
						Dawn					</option>
										<option value="db11"
												>
						DB11					</option>
										<option value="db9"
												>
						DB9					</option>
										<option value="db9-gt"
												>
						DB9 GT					</option>
										<option value="defender"
												>
						Defender					</option>
										<option value="discovery"
												>
						Discovery					</option>
										<option value="discovery-sport"
												>
						Discovery Sport					</option>
										<option value="durango"
												>
						Durango					</option>
										<option value="e-class"
												>
						E-Class					</option>
										<option value="e-class-bluetec"
												>
						E-Class BlueTEC					</option>
										<option value="e-class-hybrid"
												>
						E-Class Hybrid					</option>
										<option value="e-golf"
												>
						e-Golf					</option>
										<option value="ecosport"
												>
						EcoSport					</option>
										<option value="edge"
												>
						Edge					</option>
										<option value="elantra"
												>
						Elantra					</option>
										<option value="elr"
												>
						ELR					</option>
										<option value="enclave"
												>
						Enclave					</option>
										<option value="encore"
												>
						Encore					</option>
										<option value="envision"
												>
						Envision					</option>
										<option value="eos"
												>
						Eos					</option>
										<option value="equinox"
												>
						Equinox					</option>
										<option value="equus"
												>
						Equus					</option>
										<option value="es300h"
												>
						ES300h					</option>
										<option value="es350"
												>
						ES350					</option>
										<option value="escalade"
												>
						Escalade					</option>
										<option value="escalade-esv"
												>
						Escalade ESV					</option>
										<option value="escape"
												>
						Escape					</option>
										<option value="evora"
												>
						Evora					</option>
										<option value="expedition"
												>
						Expedition					</option>
										<option value="explorer"
												>
						Explorer					</option>
										<option value="express"
												>
						Express					</option>
										<option value="f-150"
												>
						F-150					</option>
										<option value="f-250"
												>
						F-250					</option>
										<option value="f-350"
												>
						F-350					</option>
										<option value="f-450"
												>
						F-450					</option>
										<option value="f-pace"
												>
						F-PACE					</option>
										<option value="f-pace-diesel"
												>
						F-PACE Diesel					</option>
										<option value="f-type"
												>
						F-Type					</option>
										<option value="f12berlinetta"
												>
						F12berlinetta					</option>
										<option value="ff"
												>
						FF					</option>
										<option value="fiesta"
												>
						Fiesta					</option>
										<option value="fit"
												>
						Fit					</option>
										<option value="flex"
												>
						Flex					</option>
										<option value="flying-spur"
												>
						Flying Spur					</option>
										<option value="focus"
												>
						Focus					</option>
										<option value="focus-electric"
												>
						Focus Electric					</option>
										<option value="forester"
												>
						Forester					</option>
										<option value="forte"
												>
						Forte					</option>
										<option value="forte-koup"
												>
						Forte Koup					</option>
										<option value="forte5"
												>
						Forte5					</option>
										<option value="fortwo"
												>
						fortwo					</option>
										<option value="fortwo-electric-drive"
												>
						fortwo electric drive					</option>
										<option value="fr-s"
												>
						FR-S					</option>
										<option value="frontier"
												>
						Frontier					</option>
										<option value="fusion"
												>
						Fusion					</option>
										<option value="fusion-energi"
												>
						Fusion Energi					</option>
										<option value="fusion-hybrid"
												>
						Fusion Hybrid					</option>
										<option value="g-class"
												>
						G-Class					</option>
										<option value="g80"
												>
						G80					</option>
										<option value="g90"
												>
						G90					</option>
										<option value="genesis"
												>
						Genesis					</option>
										<option value="genesis-coupe"
												>
						Genesis Coupe					</option>
										<option value="ghibli"
												>
						Ghibli					</option>
										<option value="ghost"
												>
						Ghost					</option>
										<option value="giulia"
												>
						Giulia					</option>
										<option value="giulietta"
												>
						Giulietta					</option>
										<option value="gl-class"
												>
						GL-Class					</option>
										<option value="gl-class-bluetec"
												>
						GL-Class BlueTEC					</option>
										<option value="gla-class"
												>
						GLA-Class					</option>
										<option value="glc-class"
												>
						GLC-Class					</option>
										<option value="glc-class-coupe"
												>
						GLC-Class Coupe					</option>
										<option value="gle-class"
												>
						GLE-Class					</option>
										<option value="gle-class-bluetec"
												>
						GLE-Class BlueTEC					</option>
										<option value="gle-class-coupe"
												>
						GLE-Class Coupe					</option>
										<option value="gle-class-plug-in"
												>
						GLE-Class Plug-in					</option>
										<option value="glk-class"
												>
						GLK-Class					</option>
										<option value="gls-class"
												>
						GLS-Class					</option>
										<option value="golf"
												>
						Golf					</option>
										<option value="golf-alltrack"
												>
						Golf Alltrack					</option>
										<option value="grand-caravan"
												>
						Grand Caravan					</option>
										<option value="grand-cherokee"
												>
						Grand Cherokee					</option>
										<option value="granturismo"
												>
						GranTurismo					</option>
										<option value="gs-200t"
												>
						GS 200t					</option>
										<option value="gs-f"
												>
						GS F					</option>
										<option value="gs350"
												>
						GS350					</option>
										<option value="gs450h"
												>
						GS450h					</option>
										<option value="gt"
												>
						GT					</option>
										<option value="gt-r"
												>
						GT-R					</option>
										<option value="gtc4lusso"
												>
						GTC4Lusso					</option>
										<option value="gti"
												>
						GTI					</option>
										<option value="gx460"
												>
						GX460					</option>
										<option value="hardtop"
												>
						Hardtop					</option>
										<option value="highlander"
												>
						Highlander					</option>
										<option value="highlander-hybrid"
												>
						Highlander Hybrid					</option>
										<option value="hr-v"
												>
						HR-V					</option>
										<option value="huracan"
												>
						Huracan					</option>
										<option value="i-miev"
												>
						i-MiEV					</option>
										<option value="i3"
												>
						i3					</option>
										<option value="i8"
												>
						i8					</option>
										<option value="ia"
												>
						iA					</option>
										<option value="ilx"
												>
						ILX					</option>
										<option value="im"
												>
						iM					</option>
										<option value="impala"
												>
						Impala					</option>
										<option value="impreza"
												>
						Impreza					</option>
										<option value="ioniq"
												>
						Ioniq					</option>
										<option value="iq"
												>
						iQ					</option>
										<option value="is200t"
												>
						IS200t					</option>
										<option value="is250"
												>
						IS250					</option>
										<option value="is300"
												>
						IS300					</option>
										<option value="is350"
												>
						IS350					</option>
										<option value="jetta"
												>
						Jetta					</option>
										<option value="jetta-hybrid"
												>
						Jetta Hybrid					</option>
										<option value="journey"
												>
						Journey					</option>
										<option value="juke"
												>
						JUKE					</option>
										<option value="k900"
												>
						K900					</option>
										<option value="lacrosse"
												>
						LaCrosse					</option>
										<option value="laferrari"
												>
						LaFerrari					</option>
										<option value="lancer"
												>
						Lancer					</option>
										<option value="land-cruiser"
												>
						Land Cruiser					</option>
										<option value="lc-500"
												>
						LC 500					</option>
										<option value="leaf"
												>
						LEAF					</option>
										<option value="legacy"
												>
						Legacy					</option>
										<option value="levante"
												>
						Levante					</option>
										<option value="lr2"
												>
						LR2					</option>
										<option value="lr4"
												>
						LR4					</option>
										<option value="ls"
												>
						LS					</option>
										<option value="ls460"
												>
						LS460					</option>
										<option value="ls600h"
												>
						LS600h					</option>
										<option value="lx570"
												>
						LX570					</option>
										<option value="m-class"
												>
						M-Class					</option>
										<option value="m2"
												>
						M2					</option>
										<option value="m3"
												>
						M3					</option>
										<option value="m4"
												>
						M4					</option>
										<option value="m5"
												>
						M5					</option>
										<option value="m6"
												>
						M6					</option>
										<option value="macan"
												>
						Macan					</option>
										<option value="malibu"
												>
						Malibu					</option>
										<option value="malibu-hybrid"
												>
						Malibu Hybrid					</option>
										<option value="malibu-limited"
												>
						Malibu Limited					</option>
										<option value="maxima"
												>
						Maxima					</option>
										<option value="mazda3"
												>
						Mazda3					</option>
										<option value="mazda5"
												>
						Mazda5					</option>
										<option value="mazda6"
												>
						Mazda6					</option>
										<option value="mdx"
												>
						MDX					</option>
										<option value="mdx-hybrid"
												>
						MDX Hybrid					</option>
										<option value="metris"
												>
						Metris					</option>
										<option value="miata"
												>
						Miata					</option>
										<option value="mirage"
												>
						Mirage					</option>
										<option value="mirage-g4"
												>
						Mirage G4					</option>
										<option value="mirai"
												>
						Mirai					</option>
										<option value="mkc"
												>
						MKC					</option>
										<option value="mks"
												>
						MKS					</option>
										<option value="mkt"
												>
						MKT					</option>
										<option value="mkx"
												>
						MKX					</option>
										<option value="mkz"
												>
						MKZ					</option>
										<option value="mkz-hybrid"
												>
						MKZ Hybrid					</option>
										<option value="model-3"
												>
						Model 3					</option>
										<option value="model-s"
												>
						Model S					</option>
										<option value="model-x"
												>
						Model X					</option>
										<option value="mulsanne"
												>
						Mulsanne					</option>
										<option value="murano"
												>
						Murano					</option>
										<option value="mustang"
												>
						Mustang					</option>
										<option value="navigator"
												>
						Navigator					</option>
										<option value="navigator-l"
												>
						Navigator L					</option>
										<option value="niro"
												>
						Niro					</option>
										<option value="nsx"
												>
						NSX					</option>
										<option value="nv1500"
												>
						NV1500					</option>
										<option value="nv200"
												>
						NV200					</option>
										<option value="nv2500"
												>
						NV2500					</option>
										<option value="nv3500"
												>
						NV3500					</option>
										<option value="nv3500-passenger"
												>
						NV3500 Passenger					</option>
										<option value="nx200t"
												>
						NX200t					</option>
										<option value="nx300h"
												>
						NX300h					</option>
										<option value="odyssey"
												>
						Odyssey					</option>
										<option value="optima"
												>
						Optima					</option>
										<option value="optima-hybrid"
												>
						Optima Hybrid					</option>
										<option value="outback"
												>
						Outback					</option>
										<option value="outlander"
												>
						Outlander					</option>
										<option value="outlander-plug-in"
												>
						Outlander Plug-in					</option>
										<option value="outlander-sport"
												>
						Outlander Sport					</option>
										<option value="pacifica"
												>
						Pacifica					</option>
										<option value="pacifica-plug-in"
												>
						Pacifica Plug-in					</option>
										<option value="panamera"
												>
						Panamera					</option>
										<option value="panamera-e-hybrid"
												>
						Panamera E-Hybrid					</option>
										<option value="panamera-hybrid"
												>
						Panamera Hybrid					</option>
										<option value="passat"
												>
						Passat					</option>
										<option value="pathfinder"
												>
						Pathfinder					</option>
										<option value="patriot"
												>
						Patriot					</option>
										<option value="phantom"
												>
						Phantom					</option>
										<option value="pilot"
												>
						Pilot					</option>
										<option value="prius"
												>
						Prius					</option>
										<option value="prius-c"
												>
						Prius c					</option>
										<option value="prius-plug-in"
												>
						Prius Plug-in					</option>
										<option value="prius-prime"
												>
						Prius Prime					</option>
										<option value="prius-v"
												>
						Prius v					</option>
										<option value="promaster"
												>
						ProMaster					</option>
										<option value="promaster-city"
												>
						ProMaster City					</option>
										<option value="q2"
												>
						Q2					</option>
										<option value="q3"
												>
						Q3					</option>
										<option value="q40"
												>
						Q40					</option>
										<option value="q5"
												>
						Q5					</option>
										<option value="q5-hybrid"
												>
						Q5 Hybrid					</option>
										<option value="q5-tdi"
												>
						Q5 TDI					</option>
										<option value="q50"
												>
						Q50					</option>
										<option value="q50-hybrid"
												>
						Q50 Hybrid					</option>
										<option value="q60"
												>
						Q60					</option>
										<option value="q7"
												>
						Q7					</option>
										<option value="q70"
												>
						Q70					</option>
										<option value="q70-hybrid"
												>
						Q70 Hybrid					</option>
										<option value="quattroporte"
												>
						Quattroporte					</option>
										<option value="quest"
												>
						Quest					</option>
										<option value="qx30"
												>
						QX30					</option>
										<option value="qx50"
												>
						QX50					</option>
										<option value="qx60"
												>
						QX60					</option>
										<option value="qx60-hybrid"
												>
						QX60 Hybrid					</option>
										<option value="qx70"
												>
						QX70					</option>
										<option value="qx80"
												>
						QX80					</option>
										<option value="r8"
												>
						R8					</option>
										<option value="range-rover"
												>
						Range Rover					</option>
										<option value="range-rover-diesel"
												>
						Range Rover Diesel					</option>
										<option value="range-rover-evoque"
												>
						Range Rover Evoque					</option>
										<option value="range-rover-sport"
												>
						Range Rover Sport					</option>
										<option value="range-rover-sport-diesel"
												>
						Range Rover Sport Diesel					</option>
										<option value="rapide"
												>
						Rapide					</option>
										<option value="rapide-s"
												>
						Rapide S					</option>
										<option value="rav4"
												>
						RAV4					</option>
										<option value="rav4-hybrid"
												>
						RAV4 Hybrid					</option>
										<option value="rc-200t"
												>
						RC 200t					</option>
										<option value="rc-300"
												>
						RC 300					</option>
										<option value="rc-350"
												>
						RC 350					</option>
										<option value="rc-f"
												>
						RC F					</option>
										<option value="rdx"
												>
						RDX					</option>
										<option value="regal"
												>
						Regal					</option>
										<option value="renegade"
												>
						Renegade					</option>
										<option value="ridgeline"
												>
						Ridgeline					</option>
										<option value="rio"
												>
						Rio					</option>
										<option value="rio5"
												>
						Rio5					</option>
										<option value="rlx"
												>
						RLX					</option>
										<option value="rlx-hybrid"
												>
						RLX Hybrid					</option>
										<option value="rogue"
												>
						Rogue					</option>
										<option value="rogue-select"
												>
						Rogue Select					</option>
										<option value="rogue-sport"
												>
						Rogue Sport					</option>
										<option value="rs-5"
												>
						RS 5					</option>
										<option value="rs-7"
												>
						RS 7					</option>
										<option value="rx350"
												>
						RX350					</option>
										<option value="rx450h"
												>
						RX450h					</option>
										<option value="s-class"
												>
						S-Class					</option>
										<option value="s-class-plug-in"
												>
						S-Class Plug-in					</option>
										<option value="s3"
												>
						S3					</option>
										<option value="s4"
												>
						S4					</option>
										<option value="s5"
												>
						S5					</option>
										<option value="s6"
												>
						S6					</option>
										<option value="s60"
												>
						S60					</option>
										<option value="s60-cross-country"
												>
						S60 Cross Country					</option>
										<option value="s7"
												>
						S7					</option>
										<option value="s8"
												>
						S8					</option>
										<option value="s80"
												>
						S80					</option>
										<option value="s90"
												>
						S90					</option>
										<option value="santa-fe"
												>
						Santa Fe					</option>
										<option value="santa-fe-sport"
												>
						Santa Fe Sport					</option>
										<option value="savana"
												>
						Savana					</option>
										<option value="sedona"
												>
						Sedona					</option>
										<option value="sentra"
												>
						Sentra					</option>
										<option value="sequoia"
												>
						Sequoia					</option>
										<option value="sienna"
												>
						Sienna					</option>
										<option value="sierra-1500"
												>
						Sierra 1500					</option>
										<option value="sierra-2500hd"
												>
						Sierra 2500HD					</option>
										<option value="sierra-3500hd"
												>
						Sierra 3500HD					</option>
										<option value="silverado-1500"
												>
						Silverado 1500					</option>
										<option value="silverado-2500hd"
												>
						Silverado 2500HD					</option>
										<option value="silverado-3500hd"
												>
						Silverado 3500HD					</option>
										<option value="sl-class"
												>
						SL-Class					</option>
										<option value="slc-class"
												>
						SLC-Class					</option>
										<option value="slk-class"
												>
						SLK-Class					</option>
										<option value="sls-amg"
												>
						SLS AMG					</option>
										<option value="sonata"
												>
						Sonata					</option>
										<option value="sonata-hybrid"
												>
						Sonata Hybrid					</option>
										<option value="sonata-plug-in"
												>
						Sonata Plug-In					</option>
										<option value="sonic"
												>
						Sonic					</option>
										<option value="sorento"
												>
						Sorento					</option>
										<option value="soul"
												>
						Soul					</option>
										<option value="soul-ev"
												>
						Soul EV					</option>
										<option value="spark"
												>
						Spark					</option>
										<option value="spark-ev"
												>
						Spark EV					</option>
										<option value="sportage"
												>
						Sportage					</option>
										<option value="sprinter"
												>
						Sprinter					</option>
										<option value="sq5"
												>
						SQ5					</option>
										<option value="srx"
												>
						SRX					</option>
										<option value="ss"
												>
						SS					</option>
										<option value="stelvio"
												>
						Stelvio					</option>
										<option value="stinger"
												>
						Stinger					</option>
										<option value="suburban"
												>
						Suburban					</option>
										<option value="tacoma"
												>
						Tacoma					</option>
										<option value="tahoe"
												>
						Tahoe					</option>
										<option value="taurus"
												>
						Taurus					</option>
										<option value="tc"
												>
						tC					</option>
										<option value="terrain"
												>
						Terrain					</option>
										<option value="tiguan"
												>
						Tiguan					</option>
										<option value="titan"
												>
						Titan					</option>
										<option value="titan-xd"
												>
						Titan XD					</option>
										<option value="tlx"
												>
						TLX					</option>
										<option value="touareg"
												>
						Touareg					</option>
										<option value="touareg-hybrid"
												>
						Touareg Hybrid					</option>
										<option value="touareg-tdi"
												>
						Touareg TDI					</option>
										<option value="town-country"
												>
						Town &amp; Country					</option>
										<option value="transit"
												>
						Transit					</option>
										<option value="transit-connect"
												>
						Transit Connect					</option>
										<option value="traverse"
												>
						Traverse					</option>
										<option value="trax"
												>
						Trax					</option>
										<option value="tt"
												>
						TT					</option>
										<option value="tts"
												>
						TTS					</option>
										<option value="tucson"
												>
						Tucson					</option>
										<option value="tundra"
												>
						Tundra					</option>
										<option value="v12-vantage"
												>
						V12 Vantage					</option>
										<option value="v60"
												>
						V60					</option>
										<option value="v60-cross-country"
												>
						V60 Cross Country					</option>
										<option value="v8-vantage"
												>
						V8 Vantage					</option>
										<option value="v90"
												>
						V90					</option>
										<option value="vanquish"
												>
						Vanquish					</option>
										<option value="vantage"
												>
						Vantage					</option>
										<option value="veloster"
												>
						Veloster					</option>
										<option value="venza"
												>
						Venza					</option>
										<option value="verano"
												>
						Verano					</option>
										<option value="versa"
												>
						Versa					</option>
										<option value="versa-note"
												>
						Versa Note					</option>
										<option value="viper"
												>
						Viper					</option>
										<option value="volt"
												>
						Volt					</option>
										<option value="wraith"
												>
						Wraith					</option>
										<option value="wrangler"
												>
						Wrangler					</option>
										<option value="wrangler-unlimited"
												>
						Wrangler Unlimited					</option>
										<option value="wrx"
												>
						WRX					</option>
										<option value="x1"
												>
						X1					</option>
										<option value="x3"
												>
						X3					</option>
										<option value="x3-diesel"
												>
						X3 Diesel					</option>
										<option value="x4"
												>
						X4					</option>
										<option value="x5"
												>
						X5					</option>
										<option value="x5-diesel"
												>
						X5 Diesel					</option>
										<option value="x5-plug-in"
												>
						X5 Plug-in					</option>
										<option value="x6"
												>
						X6					</option>
										<option value="xb"
												>
						xB					</option>
										<option value="xc40"
												>
						XC40					</option>
										<option value="xc60"
												>
						XC60					</option>
										<option value="xc70"
												>
						XC70					</option>
										<option value="xc90"
												>
						XC90					</option>
										<option value="xc90-plug-in"
												>
						XC90 Plug-in					</option>
										<option value="xe"
												>
						XE					</option>
										<option value="xe-diesel"
												>
						XE Diesel					</option>
										<option value="xf"
												>
						XF					</option>
										<option value="xf-diesel"
												>
						XF Diesel					</option>
										<option value="xj"
												>
						XJ					</option>
										<option value="xj-series"
												>
						XJ-Series					</option>
										<option value="xk"
												>
						XK					</option>
										<option value="xkr"
												>
						XKR					</option>
										<option value="xt5"
												>
						XT5					</option>
										<option value="xterra"
												>
						Xterra					</option>
										<option value="xts"
												>
						XTS					</option>
										<option value="xv-crosstrek"
												>
						XV Crosstrek					</option>
										<option value="xv-crosstrek-hybrid"
												>
						XV Crosstrek Hybrid					</option>
										<option value="yaris"
												>
						Yaris					</option>
										<option value="yaris-ia"
												>
						Yaris iA					</option>
										<option value="yukon"
												>
						Yukon					</option>
										<option value="yukon-xl"
												>
						Yukon XL					</option>
										<option value="z4"
												>
						Z4					</option>
										<option value="z5"
												>
						Z5					</option>
												</select>
		</label><button type="submit" class="action -primary" data-sobject-id="Mod: Navigation: BG: Research">Research</button>
	</form>
	</div>
</div><!-- .buyers-guide -->
			</div><!-- .modal-content -->
		</div><!-- .modal-wrap -->
	</div>
</nav><!-- .main-navigation -->
		</header><!-- .site-header -->

		<div id="content" class="site-content">
			<button id="js-guide-toggle" class="button toggle-button guide-toggle" aria-controls="js-buyers-guide-nav" aria-expanded="false">
				<span class="toggle-text">Buying a new car? Research here <span class="icon"></span></span>
			</button>
						<div class="center-col -adslot">
									<div class="lb-adhesion-unit"> <span class="lb-close">CLOSE X</span>
						<div id="dfp-slot-cc370-148661648200058" class="dfp-slot dfp-slot-desktop-leaderboard dfp-retention" style="min-height: 90px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_" data-dimensions="728x90,970x90" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(min-width: 768px)" data-module-id="Mod066" data-sobject-id="Ad"></div>					</div>
								<div class="lb-adhesion-unit-mobile"> <span class="lb-close">CLOSE X</span>
				<div id="dfp-slot-2d250-148661648206827" class="dfp-slot dfp-slot-mobile-leaderboard dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(max-width: 767px)" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div>				</div>
							</div>
			
			<a id="totop-arrow" href="#top" title="Back to top"></a>
<div data-module-name="Mod: Subscription: Popup" data-module-id="Mod016">
	<div class="newsletter-signup-module -slide-out">
		<div class="padding-container">
			<div class="mail-icon-outer">
				<div class="mail-icon-inner icon-email"></div>
			</div>
			<div class="top-left">
				<div class="super-text">Subscribe to the Free</div>
				<div class="mt-logo">
					<img class="logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/images/automobile-magazine.jpg">
				</div>
				<div class="sub-text">Newsletter</div>
			</div>
			<div class="bottom-right">
				<div class="sign-up-text">Sign Up today for our FREE Newsletter and get the latest articles and news delivered right to your inbox.</div>
				<button class="subscribe-button newsletter-signup" data-sobject-id="Mod: Subscription: Popup: Left">Subscribe Now</button>

			</div>
		</div>
		<button class="close-button" data-timer="30"></button>
	</div><!-- newsletter-signup-module left rail-->

	<div class="newsletter-signup-module -bottom -slide-out">
		<div class="padding-container">
			<div class="mail-icon-outer">
				<div class="mail-icon-inner"></div>
			</div>
			<div class="top-left">
				<div class="super-text">Subscribe to the Free</div>
				<div class="mt-logo">
					<img class="logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/images/automobile-magazine.jpg">
				</div>
				<div class="sub-text">Newsletter</div>
			</div>
			<div class="bottom-right">
				<div class="sign-up-text">Sign Up today for our FREE Newsletter and get the latest articles and news delivered right to your inbox.</div>
				<button class="subscribe-button newsletter-signup" data-sobject-id="Mod: Subscription: Popup: Horizontal">Subscribe Now</button>
				<button class="close-button" data-timer="30"></button>
			</div>
		</div>
	</div><!-- newsletter-signup-module bottom rail -->
</div><div class="pushstate-nav">
    <div class="pushstate-container">
        <div class="pushstate-main">
            <div class="pushstate-article-wrap">
                <div class="pushstate-article-group pushstate-container">
                                <div id="pushstate-1107351" class="pushstate-article main-article pushstate-article-1 active"
                     data-pushstate-id="1107351"
                     data-pushstate-number="1">
                    <div class="entry-image">
                        <a href="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" class="link" rel="bookmark"
                           data-sobject-id="Image">
                            <img src="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter-220x147.jpg" alt="" />
                        </a>
                    </div>
                    <div class="entry-summary">
                        <a href="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" rel="bookmark" data-sobject-id="Title">
                            Chevrolet Adds Redline Edition to 13 Vehicles                        </a>
                    </div>
                    <!-- .entry-summary -->
                </div>
                                                                <div id="pushstate-1103465"
                             class="pushstate-article pushstate-article-2"
                             data-pushstate-id="1103465"
                             data-pushstate-number="2"
                             data-href="http://www.automobilemag.com/news/nissan-adds-special-midnight-edition-package-to-six-models/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/nissan-adds-special-midnight-edition-package-to-six-models/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/02/2017-Nissan-Murano-Platinum-Midnight-Edition-front-three-quarter-220x146.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/nissan-adds-special-midnight-edition-package-to-six-models/" rel="bookmark" data-sobject-id="Title">
                                    Nissan Adds Special Midnight Edition Package to ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1106654"
                             class="pushstate-article pushstate-article-3"
                             data-pushstate-id="1106654"
                             data-pushstate-number="3"
                             data-href="http://www.automobilemag.com/news/atlas-weekend-edition/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/atlas-weekend-edition/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/02/Volkswagen-Atlas-Weekend-concept-front-three-quarter-220x147.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/atlas-weekend-edition/" rel="bookmark" data-sobject-id="Title">
                                    2018 Volkswagen Atlas Weekend Edition Concept is ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1106652"
                             class="pushstate-article pushstate-article-4"
                             data-pushstate-id="1106652"
                             data-pushstate-number="4"
                             data-href="http://www.automobilemag.com/news/2017-infiniti-q50-3-0t-signature-edition-fancy-popular-equipment-package/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/2017-infiniti-q50-3-0t-signature-edition-fancy-popular-equipment-package/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/02/2017-Infiniti-Q50-3.0t-Signature-Edition-220x146.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/2017-infiniti-q50-3-0t-signature-edition-fancy-popular-equipment-package/" rel="bookmark" data-sobject-id="Title">
                                    2017 Infiniti Q50 3.0t Signature Edition is a ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                </div>
                                                                                            <div class="pushstate-article-group pushstate-container">
                                                <div id="pushstate-1106373"
                             class="pushstate-article pushstate-article-5"
                             data-pushstate-id="1106373"
                             data-pushstate-number="5"
                             data-href="http://www.automobilemag.com/news/2017-ram-1500-copper-sport-and-ram-hd-night-options-available/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/2017-ram-1500-copper-sport-and-ram-hd-night-options-available/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/02/2017-Ram-1500-Copper-Sport-front-three-quarter-220x146.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/2017-ram-1500-copper-sport-and-ram-hd-night-options-available/" rel="bookmark" data-sobject-id="Title">
                                    2017 Ram 1500 Copper Sport and Ram HD Night ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1106261"
                             class="pushstate-article pushstate-article-6"
                             data-pushstate-id="1106261"
                             data-pushstate-number="6"
                             data-href="http://www.automobilemag.com/news/nissan-builds-snow-monster-chicago-auto-show/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/nissan-builds-snow-monster-chicago-auto-show/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/02/2017_Nissan_TITAN_PRO_4X_and_TITAN_XD_2-220x115.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/nissan-builds-snow-monster-chicago-auto-show/" rel="bookmark" data-sobject-id="Title">
                                    Nissan Builds a Snow Monster 2017 Titan Pro-4X ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1105142"
                             class="pushstate-article pushstate-article-7"
                             data-pushstate-id="1105142"
                             data-pushstate-number="7"
                             data-href="http://www.automobilemag.com/news/2018-ford-expedition-first-look/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/2018-ford-expedition-first-look/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/02/2018-Ford-Expedition-front-three-quarter-in-motion-02-220x146.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/2018-ford-expedition-first-look/" rel="bookmark" data-sobject-id="Title">
                                    First Look: 2018 Ford Expedition                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1104975"
                             class="pushstate-article pushstate-article-8"
                             data-pushstate-id="1104975"
                             data-pushstate-number="8"
                             data-href="http://www.automobilemag.com/news/2018-dodge-durango-srt-first-look/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/2018-dodge-durango-srt-first-look/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/02/2018-Dodge-Durango-SRT-front-end-220x146.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/2018-dodge-durango-srt-first-look/" rel="bookmark" data-sobject-id="Title">
                                    First Look: 2018 Dodge Durango SRT                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                </div>
                                                                                            <div class="pushstate-article-group pushstate-container">
                                                <div id="pushstate-1103093"
                             class="pushstate-article pushstate-article-9"
                             data-pushstate-id="1103093"
                             data-pushstate-number="9"
                             data-href="http://www.automobilemag.com/news/2017-mitsubishi-outlander-sport-limited-edition-unveiled-chicago/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/2017-mitsubishi-outlander-sport-limited-edition-unveiled-chicago/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/02/2017-Outlander-Sport-LE-rear-3-4-220x147.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/2017-mitsubishi-outlander-sport-limited-edition-unveiled-chicago/" rel="bookmark" data-sobject-id="Title">
                                    2017 Mitsubishi Outlander Sport Limited Edition ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                            </div>                <div class="clear"></div>
            </div>
            <div class="bg-gradient"></div>
            <div class="pushstate-arrow-wrap">
                <div class="pushstate-arrow pushstate-arrow-right"><i class="icon-caret-right"></i></div>
                <div class="pushstate-arrow pushstate-arrow-left disabled"><i class="icon-caret-left"></i></div>
            </div>
        </div>
        <div class="pushstate-buyers-guide-search">
            <div class="mmyt-title">
                <span class="label">BUYER&#039;S GUIDE</span>
            </div>
            <div class="mmyt-search">
                <div class="makemodel-form">
                    
	<form action="" method="post" class="mmyt-form filter-form"
			data-siteurl="http://www.automobilemag.com"
			data-context="hub-model"
			data-category=""
			data-year="" >

			<label class="label -make">
			<select autocomplete="off" name="mmyt-make" class="select -make">
				<option value="">Select Make</option>

				
					<option value="acura"
												>
						Acura					</option>
				
					<option value="alfa-romeo"
												>
						Alfa Romeo					</option>
				
					<option value="aston-martin"
												>
						Aston Martin					</option>
				
					<option value="audi"
												>
						Audi					</option>
				
					<option value="bentley"
												>
						Bentley					</option>
				
					<option value="bmw"
												>
						BMW					</option>
				
					<option value="buick"
												>
						Buick					</option>
				
					<option value="cadillac"
												>
						Cadillac					</option>
				
					<option value="chevrolet"
												>
						Chevrolet					</option>
				
					<option value="chrysler"
												>
						Chrysler					</option>
				
					<option value="dodge"
												>
						Dodge					</option>
				
					<option value="ferrari"
												>
						Ferrari					</option>
				
					<option value="fiat"
												>
						FIAT					</option>
				
					<option value="ford"
												>
						Ford					</option>
				
					<option value="genesis"
												>
						Genesis					</option>
				
					<option value="gmc"
												>
						GMC					</option>
				
					<option value="honda"
												>
						Honda					</option>
				
					<option value="hyundai"
												>
						Hyundai					</option>
				
					<option value="infiniti"
												>
						Infiniti					</option>
				
					<option value="jaguar"
												>
						Jaguar					</option>
				
					<option value="jeep"
												>
						Jeep					</option>
				
					<option value="kia"
												>
						Kia					</option>
				
					<option value="lamborghini"
												>
						Lamborghini					</option>
				
					<option value="land-rover"
												>
						Land Rover					</option>
				
					<option value="lexus"
												>
						Lexus					</option>
				
					<option value="lincoln"
												>
						Lincoln					</option>
				
					<option value="lotus"
												>
						Lotus					</option>
				
					<option value="maserati"
												>
						Maserati					</option>
				
					<option value="mazda"
												>
						Mazda					</option>
				
					<option value="mclaren"
												>
						McLaren					</option>
				
					<option value="mercedes-benz"
												>
						Mercedes-Benz					</option>
				
					<option value="mini"
												>
						MINI					</option>
				
					<option value="mitsubishi"
												>
						Mitsubishi					</option>
				
					<option value="nissan"
												>
						Nissan					</option>
				
					<option value="porsche"
												>
						Porsche					</option>
				
					<option value="ram"
												>
						Ram					</option>
				
					<option value="rolls-royce"
												>
						Rolls-Royce					</option>
				
					<option value="scion"
												>
						Scion					</option>
				
					<option value="smart"
												>
						smart					</option>
				
					<option value="subaru"
												>
						Subaru					</option>
				
					<option value="tesla"
												>
						Tesla					</option>
				
					<option value="toyota"
												>
						Toyota					</option>
				
					<option value="volkswagen"
												>
						Volkswagen					</option>
				
					<option value="volvo"
												>
						Volvo					</option>
							</select>
		</label><label class="label -model ">
			<select autocomplete="off" name="mmyt-model" class="select -model"  >
				<option value="">Select Model</option>

									<option value="124-spider"
												>
						124 Spider					</option>
										<option value="1500"
												>
						1500					</option>
										<option value="2-series"
												>
						2-Series					</option>
										<option value="200"
												>
						200					</option>
										<option value="2500"
												>
						2500					</option>
										<option value="3-series"
												>
						3-Series					</option>
										<option value="3-series-plug-in"
												>
						3-Series Plug-in					</option>
										<option value="300"
												>
						300					</option>
										<option value="3500"
												>
						3500					</option>
										<option value="370z"
												>
						370Z					</option>
										<option value="4-series"
												>
						4-Series					</option>
										<option value="458-italia"
												>
						458 Italia					</option>
										<option value="458-speciale"
												>
						458 Speciale					</option>
										<option value="458-spider"
												>
						458 Spider					</option>
										<option value="488-spider"
												>
						488 Spider					</option>
										<option value="4c"
												>
						4C					</option>
										<option value="4runner"
												>
						4Runner					</option>
										<option value="5-series"
												>
						5-Series					</option>
										<option value="5-series-diesel"
												>
						5-Series Diesel					</option>
										<option value="500"
												>
						500					</option>
										<option value="500c"
												>
						500C					</option>
										<option value="500e"
												>
						500e					</option>
										<option value="500l"
												>
						500L					</option>
										<option value="500x"
												>
						500X					</option>
										<option value="570"
												>
						570					</option>
										<option value="6-series"
												>
						6-Series					</option>
										<option value="650s"
												>
						650S					</option>
										<option value="675lt"
												>
						675LT					</option>
										<option value="7-series"
												>
						7-Series					</option>
										<option value="718-boxster"
												>
						718 Boxster					</option>
										<option value="718-cayman"
												>
						718 Cayman					</option>
										<option value="86"
												>
						86					</option>
										<option value="911"
												>
						911					</option>
										<option value="918"
												>
						918					</option>
										<option value="a3"
												>
						A3					</option>
										<option value="a3-e-tron"
												>
						A3 e-tron					</option>
										<option value="a3-tdi"
												>
						A3 TDI					</option>
										<option value="a4"
												>
						A4					</option>
										<option value="a5"
												>
						A5					</option>
										<option value="a6"
												>
						A6					</option>
										<option value="a6-tdi"
												>
						A6 TDI					</option>
										<option value="a7"
												>
						A7					</option>
										<option value="a7-tdi"
												>
						A7 TDI					</option>
										<option value="a8"
												>
						A8					</option>
										<option value="a8-tdi"
												>
						A8 TDI					</option>
										<option value="acadia"
												>
						Acadia					</option>
										<option value="accent"
												>
						Accent					</option>
										<option value="accord"
												>
						Accord					</option>
										<option value="accord-hybrid"
												>
						Accord Hybrid					</option>
										<option value="activehybrid-3"
												>
						ActiveHybrid 3					</option>
										<option value="activehybrid-5"
												>
						ActiveHybrid 5					</option>
										<option value="activehybrid-7"
												>
						ActiveHybrid 7					</option>
										<option value="allroad"
												>
						allroad					</option>
										<option value="alpina-b6"
												>
						Alpina B6					</option>
										<option value="altima"
												>
						Altima					</option>
										<option value="amg-gt"
												>
						AMG GT					</option>
										<option value="armada"
												>
						Armada					</option>
										<option value="atlas"
												>
						Atlas					</option>
										<option value="ats"
												>
						ATS					</option>
										<option value="ats-v"
												>
						ATS-V					</option>
										<option value="avalon"
												>
						Avalon					</option>
										<option value="avalon-hybrid"
												>
						Avalon Hybrid					</option>
										<option value="aventador"
												>
						Aventador					</option>
										<option value="azera"
												>
						Azera					</option>
										<option value="b-class"
												>
						B-Class					</option>
										<option value="beetle"
												>
						Beetle					</option>
										<option value="bolt-ev"
												>
						Bolt EV					</option>
										<option value="boxster"
												>
						Boxster					</option>
										<option value="brz"
												>
						BRZ					</option>
										<option value="c-class"
												>
						C-Class					</option>
										<option value="c-class-plug-in"
												>
						C-Class Plug-in					</option>
										<option value="c-hr"
												>
						C-HR					</option>
										<option value="c-max"
												>
						C-MAX					</option>
										<option value="c-max-energi"
												>
						C-MAX Energi					</option>
										<option value="c-max-hybrid"
												>
						C-MAX Hybrid					</option>
										<option value="cadenza"
												>
						Cadenza					</option>
										<option value="california"
												>
						California					</option>
										<option value="california-t"
												>
						California T					</option>
										<option value="camaro"
												>
						Camaro					</option>
										<option value="camry"
												>
						Camry					</option>
										<option value="camry-hybrid"
												>
						Camry Hybrid					</option>
										<option value="canyon"
												>
						Canyon					</option>
										<option value="cargo-van"
												>
						Cargo Van					</option>
										<option value="cascada"
												>
						Cascada					</option>
										<option value="cayenne"
												>
						Cayenne					</option>
										<option value="cayenne-diesel"
												>
						Cayenne Diesel					</option>
										<option value="cayenne-e-hybrid"
												>
						Cayenne E-Hybrid					</option>
										<option value="cayman"
												>
						Cayman					</option>
										<option value="cc"
												>
						CC					</option>
										<option value="challenger"
												>
						Challenger					</option>
										<option value="charger"
												>
						Charger					</option>
										<option value="cherokee"
												>
						Cherokee					</option>
										<option value="city-express"
												>
						City Express					</option>
										<option value="civic"
												>
						Civic					</option>
										<option value="civic-hybrid"
												>
						Civic Hybrid					</option>
										<option value="cla-class"
												>
						CLA-Class					</option>
										<option value="clarity"
												>
						Clarity					</option>
										<option value="cls-class"
												>
						CLS-Class					</option>
										<option value="clubman"
												>
						Clubman					</option>
										<option value="colorado"
												>
						Colorado					</option>
										<option value="compass"
												>
						Compass					</option>
										<option value="continental"
												>
						Continental					</option>
										<option value="continental-gt"
												>
						Continental GT					</option>
										<option value="continental-gtc"
												>
						Continental GTC					</option>
										<option value="convertible"
												>
						Convertible					</option>
										<option value="cooper"
												>
						Cooper					</option>
										<option value="cooper-clubman"
												>
						Cooper Clubman					</option>
										<option value="cooper-countryman"
												>
						Cooper Countryman					</option>
										<option value="cooper-coupe"
												>
						Cooper Coupe					</option>
										<option value="cooper-hardtop"
												>
						Cooper Hardtop					</option>
										<option value="cooper-paceman"
												>
						Cooper Paceman					</option>
										<option value="cooper-roadster"
												>
						Cooper Roadster					</option>
										<option value="corolla"
												>
						Corolla					</option>
										<option value="corolla-im"
												>
						Corolla iM					</option>
										<option value="corvette"
												>
						Corvette					</option>
										<option value="cr-v"
												>
						CR-V					</option>
										<option value="cr-z"
												>
						CR-Z					</option>
										<option value="crosstour"
												>
						Crosstour					</option>
										<option value="cruze"
												>
						Cruze					</option>
										<option value="cruze-limited"
												>
						Cruze Limited					</option>
										<option value="ct-200h"
												>
						CT 200h					</option>
										<option value="ct6"
												>
						CT6					</option>
										<option value="cts"
												>
						CTS					</option>
										<option value="cts-v"
												>
						CTS-V					</option>
										<option value="cx-3"
												>
						CX-3					</option>
										<option value="cx-5"
												>
						CX-5					</option>
										<option value="cx-9"
												>
						CX-9					</option>
										<option value="dart"
												>
						Dart					</option>
										<option value="dawn"
												>
						Dawn					</option>
										<option value="db11"
												>
						DB11					</option>
										<option value="db9"
												>
						DB9					</option>
										<option value="db9-gt"
												>
						DB9 GT					</option>
										<option value="defender"
												>
						Defender					</option>
										<option value="discovery"
												>
						Discovery					</option>
										<option value="discovery-sport"
												>
						Discovery Sport					</option>
										<option value="durango"
												>
						Durango					</option>
										<option value="e-class"
												>
						E-Class					</option>
										<option value="e-class-bluetec"
												>
						E-Class BlueTEC					</option>
										<option value="e-class-hybrid"
												>
						E-Class Hybrid					</option>
										<option value="e-golf"
												>
						e-Golf					</option>
										<option value="ecosport"
												>
						EcoSport					</option>
										<option value="edge"
												>
						Edge					</option>
										<option value="elantra"
												>
						Elantra					</option>
										<option value="elr"
												>
						ELR					</option>
										<option value="enclave"
												>
						Enclave					</option>
										<option value="encore"
												>
						Encore					</option>
										<option value="envision"
												>
						Envision					</option>
										<option value="eos"
												>
						Eos					</option>
										<option value="equinox"
												>
						Equinox					</option>
										<option value="equus"
												>
						Equus					</option>
										<option value="es300h"
												>
						ES300h					</option>
										<option value="es350"
												>
						ES350					</option>
										<option value="escalade"
												>
						Escalade					</option>
										<option value="escalade-esv"
												>
						Escalade ESV					</option>
										<option value="escape"
												>
						Escape					</option>
										<option value="evora"
												>
						Evora					</option>
										<option value="expedition"
												>
						Expedition					</option>
										<option value="explorer"
												>
						Explorer					</option>
										<option value="express"
												>
						Express					</option>
										<option value="f-150"
												>
						F-150					</option>
										<option value="f-250"
												>
						F-250					</option>
										<option value="f-350"
												>
						F-350					</option>
										<option value="f-450"
												>
						F-450					</option>
										<option value="f-pace"
												>
						F-PACE					</option>
										<option value="f-pace-diesel"
												>
						F-PACE Diesel					</option>
										<option value="f-type"
												>
						F-Type					</option>
										<option value="f12berlinetta"
												>
						F12berlinetta					</option>
										<option value="ff"
												>
						FF					</option>
										<option value="fiesta"
												>
						Fiesta					</option>
										<option value="fit"
												>
						Fit					</option>
										<option value="flex"
												>
						Flex					</option>
										<option value="flying-spur"
												>
						Flying Spur					</option>
										<option value="focus"
												>
						Focus					</option>
										<option value="focus-electric"
												>
						Focus Electric					</option>
										<option value="forester"
												>
						Forester					</option>
										<option value="forte"
												>
						Forte					</option>
										<option value="forte-koup"
												>
						Forte Koup					</option>
										<option value="forte5"
												>
						Forte5					</option>
										<option value="fortwo"
												>
						fortwo					</option>
										<option value="fortwo-electric-drive"
												>
						fortwo electric drive					</option>
										<option value="fr-s"
												>
						FR-S					</option>
										<option value="frontier"
												>
						Frontier					</option>
										<option value="fusion"
												>
						Fusion					</option>
										<option value="fusion-energi"
												>
						Fusion Energi					</option>
										<option value="fusion-hybrid"
												>
						Fusion Hybrid					</option>
										<option value="g-class"
												>
						G-Class					</option>
										<option value="g80"
												>
						G80					</option>
										<option value="g90"
												>
						G90					</option>
										<option value="genesis"
												>
						Genesis					</option>
										<option value="genesis-coupe"
												>
						Genesis Coupe					</option>
										<option value="ghibli"
												>
						Ghibli					</option>
										<option value="ghost"
												>
						Ghost					</option>
										<option value="giulia"
												>
						Giulia					</option>
										<option value="giulietta"
												>
						Giulietta					</option>
										<option value="gl-class"
												>
						GL-Class					</option>
										<option value="gl-class-bluetec"
												>
						GL-Class BlueTEC					</option>
										<option value="gla-class"
												>
						GLA-Class					</option>
										<option value="glc-class"
												>
						GLC-Class					</option>
										<option value="glc-class-coupe"
												>
						GLC-Class Coupe					</option>
										<option value="gle-class"
												>
						GLE-Class					</option>
										<option value="gle-class-bluetec"
												>
						GLE-Class BlueTEC					</option>
										<option value="gle-class-coupe"
												>
						GLE-Class Coupe					</option>
										<option value="gle-class-plug-in"
												>
						GLE-Class Plug-in					</option>
										<option value="glk-class"
												>
						GLK-Class					</option>
										<option value="gls-class"
												>
						GLS-Class					</option>
										<option value="golf"
												>
						Golf					</option>
										<option value="golf-alltrack"
												>
						Golf Alltrack					</option>
										<option value="grand-caravan"
												>
						Grand Caravan					</option>
										<option value="grand-cherokee"
												>
						Grand Cherokee					</option>
										<option value="granturismo"
												>
						GranTurismo					</option>
										<option value="gs-200t"
												>
						GS 200t					</option>
										<option value="gs-f"
												>
						GS F					</option>
										<option value="gs350"
												>
						GS350					</option>
										<option value="gs450h"
												>
						GS450h					</option>
										<option value="gt"
												>
						GT					</option>
										<option value="gt-r"
												>
						GT-R					</option>
										<option value="gtc4lusso"
												>
						GTC4Lusso					</option>
										<option value="gti"
												>
						GTI					</option>
										<option value="gx460"
												>
						GX460					</option>
										<option value="hardtop"
												>
						Hardtop					</option>
										<option value="highlander"
												>
						Highlander					</option>
										<option value="highlander-hybrid"
												>
						Highlander Hybrid					</option>
										<option value="hr-v"
												>
						HR-V					</option>
										<option value="huracan"
												>
						Huracan					</option>
										<option value="i-miev"
												>
						i-MiEV					</option>
										<option value="i3"
												>
						i3					</option>
										<option value="i8"
												>
						i8					</option>
										<option value="ia"
												>
						iA					</option>
										<option value="ilx"
												>
						ILX					</option>
										<option value="im"
												>
						iM					</option>
										<option value="impala"
												>
						Impala					</option>
										<option value="impreza"
												>
						Impreza					</option>
										<option value="ioniq"
												>
						Ioniq					</option>
										<option value="iq"
												>
						iQ					</option>
										<option value="is200t"
												>
						IS200t					</option>
										<option value="is250"
												>
						IS250					</option>
										<option value="is300"
												>
						IS300					</option>
										<option value="is350"
												>
						IS350					</option>
										<option value="jetta"
												>
						Jetta					</option>
										<option value="jetta-hybrid"
												>
						Jetta Hybrid					</option>
										<option value="journey"
												>
						Journey					</option>
										<option value="juke"
												>
						JUKE					</option>
										<option value="k900"
												>
						K900					</option>
										<option value="lacrosse"
												>
						LaCrosse					</option>
										<option value="laferrari"
												>
						LaFerrari					</option>
										<option value="lancer"
												>
						Lancer					</option>
										<option value="land-cruiser"
												>
						Land Cruiser					</option>
										<option value="lc-500"
												>
						LC 500					</option>
										<option value="leaf"
												>
						LEAF					</option>
										<option value="legacy"
												>
						Legacy					</option>
										<option value="levante"
												>
						Levante					</option>
										<option value="lr2"
												>
						LR2					</option>
										<option value="lr4"
												>
						LR4					</option>
										<option value="ls"
												>
						LS					</option>
										<option value="ls460"
												>
						LS460					</option>
										<option value="ls600h"
												>
						LS600h					</option>
										<option value="lx570"
												>
						LX570					</option>
										<option value="m-class"
												>
						M-Class					</option>
										<option value="m2"
												>
						M2					</option>
										<option value="m3"
												>
						M3					</option>
										<option value="m4"
												>
						M4					</option>
										<option value="m5"
												>
						M5					</option>
										<option value="m6"
												>
						M6					</option>
										<option value="macan"
												>
						Macan					</option>
										<option value="malibu"
												>
						Malibu					</option>
										<option value="malibu-hybrid"
												>
						Malibu Hybrid					</option>
										<option value="malibu-limited"
												>
						Malibu Limited					</option>
										<option value="maxima"
												>
						Maxima					</option>
										<option value="mazda3"
												>
						Mazda3					</option>
										<option value="mazda5"
												>
						Mazda5					</option>
										<option value="mazda6"
												>
						Mazda6					</option>
										<option value="mdx"
												>
						MDX					</option>
										<option value="mdx-hybrid"
												>
						MDX Hybrid					</option>
										<option value="metris"
												>
						Metris					</option>
										<option value="miata"
												>
						Miata					</option>
										<option value="mirage"
												>
						Mirage					</option>
										<option value="mirage-g4"
												>
						Mirage G4					</option>
										<option value="mirai"
												>
						Mirai					</option>
										<option value="mkc"
												>
						MKC					</option>
										<option value="mks"
												>
						MKS					</option>
										<option value="mkt"
												>
						MKT					</option>
										<option value="mkx"
												>
						MKX					</option>
										<option value="mkz"
												>
						MKZ					</option>
										<option value="mkz-hybrid"
												>
						MKZ Hybrid					</option>
										<option value="model-3"
												>
						Model 3					</option>
										<option value="model-s"
												>
						Model S					</option>
										<option value="model-x"
												>
						Model X					</option>
										<option value="mulsanne"
												>
						Mulsanne					</option>
										<option value="murano"
												>
						Murano					</option>
										<option value="mustang"
												>
						Mustang					</option>
										<option value="navigator"
												>
						Navigator					</option>
										<option value="navigator-l"
												>
						Navigator L					</option>
										<option value="niro"
												>
						Niro					</option>
										<option value="nsx"
												>
						NSX					</option>
										<option value="nv1500"
												>
						NV1500					</option>
										<option value="nv200"
												>
						NV200					</option>
										<option value="nv2500"
												>
						NV2500					</option>
										<option value="nv3500"
												>
						NV3500					</option>
										<option value="nv3500-passenger"
												>
						NV3500 Passenger					</option>
										<option value="nx200t"
												>
						NX200t					</option>
										<option value="nx300h"
												>
						NX300h					</option>
										<option value="odyssey"
												>
						Odyssey					</option>
										<option value="optima"
												>
						Optima					</option>
										<option value="optima-hybrid"
												>
						Optima Hybrid					</option>
										<option value="outback"
												>
						Outback					</option>
										<option value="outlander"
												>
						Outlander					</option>
										<option value="outlander-plug-in"
												>
						Outlander Plug-in					</option>
										<option value="outlander-sport"
												>
						Outlander Sport					</option>
										<option value="pacifica"
												>
						Pacifica					</option>
										<option value="pacifica-plug-in"
												>
						Pacifica Plug-in					</option>
										<option value="panamera"
												>
						Panamera					</option>
										<option value="panamera-e-hybrid"
												>
						Panamera E-Hybrid					</option>
										<option value="panamera-hybrid"
												>
						Panamera Hybrid					</option>
										<option value="passat"
												>
						Passat					</option>
										<option value="pathfinder"
												>
						Pathfinder					</option>
										<option value="patriot"
												>
						Patriot					</option>
										<option value="phantom"
												>
						Phantom					</option>
										<option value="pilot"
												>
						Pilot					</option>
										<option value="prius"
												>
						Prius					</option>
										<option value="prius-c"
												>
						Prius c					</option>
										<option value="prius-plug-in"
												>
						Prius Plug-in					</option>
										<option value="prius-prime"
												>
						Prius Prime					</option>
										<option value="prius-v"
												>
						Prius v					</option>
										<option value="promaster"
												>
						ProMaster					</option>
										<option value="promaster-city"
												>
						ProMaster City					</option>
										<option value="q2"
												>
						Q2					</option>
										<option value="q3"
												>
						Q3					</option>
										<option value="q40"
												>
						Q40					</option>
										<option value="q5"
												>
						Q5					</option>
										<option value="q5-hybrid"
												>
						Q5 Hybrid					</option>
										<option value="q5-tdi"
												>
						Q5 TDI					</option>
										<option value="q50"
												>
						Q50					</option>
										<option value="q50-hybrid"
												>
						Q50 Hybrid					</option>
										<option value="q60"
												>
						Q60					</option>
										<option value="q7"
												>
						Q7					</option>
										<option value="q70"
												>
						Q70					</option>
										<option value="q70-hybrid"
												>
						Q70 Hybrid					</option>
										<option value="quattroporte"
												>
						Quattroporte					</option>
										<option value="quest"
												>
						Quest					</option>
										<option value="qx30"
												>
						QX30					</option>
										<option value="qx50"
												>
						QX50					</option>
										<option value="qx60"
												>
						QX60					</option>
										<option value="qx60-hybrid"
												>
						QX60 Hybrid					</option>
										<option value="qx70"
												>
						QX70					</option>
										<option value="qx80"
												>
						QX80					</option>
										<option value="r8"
												>
						R8					</option>
										<option value="range-rover"
												>
						Range Rover					</option>
										<option value="range-rover-diesel"
												>
						Range Rover Diesel					</option>
										<option value="range-rover-evoque"
												>
						Range Rover Evoque					</option>
										<option value="range-rover-sport"
												>
						Range Rover Sport					</option>
										<option value="range-rover-sport-diesel"
												>
						Range Rover Sport Diesel					</option>
										<option value="rapide"
												>
						Rapide					</option>
										<option value="rapide-s"
												>
						Rapide S					</option>
										<option value="rav4"
												>
						RAV4					</option>
										<option value="rav4-hybrid"
												>
						RAV4 Hybrid					</option>
										<option value="rc-200t"
												>
						RC 200t					</option>
										<option value="rc-300"
												>
						RC 300					</option>
										<option value="rc-350"
												>
						RC 350					</option>
										<option value="rc-f"
												>
						RC F					</option>
										<option value="rdx"
												>
						RDX					</option>
										<option value="regal"
												>
						Regal					</option>
										<option value="renegade"
												>
						Renegade					</option>
										<option value="ridgeline"
												>
						Ridgeline					</option>
										<option value="rio"
												>
						Rio					</option>
										<option value="rio5"
												>
						Rio5					</option>
										<option value="rlx"
												>
						RLX					</option>
										<option value="rlx-hybrid"
												>
						RLX Hybrid					</option>
										<option value="rogue"
												>
						Rogue					</option>
										<option value="rogue-select"
												>
						Rogue Select					</option>
										<option value="rogue-sport"
												>
						Rogue Sport					</option>
										<option value="rs-5"
												>
						RS 5					</option>
										<option value="rs-7"
												>
						RS 7					</option>
										<option value="rx350"
												>
						RX350					</option>
										<option value="rx450h"
												>
						RX450h					</option>
										<option value="s-class"
												>
						S-Class					</option>
										<option value="s-class-plug-in"
												>
						S-Class Plug-in					</option>
										<option value="s3"
												>
						S3					</option>
										<option value="s4"
												>
						S4					</option>
										<option value="s5"
												>
						S5					</option>
										<option value="s6"
												>
						S6					</option>
										<option value="s60"
												>
						S60					</option>
										<option value="s60-cross-country"
												>
						S60 Cross Country					</option>
										<option value="s7"
												>
						S7					</option>
										<option value="s8"
												>
						S8					</option>
										<option value="s80"
												>
						S80					</option>
										<option value="s90"
												>
						S90					</option>
										<option value="santa-fe"
												>
						Santa Fe					</option>
										<option value="santa-fe-sport"
												>
						Santa Fe Sport					</option>
										<option value="savana"
												>
						Savana					</option>
										<option value="sedona"
												>
						Sedona					</option>
										<option value="sentra"
												>
						Sentra					</option>
										<option value="sequoia"
												>
						Sequoia					</option>
										<option value="sienna"
												>
						Sienna					</option>
										<option value="sierra-1500"
												>
						Sierra 1500					</option>
										<option value="sierra-2500hd"
												>
						Sierra 2500HD					</option>
										<option value="sierra-3500hd"
												>
						Sierra 3500HD					</option>
										<option value="silverado-1500"
												>
						Silverado 1500					</option>
										<option value="silverado-2500hd"
												>
						Silverado 2500HD					</option>
										<option value="silverado-3500hd"
												>
						Silverado 3500HD					</option>
										<option value="sl-class"
												>
						SL-Class					</option>
										<option value="slc-class"
												>
						SLC-Class					</option>
										<option value="slk-class"
												>
						SLK-Class					</option>
										<option value="sls-amg"
												>
						SLS AMG					</option>
										<option value="sonata"
												>
						Sonata					</option>
										<option value="sonata-hybrid"
												>
						Sonata Hybrid					</option>
										<option value="sonata-plug-in"
												>
						Sonata Plug-In					</option>
										<option value="sonic"
												>
						Sonic					</option>
										<option value="sorento"
												>
						Sorento					</option>
										<option value="soul"
												>
						Soul					</option>
										<option value="soul-ev"
												>
						Soul EV					</option>
										<option value="spark"
												>
						Spark					</option>
										<option value="spark-ev"
												>
						Spark EV					</option>
										<option value="sportage"
												>
						Sportage					</option>
										<option value="sprinter"
												>
						Sprinter					</option>
										<option value="sq5"
												>
						SQ5					</option>
										<option value="srx"
												>
						SRX					</option>
										<option value="ss"
												>
						SS					</option>
										<option value="stelvio"
												>
						Stelvio					</option>
										<option value="stinger"
												>
						Stinger					</option>
										<option value="suburban"
												>
						Suburban					</option>
										<option value="tacoma"
												>
						Tacoma					</option>
										<option value="tahoe"
												>
						Tahoe					</option>
										<option value="taurus"
												>
						Taurus					</option>
										<option value="tc"
												>
						tC					</option>
										<option value="terrain"
												>
						Terrain					</option>
										<option value="tiguan"
												>
						Tiguan					</option>
										<option value="titan"
												>
						Titan					</option>
										<option value="titan-xd"
												>
						Titan XD					</option>
										<option value="tlx"
												>
						TLX					</option>
										<option value="touareg"
												>
						Touareg					</option>
										<option value="touareg-hybrid"
												>
						Touareg Hybrid					</option>
										<option value="touareg-tdi"
												>
						Touareg TDI					</option>
										<option value="town-country"
												>
						Town &amp; Country					</option>
										<option value="transit"
												>
						Transit					</option>
										<option value="transit-connect"
												>
						Transit Connect					</option>
										<option value="traverse"
												>
						Traverse					</option>
										<option value="trax"
												>
						Trax					</option>
										<option value="tt"
												>
						TT					</option>
										<option value="tts"
												>
						TTS					</option>
										<option value="tucson"
												>
						Tucson					</option>
										<option value="tundra"
												>
						Tundra					</option>
										<option value="v12-vantage"
												>
						V12 Vantage					</option>
										<option value="v60"
												>
						V60					</option>
										<option value="v60-cross-country"
												>
						V60 Cross Country					</option>
										<option value="v8-vantage"
												>
						V8 Vantage					</option>
										<option value="v90"
												>
						V90					</option>
										<option value="vanquish"
												>
						Vanquish					</option>
										<option value="vantage"
												>
						Vantage					</option>
										<option value="veloster"
												>
						Veloster					</option>
										<option value="venza"
												>
						Venza					</option>
										<option value="verano"
												>
						Verano					</option>
										<option value="versa"
												>
						Versa					</option>
										<option value="versa-note"
												>
						Versa Note					</option>
										<option value="viper"
												>
						Viper					</option>
										<option value="volt"
												>
						Volt					</option>
										<option value="wraith"
												>
						Wraith					</option>
										<option value="wrangler"
												>
						Wrangler					</option>
										<option value="wrangler-unlimited"
												>
						Wrangler Unlimited					</option>
										<option value="wrx"
												>
						WRX					</option>
										<option value="x1"
												>
						X1					</option>
										<option value="x3"
												>
						X3					</option>
										<option value="x3-diesel"
												>
						X3 Diesel					</option>
										<option value="x4"
												>
						X4					</option>
										<option value="x5"
												>
						X5					</option>
										<option value="x5-diesel"
												>
						X5 Diesel					</option>
										<option value="x5-plug-in"
												>
						X5 Plug-in					</option>
										<option value="x6"
												>
						X6					</option>
										<option value="xb"
												>
						xB					</option>
										<option value="xc40"
												>
						XC40					</option>
										<option value="xc60"
												>
						XC60					</option>
										<option value="xc70"
												>
						XC70					</option>
										<option value="xc90"
												>
						XC90					</option>
										<option value="xc90-plug-in"
												>
						XC90 Plug-in					</option>
										<option value="xe"
												>
						XE					</option>
										<option value="xe-diesel"
												>
						XE Diesel					</option>
										<option value="xf"
												>
						XF					</option>
										<option value="xf-diesel"
												>
						XF Diesel					</option>
										<option value="xj"
												>
						XJ					</option>
										<option value="xj-series"
												>
						XJ-Series					</option>
										<option value="xk"
												>
						XK					</option>
										<option value="xkr"
												>
						XKR					</option>
										<option value="xt5"
												>
						XT5					</option>
										<option value="xterra"
												>
						Xterra					</option>
										<option value="xts"
												>
						XTS					</option>
										<option value="xv-crosstrek"
												>
						XV Crosstrek					</option>
										<option value="xv-crosstrek-hybrid"
												>
						XV Crosstrek Hybrid					</option>
										<option value="yaris"
												>
						Yaris					</option>
										<option value="yaris-ia"
												>
						Yaris iA					</option>
										<option value="yukon"
												>
						Yukon					</option>
										<option value="yukon-xl"
												>
						Yukon XL					</option>
										<option value="z4"
												>
						Z4					</option>
										<option value="z5"
												>
						Z5					</option>
												</select>
		</label><button type="submit" class="action -primary" data-sobject-id="Mod: Navigation: BG: Research">Research</button>
	</form>
                </div>
            </div>
        </div>
    </div>
</div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
			<div class="container">
				<div class="content"><div class="breadcrumbs yoast-breadcrumbs" data-module-name="Mod: Breadcrumb" data-module-id="Mod092">
				<span><span itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><a href="http://www.automobilemag.com"><span itemprop="itemListElement"><i class="icon-home"></i></span></a> / <a href="http://www.automobilemag.com/news/"><span itemprop="itemListElement">News</span></a> / <strong class="breadcrumb_last" itemprop="itemListElement">Chevrolet Adds Redline Edition to 13 Vehicles</strong></span></span>
	</div><article id="post-1107351" class="entry-article post-1107351 post type-post status-publish format-standard has-post-thumbnail category-news make_model-chevrolet _events-chicago-auto-shows" itemscope itemtype="https://schema.org/Article">

	<!-- schema.org meta -->
	<meta itemprop="genre" content="Opinion">
	<meta itemprop="about" content="Many moons ago, &ldquo;Redline&rdquo; was the name used by GM&rsquo;s now-defunct Saturn on performance variants, the most notable of which was probably the Sky Redline roadster. Saturn went away for good in 2010, but Chevrolet has resurrected the Redline name for a line of what it calls &ldquo;special edition&rdquo; vehicles, which made their debut at...">
	<meta itemprop="thumbnailUrl" content="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter.jpg">
	<meta itemprop="datePublished" content="2017-02-08">
	<meta itemprop="dateModified" content="2017-02-08">
	<meta itemprop="mainEntityOfPage" content="Automobile">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
		<meta itemprop="name" content="Automobile">
		<a itemprop="url" href="/">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"  >
		      <img itemprop="image" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.png" />
		      <link itemprop="url" href="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.png" />
		    </span>
	    </a>
	</div>

	<header class="entry-header">
		<div class="entry-image" itemprop="image associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="height" content="200px">
		<meta itemprop="width" content="300px">
		<meta itemprop="url" content="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/">
		<meta itemprop="representativeOfPage" content="true">
	
	<a class="link" itemprop="contentUrl" title="Chevrolet Adds Redline Edition to 13 Vehicles" data-href="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" data-sobject-id="Image"><img width="660" height="440" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="wp-post-image wp-post-image" alt="" itemprop="contentUrl" data-base="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter-660x440.jpg" /><noscript><img src="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter-660x440.jpg" class="wp-post-image wp-post-image" alt="Chevrolet Silverado Redline Front Three Quarter 660x440" itemprop="contentUrl" /></noscript></a>
</div><!-- .entry-image -->
<!-- .entry-image -->

		<div id="js-entry-header" class="container" data-module-name="Mod: Articles: Detail" data-module-id="Mod057"><span class="yoast-breadcrumbs"></span>
<div class="entry-topic">
				<a href="http://www.automobilemag.com/news/"
			  title="News"
			  class="link"
			  rel="category tag"
			  data-sobject-id="CategoryTag"
			  				  itemprop="articleSection"
			  			>
				News			</a>
		</div><!-- .entry-topic -->
<div class="share-links addthis_toolbox addthis_default_style" data-module-name="Mod: Social: Share Article" data-module-id="Mod003">
	<h3 class="title">Share <span class="extra">this article on:</span></h3>

	<ul class="list">
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" addthis:title="Chevrolet Adds Redline Edition to 13 Vehicles" class="social-icon icon facebook addthis_button_facebook" title="Share on Facebook" data-sobject-id="Social">Facebook</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" addthis:title="Chevrolet Adds Redline Edition to 13 Vehicles" class="social-icon icon twitter addthis_button_twitter" title="Share on Twitter" data-sobject-id="Social">Twitter</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" addthis:title="Chevrolet Adds Redline Edition to 13 Vehicles" class="social-icon icon googleplus addthis_button_google_plusone_share" title="Share on Google Plus" data-sobject-id="Social">Google Plus</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" addthis:title="Chevrolet Adds Redline Edition to 13 Vehicles" class="social-icon icon email addthis_button_email" title="Share through Email" data-sobject-id="Social">Email</a>
		</li>
	</ul>
</div>
<h1 class="entry-title main-article-title" itemprop="headline name">Chevrolet Adds Redline Edition to 13 Vehicles</h1><h2 id="js-subtitle" class="entry-subtitle" itemprop="alternativeHeadline">Cosmetic treatments add a touch of crimson</h2><div class="meta-container"><div class="entry-meta">

	<span class="byline">By: </span><span class="postedon"> <time class="entry-date published" itemprop="datePublished" datetime="2017-02-08T21:00:07+00:00">February 8, 2017</time></span>
</div>
</div>
		</div><!-- .container -->

		<div class="image-slider -hero" data-module-name="Mod: Articles: PhotoSlider" data-module-id="Mod272">
	<section class="slider-images -thumbs -refresh-ads" role="listbox"><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter-660x440.jpg" data-index="0" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Malibu-Redline-Front-Three-Quarter-660x440.jpg" data-index="1" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Traverse-Redline-Front-Three-Quarter-660x440.jpg" data-index="2" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-three-quarter-660x438.jpg" data-index="3" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-rear-three-quarter-660x438.jpg" data-index="4" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-end-660x438.jpg" data-index="5" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels-02-660x438.jpg" data-index="6" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels-660x438.jpg" data-index="7" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-front-three-quarter-660x438.jpg" data-index="8" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-rear-three-quarter-660x438.jpg" data-index="9" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-wheels-660x438.jpg" data-index="10" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-three-quarter-02-660x438.jpg" data-index="11" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-rear-three-quarter-660x438.jpg" data-index="12" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-badge-660x438.jpg" data-index="13" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-front-three-quarter-660x438.jpg" data-index="14" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-rear-three-quarters-660x438.jpg" data-index="15" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-front-three-quarters-660x438.jpg" data-index="16" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-rear-three-quarters-660x438.jpg" data-index="17" data-sobject-id="FeaturedImage"></div>
			</div></section>

			<nav class="slider-thumbs -with-sobject" role="toolbar" data-slides-to-show="4" data-slides-to-scroll="4"><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter-257x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Malibu-Redline-Front-Three-Quarter-257x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Traverse-Redline-Front-Three-Quarter-257x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-three-quarter-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-rear-three-quarter-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-end-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels-02-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-front-three-quarter-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-rear-three-quarter-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-wheels-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-three-quarter-02-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-rear-three-quarter-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-badge-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-front-three-quarter-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-rear-three-quarters-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-front-three-quarters-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-rear-three-quarters-258x171.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div></nav>
	</div>
<!-- .entry-image -->
			</header><!-- .entry-header -->

	<div id="js-entry-content" data-module-name="Mod: Articles: Detail" data-module-id="Mod057">
		<div itemprop="articleBody" class="entry-content"><p><span class="dropcap">M</span>any moons ago, &ldquo;Redline&rdquo; was the name used by GM&rsquo;s now-defunct Saturn on performance variants, the most notable of which was probably the Sky Redline roadster. Saturn went away for good in 2010, but Chevrolet has resurrected the Redline name for a line of what it calls &ldquo;special edition&rdquo; vehicles, which made their debut at the 2017 Chicago auto show two years after GM rolled out a set of <a href="http://www.automobilemag.com/news/chevrolet-red-line-spark-rs-concepts-headed-to-sema/" target="_blank">Red Line concepts at the 2015 SEMA show</a> to gauge public reaction.</p><p>Chevy will offer Redline editions of the <strong><a href="http://www.automobilemag.com/news/2016-chevrolet-cruze-first-drive-review/" target="_blank">Cruze LT sedan</a></strong> and hatchback, Malibu LT, Trax LT, Equinox LT, Traverse Premier, Colorado LT, Silverado Double Cab LT Z71, Silverado Crew Cab LTZ Z71, and both coupe and convertible versions of the Camaro LT and SS &mdash; a total of 13 offerings. All will feature black wheels with red hash marks, black nameplates with red outlines, blacked-out grilles, and black Bowtie badges. Each will receive vehicle-specific treatments as well. Chevy didn&rsquo;t specify what these all are, but did mentions that Redline Silverados and Colorados will receive red tow hooks while Redline Camaros will receive black hash marks above the wheels for the four Camaro variants.</p><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-148661648306102" class="dfp-slot dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(max-width: 767px)" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div><p>Redline Edition models will be rolled starting with the Silverado, which is already available for order. The rest will be available by the end of the year.</p><div wibbitz="embed-main-player"></div><div id='gallery-3' class='gallery galleryid-1107351 gallery-columns-3 gallery-size-gallery-grid'><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Malibu-Redline-Front-Three-Quarter.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="Chevrolet Malibu Redline Front Three Quarter" title="Chevrolet Malibu Redline Front Three Quarter" data-base="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Malibu-Redline-Front-Three-Quarter-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Traverse-Redline-Front-Three-Quarter.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="Chevrolet Traverse Redline Front Three Quarter" title="Chevrolet Traverse Redline Front Three Quarter" data-base="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Traverse-Redline-Front-Three-Quarter-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-three-quarter.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Camaro Red Line front three quarter" title="2015 SEMA Chevrolet Camaro Red Line front three quarter" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-three-quarter-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-rear-three-quarter.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Camaro Red Line rear three quarter" title="2015 SEMA Chevrolet Camaro Red Line rear three quarter" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-rear-three-quarter-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-end.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Camaro Red Line front end" title="2015 SEMA Chevrolet Camaro Red Line front end" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-end-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels-02.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Camaro Red Line front wheels 02" title="2015 SEMA Chevrolet Camaro Red Line front wheels 02" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels-02-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Camaro Red Line front wheels" title="2015 SEMA Chevrolet Camaro Red Line front wheels" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-front-three-quarter.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Colorado Red Line front three quarter" title="2015 SEMA Chevrolet Colorado Red Line front three quarter" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-front-three-quarter-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-rear-three-quarter.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Colorado Red Line rear three quarter" title="2015 SEMA Chevrolet Colorado Red Line rear three quarter" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-rear-three-quarter-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-wheels.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Malibu Red Line front wheels" title="2015 SEMA Chevrolet Malibu Red Line front wheels" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-wheels-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-three-quarter-02.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Malibu Red Line front three quarter 02" title="2015 SEMA Chevrolet Malibu Red Line front three quarter 02" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-three-quarter-02-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-rear-three-quarter.jpg'><img width="150" height="113" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Malibu Red Line rear three quarter" title="2015 SEMA Chevrolet Malibu Red Line rear three quarter" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-rear-three-quarter-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' style="display: none;">
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-badge.jpg'><img width="150" height="113"src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Malibu Red Line badge" title="2015 SEMA Chevrolet Malibu Red Line badge" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-badge-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' style="display: none;">
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-front-three-quarter.jpg'><img width="150" height="113"src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Silverado Red Line front three quarter" title="2015 SEMA Chevrolet Silverado Red Line front three quarter" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-front-three-quarter-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' style="display: none;">
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-rear-three-quarters.jpg'><img width="150" height="113"src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Silverado Red Line rear three quarters" title="2015 SEMA Chevrolet Silverado Red Line rear three quarters" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-rear-three-quarters-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' style="display: none;">
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-front-three-quarters.jpg'><img width="150" height="113"src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Trax Red Line front three quarters" title="2015 SEMA Chevrolet Trax Red Line front three quarters" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-front-three-quarters-150x113.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' style="display: none;">
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-rear-three-quarters.jpg'><img width="150" height="113"src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="2015 SEMA Chevrolet Trax Red Line rear three quarters" title="2015 SEMA Chevrolet Trax Red Line rear three quarters" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-rear-three-quarters-150x113.jpg" data-lazy="1" /></a>
				</div></figure><a class="gallery-show-more" href="#">Show more</a>
			</div></p></div>

			</div><!-- .entry-content -->

	<footer class="entry-footer"><aside class="entry-author" data-module-name="Mod: Contributors: Byline" data-module-id="Mod056" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<meta itemprop="url" content="http://www.automobilemag.com/author/kirill-ougarov/">
	<meta itemprop="email" content="kougarov@enthusiastnetwork.com">

	<div class="photo">
		<a href="http://www.automobilemag.com/author/kirill-ougarov/" title="Kirill Ougarov" itemprop="url" rel="author"  data-sobject-id="Image"><img width="50" height="33" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="avatar avatar-50 photo wp-post-image" alt="kirill ougarov headshot" data-base="http://st.automobilemag.com/uploads/sites/11/2016/02/kirill-ougarov-headshot-107x71.jpg" data-lazy="1" /></a>
	</div>

	<div class="info">
		<p class="author-name">
			<a href="http://www.automobilemag.com/author/kirill-ougarov/" title="Kirill Ougarov" itemprop="url" class="author-link">
				<span itemprop="name" data-sobject-id="Name">Kirill Ougarov</span>, 			</a>
		</p>			<p class="author-title">
				<a href="http://www.automobilemag.com/author/kirill-ougarov/" title="Kirill Ougarov" class="author-link" rel="author" itemprop="url">
					<span itemprop="jobTitle">Senior Editor</span>
				</a>
			</p>
		<div class="social-links">
	<ul class="list"><li class="item">
				<a class="social-icon icon twitter" href="https://twitter.com/kougarov" itemprop="sameAs" title="Follow on Twitter" data-sobject-id="Social"><span class="text">Twitter</span></a>
			</li><li class="item">
				<a class="social-icon icon googleplus" href="https://plus.google.com/104898922037016593830/posts" itemprop="sameAs" title="Follow on Google Plus" data-sobject-id="Social"><span class="text">Google Plus</span></a>
			</li><li class="item">
			<meta itemprop="email" content="kougarov@enthusiastnetwork.com">
			<a class="social-icon icon email" href="mailto:kougarov@enthusiastnetwork.com" itemprop="email" title="Send an Email"><span class="text">Email</span></a>
		</li>
	</ul>
</div> <!-- .social links -->

		<a class="archive-link" title="Kirill Ougarov - Profile" href="http://www.automobilemag.com/author/kirill-ougarov/" data-sobject-id="SeeAllArticles">Articles from this author.</a>
	</div>
</aside><!-- .entry-author -->
</footer><!-- .entry-footer --><div class="wpg-gallery-modal hidden " data-module-name="Mod: PhotoGallery" data-module-id="Mod023">
	<div class="modal">
		<div class="head">
			<div class="controls">
				<div class="control">
					<a class="btn single-btn mode active">
						<i class="gallery-icon icon-photo"></i>
					</a>
				</div>
				<div class="control">
					<a class="btn grid-btn mode">
						<i class="gallery-icon icon-thumbnails"></i>
					</a>
				</div>
				<div class="control share-btn">
					<div class="sharing">
						<div class="share-links addthis_toolbox addthis_default_style" data-module-name="Mod: Social: Share Article" data-module-id="Mod003">
	<h3 class="title">Share <span class="extra">this article on:</span></h3>

	<ul class="list">
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" addthis:title="Chevrolet Adds Redline Edition to 13 Vehicles" class="social-icon icon facebook addthis_button_facebook" title="Share on Facebook" data-sobject-id="Social">Facebook</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" addthis:title="Chevrolet Adds Redline Edition to 13 Vehicles" class="social-icon icon twitter addthis_button_twitter" title="Share on Twitter" data-sobject-id="Social">Twitter</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" addthis:title="Chevrolet Adds Redline Edition to 13 Vehicles" class="social-icon icon googleplus addthis_button_google_plusone_share" title="Share on Google Plus" data-sobject-id="Social">Google Plus</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" addthis:title="Chevrolet Adds Redline Edition to 13 Vehicles" class="social-icon icon email addthis_button_email" title="Share through Email" data-sobject-id="Social">Email</a>
		</li>
	</ul>
</div>
					</div>
					<div class="btn">
						<i class="gallery-icon icon-share"></i>
					</div>
				</div>
				<div class="control">
					<a class="btn download-btn" target="_blank">
						<i class="gallery-icon icon-download"></i>
					</a>
				</div>
				<div class="control close-wrap">
					<a class="btn close-btn">
						<i class="gallery-icon icon-close"></i>
					</a>
				</div>
			</div>
			<div class="header">
				<div class="logo">
					<a href="/"><img class="image" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo-red.svg"></a>
				</div>
				<div class="title">
					Chevrolet Adds Redline Edition to 13 Vehicles				</div>
			</div>
		</div>
		<div class="body">
			<div class="sidebar">
				<div class="ad-slot">
					<div class="dfp-lazy-widget  dfp-slot dfp-slot-gallery-sidebar" data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-fe522-148661648304738" class="dfp-slot dfp-slot-gallery-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-gallery" data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-0a24e-148661648306354" class="dfp-slot dfp-slot-mobile-in-gallery dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_photogallery" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>				</div>
				<div class="thumbs">
					<div class="wrap">
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
				</div>
			</div>
			<div class="viewport">
				<div class="slideshow">
					<div class="wrap">
						<div class="loading"><i class="gallery-icon icon-spinner"></i></div>
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
					<div class="details">
						<div class="count">
							<span class="current"></span>/<span class="total">18</span>
						</div>
						<div class="meta">
							<p class="caption"></p>
							<p class="credit"></p>
						</div>
					</div>
				</div>
				<div class="ad hidden">
					<div class="ad-slot">
						<div class="dfp-lazy-widget  dfp-slot dfp-slot-in-gallery" data-lazy-widget style="min-height: 400px"><!-- <div id="dfp-slot-649cc-148661648305129" class="dfp-slot dfp-slot-in-gallery dfp-retention" style="min-height: 400px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_photogallery" data-dimensions="600x400,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-148661648303635" class="dfp-slot dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>						<p class="label">Advertisement</p>
						<a class="skip"> to Skip</a>
					</div>
					<div class="arrows">
						<a class="prev">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-left"></i>
							</div>
						</a>
						<a class="next">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-right"></i>
							</div>
						</a>
					</div>
				</div>
				<div class="grid hidden">
					<div class="wrap">
						<ul class="items">
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter.jpg"
								   title="Chevrolet Silverado Redline Front Three Quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="Chevrolet Silverado Redline Front Three Quarter" data-index="1" data-image-id="1107354" data-slug="chevrolet-silverado-redline-front-three-quarter" data-caption="Chevrolet Silverado Redline Front Three Quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Silverado-Redline-Front-Three-Quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">1</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Malibu-Redline-Front-Three-Quarter.jpg"
								   title="Chevrolet Malibu Redline Front Three Quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="Chevrolet Malibu Redline Front Three Quarter" data-index="2" data-image-id="1107353" data-slug="chevrolet-malibu-redline-front-three-quarter" data-caption="Chevrolet Malibu Redline Front Three Quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Malibu-Redline-Front-Three-Quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">2</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Traverse-Redline-Front-Three-Quarter.jpg"
								   title="Chevrolet Traverse Redline Front Three Quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="Chevrolet Traverse Redline Front Three Quarter" data-index="3" data-image-id="1107355" data-slug="chevrolet-traverse-redline-front-three-quarter" data-caption="Chevrolet Traverse Redline Front Three Quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2017/02/Chevrolet-Traverse-Redline-Front-Three-Quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">3</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-three-quarter.jpg"
								   title="2015 SEMA Chevrolet Camaro Red Line front three quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Camaro Red Line front three quarter" data-index="4" data-image-id="848839" data-slug="2015-sema-chevrolet-camaro-red-line-front-three-quarter-2" data-caption="2015 SEMA Chevrolet Camaro Red Line front three quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">4</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-rear-three-quarter.jpg"
								   title="2015 SEMA Chevrolet Camaro Red Line rear three quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Camaro Red Line rear three quarter" data-index="5" data-image-id="848824" data-slug="2015-sema-chevrolet-camaro-red-line-rear-three-quarter-2" data-caption="2015 SEMA Chevrolet Camaro Red Line rear three quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-rear-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">5</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-end.jpg"
								   title="2015 SEMA Chevrolet Camaro Red Line front end"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Camaro Red Line front end" data-index="6" data-image-id="848827" data-slug="2015-sema-chevrolet-camaro-red-line-front-end" data-caption="2015 SEMA Chevrolet Camaro Red Line front end" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-end.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">6</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels-02.jpg"
								   title="2015 SEMA Chevrolet Camaro Red Line front wheels 02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Camaro Red Line front wheels 02" data-index="7" data-image-id="848825" data-slug="2015-sema-chevrolet-camaro-red-line-front-wheels-02" data-caption="2015 SEMA Chevrolet Camaro Red Line front wheels 02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">7</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels.jpg"
								   title="2015 SEMA Chevrolet Camaro Red Line front wheels"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Camaro Red Line front wheels" data-index="8" data-image-id="848822" data-slug="2015-sema-chevrolet-camaro-red-line-front-wheels" data-caption="2015 SEMA Chevrolet Camaro Red Line front wheels" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Camaro-Red-Line-front-wheels.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">8</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-front-three-quarter.jpg"
								   title="2015 SEMA Chevrolet Colorado Red Line front three quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Colorado Red Line front three quarter" data-index="9" data-image-id="848820" data-slug="2015-sema-chevrolet-colorado-red-line-front-three-quarter" data-caption="2015 SEMA Chevrolet Colorado Red Line front three quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-front-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">9</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-rear-three-quarter.jpg"
								   title="2015 SEMA Chevrolet Colorado Red Line rear three quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Colorado Red Line rear three quarter" data-index="10" data-image-id="848819" data-slug="2015-sema-chevrolet-colorado-red-line-rear-three-quarter" data-caption="2015 SEMA Chevrolet Colorado Red Line rear three quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Colorado-Red-Line-rear-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">10</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-wheels.jpg"
								   title="2015 SEMA Chevrolet Malibu Red Line front wheels"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Malibu Red Line front wheels" data-index="11" data-image-id="848815" data-slug="2015-sema-chevrolet-malibu-red-line-front-wheels" data-caption="2015 SEMA Chevrolet Malibu Red Line front wheels" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-wheels.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">11</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-three-quarter-02.jpg"
								   title="2015 SEMA Chevrolet Malibu Red Line front three quarter 02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Malibu Red Line front three quarter 02" data-index="12" data-image-id="848803" data-slug="2015-sema-chevrolet-malibu-red-line-front-three-quarter-02" data-caption="2015 SEMA Chevrolet Malibu Red Line front three quarter 02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-front-three-quarter-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">12</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-rear-three-quarter.jpg"
								   title="2015 SEMA Chevrolet Malibu Red Line rear three quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Malibu Red Line rear three quarter" data-index="13" data-image-id="848814" data-slug="2015-sema-chevrolet-malibu-red-line-rear-three-quarter" data-caption="2015 SEMA Chevrolet Malibu Red Line rear three quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-rear-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">13</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-badge.jpg"
								   title="2015 SEMA Chevrolet Malibu Red Line badge"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Malibu Red Line badge" data-index="14" data-image-id="848817" data-slug="2015-sema-chevrolet-malibu-red-line-badge" data-caption="2015 SEMA Chevrolet Malibu Red Line badge" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Malibu-Red-Line-badge.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">14</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-front-three-quarter.jpg"
								   title="2015 SEMA Chevrolet Silverado Red Line front three quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Silverado Red Line front three quarter" data-index="15" data-image-id="848810" data-slug="2015-sema-chevrolet-silverado-red-line-front-three-quarter" data-caption="2015 SEMA Chevrolet Silverado Red Line front three quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-front-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">15</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-rear-three-quarters.jpg"
								   title="2015 SEMA Chevrolet Silverado Red Line rear three quarters"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Silverado Red Line rear three quarters" data-index="16" data-image-id="848808" data-slug="2015-sema-chevrolet-silverado-red-line-rear-three-quarters" data-caption="2015 SEMA Chevrolet Silverado Red Line rear three quarters" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Silverado-Red-Line-rear-three-quarters.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">16</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-front-three-quarters.jpg"
								   title="2015 SEMA Chevrolet Trax Red Line front three quarters"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Trax Red Line front three quarters" data-index="17" data-image-id="848805" data-slug="2015-sema-chevrolet-trax-red-line-front-three-quarters" data-caption="2015 SEMA Chevrolet Trax Red Line front three quarters" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-front-three-quarters.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">17</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-rear-three-quarters.jpg"
								   title="2015 SEMA Chevrolet Trax Red Line rear three quarters"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared//assets/images/_.gif" class="image" alt="2015 SEMA Chevrolet Trax Red Line rear three quarters" data-index="18" data-image-id="848807" data-slug="2015-sema-chevrolet-trax-red-line-rear-three-quarters" data-caption="2015 SEMA Chevrolet Trax Red Line rear three quarters" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/11/2015/10/2015-SEMA-Chevrolet-Trax-Red-Line-rear-three-quarters.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">18</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</article><!-- #post-## -->

<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" data-widget-id="AR_1" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" data-widget-id="AR_3" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><div id="taboola-below-article-thumbnails" data-module-name="Mod: Sponsored: Taboola" data-module-id="Mod300"></div> 
<script type="text/javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push({ 
    mode: 'thumbnails-a', 
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix' 
  }); 
</script><section class="comment-section" data-module-name="Mod: Comments" data-module-id="Mod051">
							<header calss="section-header">
								<h3 class="section-title">Comments</h3>
							</header>
							<div class="comment-wrap">
								<div class="accent"></div>
								<div class="livefyre-comments-lazy-widget" data-lazy-widget><!-- <div class="fyre-join-conversation">Join The Conversation</div><div class="livefyre-comments" data-max-visible="4" id="livefyre-comments-1107351" data-article-id="WP_Article_ID_1107351" data-collection-meta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiV1BfQXJ0aWNsZV9JRF8xMTA3MzUxIiwidGl0bGUiOiJDaGV2cm9sZXQgQWRkcyBSZWRsaW5lIEVkaXRpb24gdG8gMTMgVmVoaWNsZXMiLCJ1cmwiOiJodHRwOlwvXC93d3cuYXV0b21vYmlsZW1hZy5jb21cL25ld3NcL2NoZXZyb2xldC1hZGRzLXJlZGxpbmUtZWRpdGlvbi0xMy12ZWhpY2xlc1wvIiwidGFncyI6Ik5ld3MiLCJpc3MiOiJ1cm46bGl2ZWZ5cmU6c29yYy5meXJlLmNvOnNpdGU9MzE1OTU0In0.v5JHw_Faz53pSPh7LEJRbxbJ5Kza9fxxEQ7LJckMgzU" data-checksum="7fbfece56923e0b8547d73ffc71250fa"> --></div>							</div>
						</section>
					<section class="widget-section">
						<div id="ten_whatcounts_signup_widget-2" class="widget widget_ten-newsletter"><div class="js-newsletter-widget newsletter-widget">
		<input type="hidden" class="eauthowner" name="eauthowner" value="NATO1"/>
		<input type="hidden" class="list_id" name="list_id" value="21"/>

				<div data-module-name="Mod: Newsletter Signup" data-module-id="Mod037">
			<div id="wc-button" class="newsletter-signup" title="Automobile Newsletter Signup" data-sobject-id="Join">
				<h3 class="title">Automobile Newsletter <span class="subhead"> Join today!</span></h3>
				<div class="tagline">Sign up today for our <span class="bold-text">FREE</span> newsletter and get the latest articles and news delivered right to your inbox!</div>
			</div>
		</div>
	</div></div>					</section>

					
				</div><!-- .content -->

				<div class="sidebar-wrapper">
	<div id="sidebar" class="sidebar widget-area" role="complementary">
		<div class="sticky">			<div id="ten_dfp_widget-36" class="widget widget_ten_dfp_widget"><div id="dfp-slot-6892f-148661648309667" class="dfp-slot dfp-slot-regional-unit dfp-retention" style="min-height: 175px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_" data-dimensions="300x175" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;no&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(min-width: 768px)" data-module-id="Mod066" data-sobject-id="Ad"></div></div><div id="ten_dfp_widget-7" class="widget widget_ten_dfp_widget"><div id="dfp-slot-19bd1-148661648307432" class="dfp-slot dfp-slot-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_" data-dimensions="300x250,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Tall MREC" data-module-id="Mod237" data-sobject-id="Ad"></div></div><div id="ten_dfp_widget-42" class="widget widget_ten_dfp_widget"><div id="dfp-slot-b2d99-148661648303785" class="dfp-slot dfp-slot-sidebar-small dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;middle&quot;,&quot;synacor&quot;:&quot;true&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div></div><div id="ten_dfp_widget-35" class="widget widget_ten_dfp_widget"><div id="dfp-slot-b2d99-148661648305859" class="dfp-slot dfp-slot-sidebar-small dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div></div><div id="ten_automobilemag_outbrain-2" class="widget widget_ten_automobilemag_outbrain">		<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/chevrolet-adds-redline-edition-13-vehicles/" data-widget-id="SB_1" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
		
		</div>		</div>
	</div>
</div><!-- .sidebar-wrapper -->
			</div><!-- .container -->
		</main><!-- #main -->
	</div><!-- #primary --><a class="pushstate is-loaded button full load-more"
		     href="http://www.automobilemag.com/news/nissan-adds-special-midnight-edition-package-to-six-models/"
		     data-current-post-id="1107351"
		     data-current-post-author="kougarov"
		     data-post-title="Nissan Adds Special Midnight Edition Package to Six Models"
			 data-partial-slug="partials/content/pushstate"
		     data-auto-load="5"
			 data-index="2"
		     data-module-name="Mod: Load More"
		     data-module-id="Mod035"
		     >
			<div class="loading"><div class="loader"></div><div class="logo"></div><div class="text">Loading...</div></div>		</a><section class="trending" data-module-name="Mod: Content: Trended" data-module-id="Mod008">
	<h4 class="section-title">What's Trending Now</h4>
	<div class="article-wrap slider-articles">
		<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-02-08T06:00:28+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/atlas-weekend-edition/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/02/Volkswagen-Atlas-Weekend-concept-front-three-quarter-1200x550.jpg">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/02/Volkswagen-Atlas-Weekend-concept-front-three-quarter-257x171.jpg"></div>
		</a>

		<a href="http://www.automobilemag.com/news/atlas-weekend-edition/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">2018 Volkswagen Atlas Weekend Edition Concept is Ready&hellip;</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-02-07T21:53:07+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/citroen-cxperience-concept-by-design/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/01/Citroen-Cxperience-Concept-1200x550.jpg">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/01/Citroen-Cxperience-Concept-258x171.jpg"></div>
		</a>

		<a href="http://www.automobilemag.com/news/citroen-cxperience-concept-by-design/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">By Design: Citroën Cxperience Concept</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-02-07T16:20:07+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/just-listed-extremely-rare-1980-ford-mclaren-mustang-m-81/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/02/1980-Ford-Mustang-McLaren-M-81-Just-Listed-front-three-quarters-1200x550.jpg">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/02/1980-Ford-Mustang-McLaren-M-81-Just-Listed-front-three-quarters-258x171.jpg"></div>
		</a>

		<a href="http://www.automobilemag.com/news/just-listed-extremely-rare-1980-ford-mclaren-mustang-m-81/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Just Listed: Extremely Rare 1980 Ford McLaren Mustang&hellip;</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-02-07T12:35:04+00:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/audis-porsche-turbo-powered-rs5-caught-playing-in-the-snow/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/02/Audi-RS5-spy-photos-06-1200x550.jpg">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/02/Audi-RS5-spy-photos-06-258x171.jpg"></div>
		</a>

		<a href="http://www.automobilemag.com/news/audis-porsche-turbo-powered-rs5-caught-playing-in-the-snow/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">2018 Audi RS5 Caught Playing in the Snow</h5>
		</a>
	</div>
</article>
	</div>
</section>

		</div><!-- #content -->

		<div id="dfp-slot-491c5-148661648306687" class="dfp-slot dfp-slot-interstitial dfp-retention" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_" data-outofpage="true" data-module-id="Mod066" data-targeting="{&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;subss&quot;:&quot;&quot;,&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}"></div>		<div id="dfp-slot-5f1df-148661648308928" class="dfp-slot dfp-slot-mobile-buyers-guide-medium-rect dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(max-width: 767px)" data-module-id="Mod066" data-sobject-id="Ad"></div>
		<div id="autoshow-wrapper" class="autoshow-wrapper" data-module-name="Mod: Auto Shows: CTA" data-module-id="Mod274">
	<div class="autoshow-bar">
		<div class="container">

			<div class="autoshow-summary">

				<div class="autoshow-logo">
					<img width="110" height="17" class="logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Logo">
				</div>

				<p class="autoshow-title">Chicago Auto Show</p>

			</div>

			<div class="autoshow-date" style="background-image: url(http://st.automobilemag.com/uploads/sites/11/2016/02/chicago-auto-show-660x197.jpg)">

				<div class="dates">

					
					February 09-20 2017
				</div>

				<div class="buttons">
					<a href="http://www.automobilemag.com/auto-shows/chicago/" class="button" data-sobject-id="Mod: Auto Shows: CTA: Event">Show Articles</a>
					<a href="http://www.automobilemag.com/media-wall/" class="button">See Live Wall</a>
				</div> <!-- .buttons -->

			</div> <!-- .event -->

			<button id="close-button" class="close-button"></button>

		</div> <!-- .container -->
	</div> <!-- .autoshow-bar -->
</div> <!-- #autoshow-wrapper -->
		

	<div class="subscribe-wrapper" data-module-name="Mod: Subscription: Bottom" data-module-id="Mod014">
		<a title="Subscribe" href="http://www.automobilemag.com/subscriptions/" itemprop="url"><div class="subscribe-bar"><div class="container"><img class="image" height="218" width="206" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/mags.png"><span class="text">Save 83% Off the Newstand Price. Get 12 issues for 10 Dollars</span><button class="button" data-sobject-id="Mod: Subscription: Bottom: CTA">SUBSCRIBE TO THE MAGAZINE</button></div></div></a></li>
	</div>

		<footer id="colophon" class="site-footer" role="contentinfo" data-module-name="Mod: Footer" data-module-id="Mod054">
			<div class="container">
				<div class="footer-left" itemscope itemtype="http://schema.org/Organization">
					<meta itemprop="name" content="Automobile Magazine" >
					<span class="logo-wrap">
						<a class="link" itemprop="url" href="http://www.automobilemag.com/" rel="home">
							<img width="276" height="52" class="footer-logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Automobile Magazine">
						</a>
					</span>
					<p class="footer-text">
						Automobile offers a rich and varied examination of the automotive universe in all its forms - delivered by our stable of first-class editors and freelance contributors and illustrated with vibrant photography.
					</p>

					<div class="widget widget_automobile-archives"><h2 class="widgettitle">Article Archive</h2><ul class="list">	<li><a href='http://www.automobilemag.com/2017/02/'>Feb <span class="month">52</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/01/'>Jan <span class="month">198</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/12/'>Dec <span class="month">152</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/11/'>Nov <span class="month">226</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/10/'>Oct <span class="month">201</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/09/'>Sep <span class="month">211</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/08/'>Aug <span class="month">229</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/07/'>Jul <span class="month">205</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/06/'>Jun <span class="month">286</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/05/'>May <span class="month">293</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/04/'>Apr <span class="month">247</span></a></li>
	<li><a href='http://www.automobilemag.com/2016/03/'>Mar <span class="month">272</span></a></li>
</ul></div>				</div><!-- .footer-left -->

				<div class="footer-right">
										<nav class="footer-navigation">
						<div class="nav-container -social">
							<h6 class="title">Follow Us</h6>
							<ul class="list"><li id="menu-item-876368" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876368 facebook"><a target="_blank" href="https://www.facebook.com/automobilemag" class="nav-link -facebook" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-876371" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876371 twitter"><a target="_blank" href="https://twitter.com/automobilemag" class="nav-link -twitter" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-876374" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876374 google-plus"><a target="_blank" href="https://plus.google.com/110726451778887067861" class="nav-link -google-plus" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Google Plus</span></a></li>
<li id="menu-item-876377" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876377 instagram"><a target="_blank" href="https://instagram.com/automobilemag" class="nav-link -instagram" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Instagram</span></a></li>
<li id="menu-item-876380" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876380 pinterest"><a target="_blank" href="https://www.pinterest.com/automobilemag" class="nav-link -pinterest" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Pinterest</span></a></li>
<li id="menu-item-879434" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879434 rss"><a target="_blank" href="http://www.automobilemag.com/rss-feeds/" class="nav-link -rss" itemprop="url" data-sobject-id="Mod: Footer: RSS"><span itemprop="name">RSS</span></a></li>
</ul>						</div><!-- .-social -->

						<div class="nav-container -footer -magazine">
							<h6 id="js-footer-nav-magazine" class="title">Magazine</h6>
							<ul class="list"><li id="menu-item-879425" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879425 subscribe"><a href="http://www.automobilemag.com/subscriptions/" class="nav-link -subscribe" itemprop="url" data-sobject-id="Mod: Footer: Subscribe"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-876347" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876347 free-price-quote"><a href="https://quotes.automobilemag.com" class="nav-link -free-price-quote" itemprop="url" data-sobject-id="Mod: Footer: Quotes"><span itemprop="name">Free Price Quote</span></a></li>
<li id="menu-item-876350" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876350 cars-for-sale"><a href="http://usedcars.automobilemag.com/" class="nav-link -cars-for-sale" itemprop="url"><span itemprop="name">Cars For Sale</span></a></li>
<li id="menu-item-876353" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876353 certified-used-cars"><a href="http://util.automobilemag.com/used_cars/certified_preowned/" class="nav-link -certified-used-cars" itemprop="url"><span itemprop="name">Certified Used Cars</span></a></li>
<li id="menu-item-876356" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876356 meet-the-staff"><a href="/staff/" class="nav-link -meet-the-staff" itemprop="url"><span itemprop="name">Meet the Staff</span></a></li>
<li id="menu-item-876359" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876359 consumer-resources"><a href="http://util.automobilemag.com/" class="nav-link -consumer-resources" itemprop="url"><span itemprop="name">Consumer Resources</span></a></li>
<li id="menu-item-876362" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876362 forums"><a href="http://forums.automobilemag.com/" class="nav-link -forums" itemprop="url" data-sobject-id="Mod: Footer: Forums"><span itemprop="name">Forums</span></a></li>
<li id="menu-item-879428" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879428 automobile-mobile-apps"><a href="http://www.automobilemag.com/mobile-apps/" class="nav-link -automobile-mobile-apps" itemprop="url" data-sobject-id="Mod: Footer: Apps"><span itemprop="name">Automobile Mobile Apps</span></a></li>
</ul>						</div><!-- .-magazine -->

						<div class="nav-container -footer -company">
							<h6 id="js-footer-nav-company" class="title">Company</h6>
							<ul class="list"><li id="menu-item-876326" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876326 terms-of-use"><a target="_blank" href="http://www.enthusiastnetwork.com/terms/" class="nav-link -terms-of-use" itemprop="url" data-sobject-id="Mod: Footer: Terms"><span itemprop="name">Terms of Use</span></a></li>
<li id="menu-item-876329" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876329 privacy-policy"><a target="_blank" href="http://www.enthusiastnetwork.com/privacy/" class="nav-link -privacy-policy" itemprop="url" data-sobject-id="Mod: Footer: Privacy"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-876332" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876332 licensing"><a target="_blank" href="http://www.enthusiastnetwork.com/" class="nav-link -licensing" itemprop="url" data-sobject-id="Mod: Footer: Licensing"><span itemprop="name">Licensing</span></a></li>
<li id="menu-item-954999" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-954999 permissions/reprints"><a href="http://olt.theygsgroup.com/ten/" class="nav-link -permissions/reprints" itemprop="url" data-sobject-id="Mod: Footer: Permissions"><span itemprop="name">Permissions/Reprints</span></a></li>
<li id="menu-item-876335" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876335 ad-choices"><a target="_blank" href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" class="nav-link -ad-choices" itemprop="url" data-sobject-id="Mod: Footer: AdChoices"><span itemprop="name">Ad Choices</span></a></li>
<li id="menu-item-879419" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879419 advertise-on-automobile"><a href="http://www.automobilemag.com/advertising/" class="nav-link -advertise-on-automobile" itemprop="url" data-sobject-id="Mod: Footer: Advertise"><span itemprop="name">Advertise On Automobile</span></a></li>
<li id="menu-item-879416" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879416 about-us-/-contact-us"><a href="http://www.automobilemag.com/about/" class="nav-link -about-us-/-contact-us" itemprop="url" data-sobject-id="Mod: Footer: About Us"><span itemprop="name">About Us / Contact Us</span></a></li>
<li id="menu-item-876338" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876338 user-submitted-content"><a target="_blank" href="http://www.enthusiastnetwork.com/submissions/" class="nav-link -user-submitted-content" itemprop="url" data-sobject-id="Mod: Footer: UGC"><span itemprop="name">User Submitted Content</span></a></li>
<li id="menu-item-1096766" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1096766 careers"><a target="_blank" href="https://workforcenow.adp.com/jobs/apply/posting.html?client=MyTEN&#038;ccId=19000101_000001&#038;type=MP&#038;lang=en_US" class="nav-link -careers" itemprop="url"><span itemprop="name">Careers</span></a></li>
</ul>						</div><!-- .-company -->

					</nav><!-- .footer-navigation -->


				</div><!-- .footer-right -->





			</div><!-- .container -->
		</footer><!-- #colophon -->



		<div class="ten-footer"><!-- ten-footer start -->
			<div class="container">
				<div class="bottom-footer-left">
				<a href="http://www.enthusiastnetwork.com/" target="_blank">
					<img class="ten-logo" width="127" height="74" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/ten-logomark.png" data-sobject-id="Mod: Footer: BrandLogo">
				</a>
				</div>
				<div class="bottom-footer-right">
					<!--network sites start-->
					<nav class="footer-navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
		                <ul class="footer-list network"><li id="menu-item-1050839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1050839"><a itemprop="url"><span itemprop="name">OUR NETWORK SITES INCLUDE</span></a><i class="icon-chevron-down icon-dropdown"></i>
<ul class="sub-menu">
	<li id="menu-item-1050840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050840"><a target="_blank" href="http://www.motortrend.com" itemprop="url"><span itemprop="name">Motor Trend</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050841"><a target="_blank" href="http://www.hotrod.com/" itemprop="url"><span itemprop="name">Hot Rod</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050842"><a target="_blank" href="http://www.trucktrend.com" itemprop="url"><span itemprop="name">Truck Trend</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050843"><a target="_blank" href="http://www.superchevy.com" itemprop="url"><span itemprop="name">Super Chevy</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050844"><a target="_blank" href="http://www.mustangandfords.com" itemprop="url"><span itemprop="name">Mustang 360</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050845"><a target="_blank" href="http://www.fourwheeler.com" itemprop="url"><span itemprop="name">Fourwheeler</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050846"><a target="_blank" href="http://www.superstreetonline.com" itemprop="url"><span itemprop="name">Super Street</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050847"><a target="_blank" href="http://www.lowrider.com" itemprop="url"><span itemprop="name">Lowrider</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050848"><a target="_blank" href="https://www.motortrendondemand.com" itemprop="url"><span itemprop="name">Motor Trend On Demand</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
</ul>
</li>
</ul>				 	</nav><!--network sites  ends-->

					<span class="copyright">&copy; 1991 - 2017 Automobile. TEN: The Enthusiast Network. All Rights Reserved.</span>

				</div>
			</div><!-- .container -->
		</div><!-- .ten-footer -->



		<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/* Chartbeat Footer Settings */
		/* support.chartbeat.com/docs/ */

		_sf_async_config.sections = '';
		_sf_async_config.authors = '';
		if ( document.head.querySelector("[property='article:section']") !== null ) {
		    _sf_async_config.sections = document.head.querySelector("[property='article:section']").content;
		}
		if ( typeof document.querySelectorAll('.author-name .author-link')[0] !== "undefined" ) {
		    _sf_async_config.authors = document.querySelectorAll('.author-name .author-link')[0].title.trim();
		}

		(function() {
		    function loadChartbeat() {
		        window._sf_endpt = (new Date()).getTime();
		        var e = document.createElement('script');
		        e.setAttribute('language', 'javascript');
		        e.setAttribute('type', 'text/javascript');
		        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
		        document.body.appendChild(e);
		    }
		    var oldonload = window.onload;
		    window.onload = (typeof window.onload != 'function') ?
		        loadChartbeat : function() {
		            oldonload();
		            loadChartbeat();
		        };
		})();
		/* Chartbeat Footer Settings End */
		</script>

		<div id="dfp-slot-2d250-148661648407098" class="dfp-slot dfp-slot-mobile-leaderboard dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/autoshows_chicago_" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;chevrolet-adds-redline-edition-13-vehicles&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;autoshows&quot;,&quot;subs&quot;:&quot;chicago&quot;,&quot;category&quot;:&quot;autoshows&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;makeonly&quot;:&quot;chevrolet&quot;}" data-mediaquery="(max-width: 767px)" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div>
				<!-- Taboola Script -->
		<script type='text/javascript'>
		  	window._taboola = window._taboola || [];
		  	_taboola.push({flush: true}); </script>
		
		<script type="text/javascript">
			(function() {
				var w = window,
					d = document,
					e = d.documentElement,
					g = d.getElementsByTagName('body')[0],
					x = w.innerWidth || e.clientWidth || g.clientWidth,
					s = d.createElement('script');
	            s.type = 'text/javascript';
	            s.src = '//ardrone.swoop.com/js/spxw.js';
	            s.setAttribute('data-serverbase', 'http://ardrone.swoop.com/');
	            s.setAttribute('data-domain', x < 768 ? 'SW-95735189-3' : 'SW-95735189-5');
				g.appendChild(s);
			})();
		</script><div id="janrainCaptureWidget"><div style="display:none;" id="signIn" class="page-signup">
	<div id="page">
		<div class="login-content">
			<h2>Welcome to Automobile</h2>

			<p>Become part of the network and join the conversation.</p>

			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div class="capture_rightText">
					{* traditionalSignIn_signInButton *}{* traditionalSignIn_createButton *}
				</div>

									<p>
						By clicking "Sign In" or "Create Account", I acknowledge
						and agree to the <a target="_blank" href="http://www.enthusiastnetwork.com/terms/">Terms of Use</a> and <a target="_blank" href="http://www.enthusiastnetwork.com/privacy/">Privacy Policy</a>.
					</p>
							{* /userInformationForm *}

			<div class="social-signin-container">
				<div class="login-or">OR</div>
				<p>Sign in through one of the following</p>

				{* loginWidget *}
			</div>
		</div><!-- .entry-content -->
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h2>Sign In</h2>
	</div>
	<div class="capture_signin">
		<h3>Welcome back, {* welcomeName *}!</h3>
		{* loginWidget *}
		<a href="javascript:;" rel="nofollow" data-cancelcapturereturnexperience="true">Use another account</a>
	</div>
</div><div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h2>Sign In</h2>
	</div>
	<h3 class="capture_centerText"><span id="traditionalWelcomeName">Welcome back!</span></h3>
	<div class="capture_backgroundColor">
		{* #userInformationForm *}
		{* traditionalSignIn_emailAddress *}
		{* traditionalSignIn_password *}
		<div class="capture_form_item capture_rightText">
			{* traditionalSignIn_signInButton *}
		</div>
		{* /userInformationForm *}
		<a href="javascript:;" rel="nofollow" data-cancelcapturereturnexperience="true">Use another account</a>
	</div>
</div><div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h2>Almost Done!</h2>
	</div>
	<h3>Please confirm the information below before signing in.</h3>
	{* #socialRegistrationForm *}
	{* socialRegistration_firstName *}
	{* socialRegistration_lastName *}
	{* socialRegistration_emailAddress *}
	{* socialRegistration_displayName *}
	By clicking "Sign in", you confirm that you accept our
	<a href="javascript:;" rel="nofollow">terms of service</a> and have read and understand
	<a href="javascript:;" rel="nofollow">privacy policy</a>.
	<div class="capture_footer">
		<div class="capture_left">
			{* backButton *}
		</div>
		<div class="capture_right">
			{* socialRegistration_signInButton *}
		</div>
	</div>
	{* /socialRegistrationForm *}
</div><div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h2>Thank you for registering!</h2>
	</div>
	<p>We have sent a confirmation email to {* emailAddressData *}. Please check your email and click on the link to activate your account.</p>
	<div class="capture_footer">
		<a href="javascript:;" rel="nofollow" onclick="window.location.reload()" class="capture_btn capture_primary">Close</a>
	</div>
</div><div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h2>Almost Done!</h2>
	</div>
	<p>Please confirm the information below before signing in. Already have an account? <a href="javascript:;" rel="nofollow" data-capturescreen="signIn">Sign In.</a>
	</p>
	{* #registrationForm *}
	{* traditionalRegistration_firstName *}
	{* traditionalRegistration_lastName *}
	{* traditionalRegistration_emailAddress *}
	{* traditionalRegistration_password *}
	{* traditionalRegistration_passwordConfirm *}
	{* traditionalRegistration_displayName *}

	<div class="capture_footer">
		<div class="capture_left">
			{* backButton *}
		</div>
		<div class="capture_right">
			{* createAccountButton *}
		</div>
	</div>

	By clicking "Create Account", you confirm that you accept our
	<a target="_blank" rel="nofollow" href="http://www.enthusiastnetwork.com/terms/">terms of service</a> and have read and understand
	<a target="_blank" rel="nofollow" href="http://www.enthusiastnetwork.com/privacy/">privacy policy</a>.

	{* /registrationForm *}
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h2>Create a new password</h2>
	</div>
	<h3>We'll send you a link to create a new password.</h3>
	{* #forgotPasswordForm *}
	{* traditionalSignIn_emailAddress *}
	<div class="capture_footer">
		<div class="capture_left">
			{* backButton *}
		</div>
		<div class="capture_right">
			{* forgotPassword_sendButton *}
		</div>
	</div>
	{* /forgotPasswordForm *}
</div><div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h2>Create a new password</h2>
	</div>
	<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	<div class="capture_footer">
		<a href="javascript:;" rel="nofollow" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
	</div>
</div><div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h2>Sign in to complete account merge</h2>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
		{* traditionalSignIn_emailAddress *}
		{* mergePassword *}
		<div class="capture_footer">
			<div class="capture_left">
				{* backButton *}
			</div>
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
			</div>
		</div>
		{* /tradAuthenticateMergeForm *}
	</div>
</div></div>		<!-- Begin comScore Tag -->
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6034985&cv=2.0&cj=1">
		</noscript>
		<!-- End comScore Tag -->
		<!-- Begin BlueKai Tag -->
		<script type="text/javascript">
			window.bk_async = function() {
								BKTAG.doTag( 2647 );
			};
			(function() {
				var scripts = document.getElementsByTagName('script')[0];
				var s = document.createElement('script');
				s.async = true;
				s.src = "http://tags.bkrtx.com/js/bk-coretag.js";
				scripts.parentNode.insertBefore(s, scripts);
			}());
		</script>
		<!-- End BlueKai Tag -->

				<div id="wc-modal" class='wc-modal vertical-alignment-helper'>
			<div id="js-wc-modal-background" class="wc-modal-background"></div>
			<div id="wc-container" class='wc-container vertical-alignment-helper'>
				<button id="wc-modal-close" class="wc-modal-close">X</button>
				<form id='wc-form' name="098customform789">
					<input type="hidden" id="_whatcounts" name="_whatcounts" value="1398e3af87" /><input type="hidden" name="_wp_http_referer" value="/news/chevrolet-adds-redline-edition-13-vehicles/" />					<div id="wc-fields" style='background: #fff'>
						<div class="">
							<div class='form-group'>
								<div class='col-sm-12'>
									<h4 class='modal-title'>
										Newsletter Sign Up
									</h4>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div class='col-md-12'>
									<label class='control-label fb-required' for='1'>Email Address*</label> <input class='form-control' id='wc-email' name='email' placeholder='Your email address here' type='email'>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div class='col-md-12'>
									<label>Zip Code</label> <input id='zip-check' placeholder='Your zip code here' type='number'>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div>
									<label>Internal Promotions:</label>
									<div class='checkbox'>
										<label class=''><input checked id='custom_eauth_internal_ind' name=' I prefer to receive internal offers and promotions' style='position:relative;left: 0;visibility:visible;' type='checkbox'> I prefer to receive internal offers and promotions</label>
									</div>
									<div class='checkbox'>
										<label class=''><input checked id='custom_eauth_rent_ind' name=' I prefer to receive occasional updates with special offers from carefully selected third party partners' style='position:relative;left: 0;visibility:visible;' type='checkbox'> I prefer to receive occasional updates with special offers from carefully selected third party partners</label>
									</div>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div>
									<label>Terms and Conditions:</label>
									<div class='checkbox'>
										<label class=''><input id='custom_opt_in' name="opt_in" style='position:relative;left: 0;visibility:visible;' type='checkbox'> By subscribing you agree to the terms and conditions of our <a href="http://www.enthusiastnetwork.com/privacy/" target="_blank">privacy policy.</a>
									</div>
								</div>
							</div>
						</div>

						<input type="hidden" class="eauthowner" name="eauthowner" value="NATO1"/>
						<input type="hidden" class="list_id" name="list_id" value="21"/>

						<input type="submit" id="wc-submit" class="newsletter-submit disabled" value="Submit" disabled/>
					</div>
					<div id="wc-loader" style="display: none;">
						<div class="loading"><div class="loader"></div><div class="logo"></div><div class="text">Loading...</div></div>					</div>
					<div id="wc-result" style="display: none;">
						<div id="title"></div>
						<div id="text"></div>
					</div>
				</form>
			</div>
		</div>
	<script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var automobilemag = {"api":"\/ten-api","ajaxurl":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php","spinner_url":"http:\/\/www.automobilemag.com\/wp-content\/themes\/automobile-mag\/assets\/images\/spinner.gif","swoop":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/themes/automobile-mag/assets/js/automobilemag.min.js?ver=20170131.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var janrain = {"ready":"","urls":{"sso":"\/\/d1v9u0bgi1uimx.cloudfront.net\/sso.js","auth":"http:\/\/d29usylhdk1xyu.cloudfront.net\/load\/source-interlink-dev"},"ssosettings":{"sso_server":"https:\/\/source-interlink-dev.janrainsso.com\/","logout_uri":null,"xd_receiver":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php?action=janrain_xd_receiver","token_uri":null},"settings":{"actionText":" ","appUrl":"https:\/\/source-interlink-dev.rpxnow.com\/","type":"modal","tokenAction":"event","packages":["login","capture"],"noProvidersCss":true,"language":"en","providers":["facebook","googleplus","microsoftaccount","yahoo"],"providersPerPage":4,"format":"one column","showAttribution":false,"capture":{"appId":"cv34duv5det4czwu5nqx9bb6m4","captureServer":"https:\/\/source-interlink.dev.janraincapture.com\/","clientId":"bqj8etvvckh3u673huej77q2r6k23dt8","federate":true,"federateServer":"https:\/\/source-interlink-dev.janrainsso.com\/","federateXdReceiver":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php?action=janrain_xd_receiver","federateLogoutUri":"http:\/\/localhost\/","flowName":"signIn","flowVersion":"HEAD","registerFlow":"socialRegistration","redirectUri":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php?action=janrain_redirect_uri","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":" ","responseType":"token","transactionTimeout":10000,"noStyling":true,"returnExperienceUserData":["uuid","displayName"],"backplane":true,"backplaneBusName":"sourceinterlinkdigital-dev.com","backplaneVersion":1.2,"backplaneBlock":20}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/js/janrain.min.js?ver=20170201.1'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/js/advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var whatCountsOptions = {"url":"http:\/\/www.automobilemag.com\/newsletter-signup"};
var ten = {"lazyload":"1","janrain":{"ping4pull":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php?action=janrain_ping_for_pull&_wpnonce=dc239fbb14","get_user":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php?action=janrain_get_user&_wpnonce=8cd6d166b0","update_user":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php?action=janrain_update_user&_wpnonce=2b9c551352"},"omniture":{"rsid":"aumoautomobilemaghub, aumoglobalhub","orgName":"automotivecom","gtmOffset":-8,"config":{"trackingServer":"metrics.automobilemag.com","trackingServerSecure":"smetrics.automobilemag.com","server":"Automobilemag","charSet":"UTF-8","currencyCode":"USD","trackDownloadLinks":true,"trackExternalLinks":false,"trackInlineStats":true,"linkDownloadFileTypes":"exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls","linkInternalFilters":"javascript:,www.automobilemag.com,www.www.automobilemag.com","linkLeaveQueryString":false,"linkTrackVars":"None","linkTrackEvents":"None","usePlugins":true,"maxDelay":"3000","eVar1":"D=pageName","eVar43":"D=g","eVar60":"automobilemag.com","prop1":"D=g","prop50":"0.8.6 | H.27.5","prop60":"D=v60","eVar4":"Chevrolet Adds Redline Edition to 13 Vehicles","prop3":"D=v4","eVar7":"02|09|2017","prop5":"D=v7","eVar6":"Kirill Ougarov","prop6":"D=v6","eVar8":"chevrolet-adds-redline-edition-13-vehicles","prop7":"D=v8","eVar2":"Editorial: News and Events","eVar5":"News","prop4":"D=v5","pageName":"Auto News: Article","channel":"Auto News","eVar50":"Automobilemag","prop38":"D=v50","eVar9":"news","prop8":"D=v9","list2":"news"},"vehicle":[{"make":null,"model":null,"year":null,"body_style":null,"trim":"Base","trim_name":null,"featured_vehicle":null,"sponsored_vehicle":null},{"make":"Chevrolet","model":null,"year":null,"body_style":null,"trim":"1500 LS 2WD","trim_name":null,"featured_vehicle":null,"sponsored_vehicle":null,"class":"Convertible"}]},"loadmore":"1","pushstate":"1","workers":{"preloader":"http:\/\/www.automobilemag.com\/wp-content\/mu-plugins\/ten-shared\/assets\/js\/worker\/preloader.min.js"},"kaltura":{"partner_id":"1807801","player_id":"30359752","player_url":"http:\/\/cdnapi.kaltura.com\/p\/1807801\/sp\/180780100\/embedIframeJs\/uiconf_id\/30359752\/partner_id\/1807801"},"cdn":{"domain":"st.automobilemag.com","adjustImages":true},"livefyre":{"network_name":"sorc.fyre.co","site_id":"315954","comments":{"ajaxurl":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php","nonce":"41931d52f6"},"mediawalls":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/js/ten-1.3.0.min.js?ver=20170201.1'></script>
<script type='text/javascript' src='//cdn.livefyre.com/Livefyre.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/plugins/vehicle-data/js/vehicle-catalog.min.js?ver=20170201.1'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style><div id="ten-repost-data-container"></div>
				<script type="text/javascript" src="//cdn4.wibbitz.com/automobilemag/embed.js" async></script>
			</body>
	<script async="1">
	(function() {
	  __mtm = [ '578914a78b0f5aeb047c2ef0', 'cdn01.mzbcdn.net/mngr' ];
	  var s = document.createElement('script');
	  s.async = 1;
	  s.src = '//' + __mtm[1] + '/mtm.js';
	  var e = document.getElementsByTagName('script')[0];
	  (e.parentNode || document.body).insertBefore(s, e);
	})();
	</script>
</html>