<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
				<meta http-equiv="x-ua-compatible" content="IE=edge">
		<meta charset="UTF-8">
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
		<script src="//cdn01.mzbcdn.net/mngr/sync-mtm.js"></script>
		<meta property="fb:pages" content="860772487366053" />
		<meta property="fb:pages" content="18332466311" />
		<meta property="fb:pages" content="20553875903" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.automobilemag.com/xmlrpc.php">
		<link rel="apple-touch-icon" href="http://www.automobilemag.com/wp-content/themes/automobile-mag/apple-touch-icon.png">
		<link rel="shortcut icon" href="http://www.automobilemag.com/wp-content/themes/automobile-mag/favicon.ico" >

		<!-- Typekit fonts -->
		<script>
			(function(d) {
				var config = {
					kitId: 'nfb8coj',
					scriptTimeout: 3000,
					async: true
				},
				h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
			})(document);
		</script>

		<title>2018 Nissan Leaf Blows Down the Line | Automobile Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nissan has begun production of the next-generation Leaf in Tennessee. The electric vehicle will arrive in dealerships nationwide starting in January."/>
<meta name="news_keywords" content="automotive" />
<link rel="canonical" href="http://www.motortrend.com/news/2018-nissan-leaf-rolls-off-line-tennessee/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2018 Nissan Leaf Blows Down the Line | Automobile Magazine" />
<meta property="og:description" content="Nissan has begun production of the next-generation Leaf in Tennessee. The electric vehicle will arrive in dealerships nationwide starting in January." />
<meta property="og:url" content="http://www.motortrend.com/news/2018-nissan-leaf-rolls-off-line-tennessee/" />
<meta property="og:site_name" content="Automobile Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/automobilemag/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-06T01:09:56-08:00" />
<meta property="article:modified_time" content="2017-12-06T06:05:37-08:00" />
<meta property="og:updated_time" content="2017-12-06T06:05:37-08:00" />
<meta property="og:image" content="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg" />
<meta property="og:image:width" content="4514" />
<meta property="og:image:height" content="2997" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nissan has begun production of the next-generation Leaf in Tennessee. The electric vehicle will arrive in dealerships nationwide starting in January." />
<meta name="twitter:title" content="2018 Nissan Leaf Blows Down the Line | Automobile Magazine" />
<meta name="twitter:site" content="@automobilemag" />
<meta name="twitter:image" content="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg" />
<meta name="twitter:creator" content="@automobilemag" />
<meta property="DC.date.issued" content="2017-12-06T01:09:56-08:00" />
<!-- / Yoast SEO Premium plugin. -->

<script type="text/javascript">
			(function(d) {
				var k=d.createElement('script');
				k.type='text/javascript';
				k.src='http://www.automobilemag.com/wp-content/mu-plugins/ten-shared/templates/userip.php';
				k.async=true;
				var s=d.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
			})(document);
		</script><link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//cdn.optimizely.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; Feed" href="http://www.automobilemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; Comments Feed" href="http://www.automobilemag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Automobile Magazine &raquo; iCal Feed" href="http://www.automobilemag.com/auto-shows/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Automobile Magazine &raquo; 2018 Nissan Leaf Blows Down the Line Comments Feed" href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.automobilemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ten-shared-css'  href='http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/css/front.min.css?ver=20171026349.1' type='text/css' media='all' />
<link rel='stylesheet' id='automobilemag-css'  href='http://st.automobilemag.com/wp-content/themes/automobile-mag/assets/css/automobile-mag.min.css?ver=20171026334.1' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//a.postrelease.com/serve/load.js?async=true'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.optimizely.com/js/5086812731.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='http://www.automobilemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.automobilemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.automobilemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.automobilemag.com/?p=1210560' />
<link rel="alternate" type="application/json+oembed" href="http://www.automobilemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobilemag.com%2Fnews%2F2018-nissan-leaf-blows-down-the-line%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.automobilemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobilemag.com%2Fnews%2F2018-nissan-leaf-blows-down-the-line%2F&#038;format=xml" />
<meta itemprop="inLanguage" content="en-US"><meta itemprop="datePublished" content="2017-12-06T01:09:56-08:00"><meta itemprop="dateModified" content="2017-12-06T06:05:37-08:00"><meta itemprop="headline" content="2018 Nissan Leaf Blows Down the Line"><meta itemprop="Author" content="kpleskot"><meta itemprop="genre" content="Opinion"><meta itemprop="alternativeHeadline" content="EV will reach dealerships in January"><meta itemprop="thumbnailUrl" content="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg"><meta itemprop="primaryImageOfPage" content="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg"><meta itemprop="interactionCount" content="UserComments:0"><style type="text/css">
			[data-bg] {
				background-image: url(http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/spinner-bg.gif) !important;
				background-size: auto !important;
				background-repeat: no-repeat !important;
				background-position: center center !important;
			}
		</style>
		<!-- HEADER! Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "6034985" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<!-- End comScore Tag -->

		
		<!-- BEGIN Krux Control Tag -->
		<script class="kxct" data-id="Id99Fony" data-timing="async" data-version="1.9" type="text/javascript">
		  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		  (function(){
			var k=document.createElement('script');k.type='text/javascript';k.async=true;
			var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
			k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Id99Fony";
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		  }());
		</script>
		<!-- END Krux Control Tag -->

		<!-- Begin Krux Segments -->
		<script class="kxint" type="text/javascript">
			window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
			(function(){
				function retrieve(n){
					var m, k='kx'+n;
					if (window.localStorage) {
						return window.localStorage[k] || "";
					} else if (navigator.cookieEnabled) {
						m = document.cookie.match(k+'=([^;]*)');
						return (m && unescape(m[1])) || "";
					} else {
						return '';
					}
				}

				Krux.user = retrieve('user');
				Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

				// DFP Premium
				var dfpp = [];
				var dfpp_omniture = [];

				if (Krux.user) {
					dfpp.push('kuid=' + Krux.user);
				}

				for (var i = 0; i < Krux.segments.length && i < 20; i++ ) {
					dfpp.push('ksg=' + Krux.segments[i]);
					dfpp_omniture.push(Krux.segments[i]);
				}

				window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
				window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(',') : '';
			})();
		</script>
		<!-- END Krux Segments -->

		
        <script type='text/javascript'>
            var pbGlobal = pbGlobal || {};
            pbGlobal.pageType = "Article Page";
        </script>

		<script type="text/javascript" async src="//js-sec.indexww.com/ht/p/183805-260974349794655.js"></script>        
					<script type="text/javascript">
	            window.googletag = window.googletag || {};
	            window.googletag.cmd = window.googletag.cmd || [];
			</script>
		
					<link rel="alternate" href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" hreflang="en">
						<link rel="alternate" href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" hreflang="x-default">
			<link rel="amphtml" href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/amp/" />
	</head>
	<body class="post-template-default single single-post postid-1210560 single-format-standard post-2018-nissan-leaf-blows-down-the-line" >
		<!-- Google Tag Manager -->
		<noscript>
			<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M48WK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M48WK3');</script>
		<!-- End Google Tag Manager -->
		<!-- DCA 20160805 -->

								<header id="masthead" class="site-header" role="banner">
						<div class="header-top">
                <div id="js-search-form" class="site-search" data-module-name="Mod: Search" data-module-id="Mod050">
	<form role="search" method="get" class="search-form" action="http://www.automobilemag.com/" role="search">
        <span class="search-icon big-icon"></span>
		<label for="search-input" class="screen-reader-text">Search Automobile</label>
		<input type="search" id="search-input" class="field" placeholder="What are you searching for?" value="" name="s" title="Search for:" aria-required="true">
        <span class="close-icon big-icon search"></span>
    </form><!-- .search-form -->
</div>
				<div class="top-wrap">
					<div class="site-title" itemscope itemtype="http://schema.org/Organization">
						<meta itemprop="name" content="Automobile" >
						<a class="logo-link" itemprop="url" href="http://www.automobilemag.com/" title="home" rel="home" data-sobject-id="Mod: Navigation: BrandLogo">
							<img width="595" height="96" class="header-logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Automobile Magazine" />
						</a>
					</div>
					
<nav id="search-menu-nested" class="search-menu subscription-navigation"  itemscope itemtype="http://schema.org/SiteNavigationElement">
    <div class="subscription-menu-container">
        <ul id="subscription-menu" class="subscription-menu" data-module-name="Mod: Subscription: Top" data-module-id="Mod018">
            <li class="search">
                <button class="nav-link search-toggle"><span class="search-text">Search</span></button>
            </li>
        </ul>
    </div>
</nav>

                    <button id="js-navigation-toggle"
                            class="navigation-toggle"
                            aria-controls="js-site-navigation"
                            aria-expanded="false">
                        <span class="toggle"></span>
                        <span class="screen-reader-text">Menu</span>
                    </button>

                    <button id="js-mobile-search-toggle"
                            class="search-toggle search"
                            title="Toggle Search"
                    >
                        <span class="toggle"></span>
                        <span class="screen-reader-text">
						Toggle the Automobilemag Mobile Search					</span>
                    </button>
				</div>
			</div>
			
<div class="main-navigation-placeholder" style="position: relative">
	<nav id="js-main-navigation" class="main-navigation" role="navigation" aria-lable="Main menu" itemscope itemtype="http://schema.org/SiteNavigationElement">

		<div id="js-site-navigation" class="primary-menu-container">

			<div class="menu-wrap">
				<div id="js-main-modal-content" class="modal-content">
					<div class="top-wrap">
						<button id="js-menu-close" class="button menu-close" aria-controls="js-site-navigation" aria-expanded="false">
							<span class="toggle"></span>
							<span class="toggle-text">Close</span>
						</button>
						<a class="logo-link" itemprop="url" href="http://www.automobilemag.com/" title="home" rel="home">
							<img width="595" height="96" class="nav-logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo-red.svg" alt="Automobile Magazine" />
						</a>
					</div>
					<a class="logo-link" itemprop="url" href="http://www.automobilemag.com/" title="home" rel="home">
						<img width="54" height="54" class="stickynav-logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.svg" alt="Automobile Magazine" />
					</a>
					<ul id="js-primary-menu" class="menu-list" data-module-name="Mod: Navigation" data-module-id="Mod053" role="navigation"><li class="nav-item -home"><a title="Home" href="http://www.automobilemag.com" class="nav-link -home" itemprop="url"><span itemprop="name">Home</span></a></li><li role="menuitem" id="menu-item-876464" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children -fullwidth" aria-haspopup="true"><a href="http://www.automobilemag.com/reviews/" class="nav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews" tabindex="0"><span itemprop="name">Reviews</span></a>
<ul class="sub-menu">
<li class="subnav-container"><ul class="submenu-featured">	<li role="menuitem" id="submenu-item-876470" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/reviews/road-tests/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: Road Tests" tabindex="-1"><span itemprop="name">Road Tests</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2017-mazda-cx-9-grand-touring-one-week-review/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">One Week With: 2017 Mazda CX-9 Grand Touring</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/classic-recreations-ford-mustang-gt500cr-review-first-drive/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">First Drive: Classic Recreations’ Ford Mustang GT500CR</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/a-curtain-call-for-the-2017-aston-martin-vanquish-s-volante/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">A Curtain Call for the 2017 Aston Martin Vanquish S ...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2018-nissan-370z-heritage-edition-review-one-week/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">One Week With: 2018 Nissan 370Z Heritage Edition</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/mopar-2017-dodge-challenger-review-first-drive/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">First Drive: Mopar 2017 Dodge Challenger</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876467" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/reviews/long-term/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: LongTermReviews" tabindex="-1"><span itemprop="name">Long-Term</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/tire-rack-street-survival-school-four-seasons-2017-land-rover-discovery/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Attending Tire Rack’s Street Survival School With Ou...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/four-seasons-2016-fiat-500x-gets-freaky-laps-road-america/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Our Four Seasons 2016 Fiat 500X Gets Freaky and Laps...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/saying-goodbye-to-our-four-seasons-2016-volkswagen-golf-r/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Saying Goodbye to Our Four Seasons 2016 Volkswagen G...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/four-seasons-2017-bmw-m2-update-5-cross-country/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Traversing the Country in Our Four Seasons 2017 BMW M2</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/homeward-bound-chicago-four-seasons-2017-mazda-cx-5/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Homeward Bound to Chicago in Our Four Seasons 2017 M...</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876404" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/reviews/classic-cars/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Car Reviews: ClassicCars" tabindex="-1"><span itemprop="name">Classic Cars</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/classic-drive-1982-porsche-928/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Classic Drive: 1982 Porsche 928</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/1988-lamborghini-countach-5000-qv-review-classic-drive/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Classic Drive: 1988 Lamborghini Countach 5000 QV</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/behind-the-wheel-of-four-mazda-rotary-classics-at-the-2017-japanese-nostalgic-car-touge-california/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Behind the Wheel of Four Mazda Rotary Classics at th...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/coast-coast-475-1977-mercedes-benz-230/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Coast to Coast in a $475 1977 Mercedes-Benz 230</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/1964-porsche-356-c-classic-drive/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Classic Drive: 1964 Porsche 356 C</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
                </ul>
                
                </li>

                </ul>
</li>
<li role="menuitem" id="menu-item-876461" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children -fullwidth" aria-haspopup="true"><a href="http://www.automobilemag.com/news/" class="nav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News" tabindex="0"><span itemprop="name">News &amp; Rumors</span></a>
<ul class="sub-menu">
<li class="subnav-container"><ul class="submenu-featured">	<li role="menuitem" id="submenu-item-876476" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children col-01" ><a href="http://www.automobilemag.com/news/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News: Latest News" tabindex="-1"><span itemprop="name">Latest News</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2018 Nissan Leaf Blows Down the Line</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/bmw-wants-to-double-ev-sales-in-2018/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">BMW Wants to Double EV Sales in 2018</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/land-rover-may-two-door-range-rover-works/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Land Rover May Build a Two-Door Range Rover</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/gm-marketplace-lets-customers-purchase-goods-cars/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">GM Marketplace Allows Customers to Buy Goods from Th...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/lexus-lf-1limitless-concept-previewed-ahead-of-detroit-reveal/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Lexus Teases LF-1 Limitless Concept Ahead of Detroit...</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876458" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/future-cars/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News: Future Cars" tabindex="-1"><span itemprop="name">Future Cars</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2019-lamborghini-urus-prototype-drive-nardo/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Unabashedly Silly, Sensationally Fast: 2019 Lamborgh...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/shock-value-12-new-electric-bmws-due-2025/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Shock Value: The 12 New Electric BMWs Due by 2025</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/mazda-vision-coupe-concept-previews-rwd-probably-non-rotary-flagship/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Mazda Vision Coupe Concept Hints at RWD, Non-Rotary ...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/mazda-kai-concept-ups-compact-hatchback-ante/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Mazda Kai Concept Ups the Compact Hatchback Ante</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/bmw-x2-caught-naked-flatbed/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">BMW X2 Caught Naked on a Flatbed</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-1036405" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/features/auctions/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News: Car Auctions" tabindex="-1"><span itemprop="name">Car Auctions</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/sothebys-auctions-brings-7504000-ex-schumacher-ferrari-f2001/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Sotheby’s Auctions Brings $7,504,000 Ex-Schumacher F...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/just-listed-pair-different-cars-mercury/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Just Listed: A Pair of Very Different Cars from Mercury</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/bonhams-to-auction-ex-paul-mccartney-aston-martin-db5-and-ex-ringo-starr-mini/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Bonhams to Auction Ex-Paul McCartney Aston Martin DB...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/paul-newmans-rolex-daytona-sells-record-breaking-17-75-million/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Paul Newman’s Rolex Daytona Sells for a Record-Break...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/just-listed-jdm-1990-suzuki-jimny/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Just Listed: JDM 1990 Suzuki Jimny</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-1168129" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/features/concours/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News: Concours and Car Shows" tabindex="-1"><span itemprop="name">Concours &amp; Car Shows</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/bmw-10th-annual-socal-vintage-meet/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Nine Favorites from the 2017 Southern California Vin...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/eight-favorite-cars-2017-dix-mille-tours-du-castellet/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Eight Favorite Cars from the 2017 Dix Mille Tours du...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2017-tokyo-motor-show-hits-misses-revelations/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2017 Tokyo Motor Show Hits, Misses, &amp; Revelations</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/art-center-car-classic-2017/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Art Center Car Classic 2017 Celebrates American, Fre...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/six-interesting-cars-at-the-2017-atlanta-concours-delegance/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Six Interesting Cars at the 2017 Atlanta Concours d’...</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-990594" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/motorsports/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News: Motorsports" tabindex="-1"><span itemprop="name">Motorsports</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2018-aston-martin-vantage-gte-even-better-looking-street-car/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2018 Aston Martin Vantage GTE is Even Better Looking...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/nhra-top-fuel-driver-leah-pritchett-considers-day-job-red-planet-dragway-driving-uber/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">NHRA Top Fuel Driver Leah Pritchett Considers Her Da...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/koenigsegg-came-nevada-beat-records/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Koenigsegg Came to Nevada to Beat Records and Did — ...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/f1s-2021-engine-plans-encourage-aston-martin/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Aston Martin Feels Good About F1&#8217;s 2021 Engine...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/bring-noise-next-generation-formula-1-engine-spin-faster-simpler/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Bring the Noise: Next-Generation Formula 1 Engine to...</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
                </ul>
                
                </li>

                </ul>
</li>
<li role="menuitem" id="menu-item-876551" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" aria-haspopup="true"><a href="/auto-shows/" class="nav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows" tabindex="0"><span itemprop="name">Auto Shows</span></a>
<ul class="sub-menu">
	<li role="menuitem" id="submenu-item-876557" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="http://www.automobilemag.com/auto-shows/los-angeles/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Los Angeles" tabindex="-1"><span itemprop="name">Los Angeles Auto Show</span></a></li>
	<li role="menuitem" id="submenu-item-1193251" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="http://www.automobilemag.com/auto-shows/tokyo/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">Tokyo Motor Show</span></a></li>
	<li role="menuitem" id="submenu-item-1186337" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="http://www.automobilemag.com/auto-shows/frankfurt/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">Frankfurt Motor Show</span></a></li>
	<li role="menuitem" id="submenu-item-975964" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="http://www.automobilemag.com/auto-shows/pebble-beach/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Pebble Beach" tabindex="-1"><span itemprop="name">Pebble Beach Car Week</span></a></li>
	<li role="menuitem" id="submenu-item-876569" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="http://www.automobilemag.com/auto-shows/new-york/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: New York" tabindex="-1"><span itemprop="name">New York Auto Show</span></a></li>
	<li role="menuitem" id="submenu-item-876572" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="http://www.automobilemag.com/auto-shows/geneva/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Geneva" tabindex="-1"><span itemprop="name">Geneva Motor Show</span></a></li>
	<li role="menuitem" id="submenu-item-876575" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="http://www.automobilemag.com/auto-shows/chicago/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Chicago" tabindex="-1"><span itemprop="name">Chicago Auto Show</span></a></li>
	<li role="menuitem" id="submenu-item-876566" class="subnav-item menu-item menu-item-type-post_type menu-item-object-tribe_venue" ><a href="http://www.automobilemag.com/auto-shows/detroit/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Auto Shows: Detroit" tabindex="-1"><span itemprop="name">Detroit Auto Show</span></a></li>
</ul>
</li>
<li role="menuitem" id="menu-item-876398" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children -fullwidth" aria-haspopup="true"><a href="http://www.automobilemag.com/features/" class="nav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Features" tabindex="0"><span itemprop="name">Features</span></a>
<ul class="sub-menu">
<li class="subnav-container"><ul class="submenu-featured">	<li role="menuitem" id="submenu-item-876413" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/features/magazine/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Features: Magazine" tabindex="-1"><span itemprop="name">Magazine</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/rockin-role-ferrari-challenge-race-driver/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Rockin’ Role: Ferrari Challenge Race Driver Michael ...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/becoming-a-ferrari-488-challenge-race-driver/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Becoming a Ferrari 488 Challenge Race Driver</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/john-deere-1050k-ultimate-building-machine/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">John Deere 1050K: The Ultimate Building Machine</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/volkswagen-d-buzz-concept-review-first-drive/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">First Drive: Volkswagen I.D. Buzz Concept</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/great-watches-for-car-guys-and-gals/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Great Watches for Car Guys and Gals</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876416" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/features/opinion/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Features: Opinion" tabindex="-1"><span itemprop="name">Opinion</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/takata-shame-deflates-japans-engineering-pride/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Takata Shame Deflates Japan’s Engineering Pride</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/tortoise-hare-wins-self-driving-race/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Tortoise or Hare: Who Wins the Self-Driving Race?</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/volkswagens-new-u-s-trajectory/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Volkswagen’s New U.S. Trajectory?</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/war-against-ethanol-part-1/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">The War Against Ethanol, Part 1</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/michigan-state-police-teenage-defensive-driving-program/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Michigan State Troopers Teach New Drivers Car Control</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876401" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/features/car-lists/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: News: Car Lists" tabindex="-1"><span itemprop="name">Car Lists</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/ten-things-you-need-to-know-about-the-jl-2018-jeep-wrangler/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Ten Things You Need to Know About the JL 2018 Jeep W...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/twenty-cool-cars-from-freys-mazda-classic-car-museum/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Twenty Cool Cars from Frey’s Mazda Classic Car Museum</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/bmw-10th-annual-socal-vintage-meet/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Nine Favorites from the 2017 Southern California Vin...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/seven-things-we-learned-about-the-design-of-the-2019-audi-a7/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Seven Things We Learned About the Design of the 2019...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/eight-favorite-cars-2017-dix-mille-tours-du-castellet/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Eight Favorite Cars from the 2017 Dix Mille Tours du...</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-876389" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/awards/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Features: Awards" tabindex="-1"><span itemprop="name">Awards</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2016-design-of-the-year-ford-gt/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2016 Design of the Year: Ford GT</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2015-automobile-magazine-all-stars/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2015 AUTOMOBILE All-Stars</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2015-design-of-the-year-mercedes-benz-s-class-coupe/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2015 Design of the Year: Mercedes-Benz S-Class Coupe</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2015-man-of-the-year-peter-mullin/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2015 Man of the Year: Peter Mullin</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/2015-automobile-all-stars-the-contenders/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">2015 AUTOMOBILE All-Stars: The Contenders</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
	<li role="menuitem" id="submenu-item-990592" class="subnav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children col-01" ><a href="http://www.automobilemag.com/lifestyle/" class="subnav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Features: Lifestyle" tabindex="-1"><span itemprop="name">Lifestyle</span></a>                <ul role="menu" aria-hidden="true" class="sub-nav">
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/great-watches-for-car-guys-and-gals/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Great Watches for Car Guys and Gals</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/crossing-mojave-desert-polaris-rzr-dynamix/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Crossing (Part of) the Mojave Desert at 76 MPH in th...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/ochs-und-junior-strips-down-swiss-watchmaking/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Ochs und Junior Strips Down Swiss Watchmaking</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/peugeot-l750-r-hybrid-vision-coming-gran-turismo-sport/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Peugeot L750 R HYbrid Vision Concept Joins Gran Turi...</span>
                            </a>
                        </li>
                                            <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                            <a href="http://www.automobilemag.com/news/singer-track-1-chronograph-watch/" class="subnav-link title" itemprop="url"  tabindex="-1">
                                <span itemprop="name">Every Second is Important: Singer Track 1 Chronograph</span>
                            </a>
                        </li>
                    
                </ul>
            </li>
                </ul>
                
                </li>

                </ul>
</li>
<li role="menuitem" id="menu-item-876554" class="nav-item menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="/videos/" class="nav-link title" itemprop="url" data-sobject-id="Mod: Navigation: Videos" tabindex="0"><span itemprop="name">Videos</span></a></li>
<li role="menuitem" id="menu-item-1186814" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children -fullwidth" aria-haspopup="true"><a href="https://www.circsource.com/store/Subscribe.html?magazineId=3&amp;sourceCode=I8ABNN" class="nav-link title" itemprop="url" tabindex="0"><span itemprop="name">Subscribe</span></a>
<ul class="sub-menu">
<li class="subnav-container"><ul class="submenu-featured">	<li role="menuitem" id="submenu-item-1186815" class="subnav-item menu-item menu-item-type-post_type menu-item-object-page hide-title mg" ><a href="http://www.automobilemag.com/subscribe-mega-menu/" class="subnav-link title" itemprop="url" tabindex="-1"><span itemprop="name">Subscribe Mega Menu</span></a>            <ul role="menu" aria-hidden="true" class="sub-nav">
                <li role="menuitem"  class="subnav-item menu-item menu-item-type-custom menu-item-object-custom">
                    <div class="content">
                        <img class="float-left magazine" src="/wp-content/themes/automobile-mag/images/subscribe-amag.jpg" />
<div class="float-left magazine mmyt-header">
<p class="entry-title">SUBSCRIBE TODAY AND SAVE 84%</p>
<p class="entry-subtitle">PAID SUBSCRIBERS GET A FREE SUBSCRIPTION TO THE AUTOMOBILE MAG APPLE EDITION!</p>
<a class="action header" href="https://www.circsource.com/store/Subscribe.html?magazineId=3&amp;sourceCode=I8ABNN" target="_blank" rel="noopener noreferrer">Get Print Subscription</a>
<a class="action header" href="https://www.circsource.com/store/Subscribe.html?magazineId=244&amp;sourceCode=I8ABNN" target="_blank" rel="noopener noreferrer">Get Digital Subscription</a>
<a class="action header" href="http://www.automobilemag.com/newsletter-subscribe/" target="_blank" rel="noopener noreferrer">Free Newsletter Sign Up</a>
<a class="-link clear" href="https://www.circsource.com/store/renewalLogin.html?MagId=3" target="_blank" rel="noopener noreferrer">Renewal Login Page </a>
<a class="-link" href="https://www.circsource.com/store/Subscribe.html?magazineId=3&amp;type=gift&amp;sourceCode=I8AGNN" target="_blank" rel="noopener noreferrer"> Gift Subscriptions</a>

</div>                    </div>
                </li>
            </ul>
            </li>
                </ul>
                
                </li>

                </ul>
</li>
</ul>
				</div><!-- .modal-content -->
				<div id="js-guide-modal-content" class="modal-content -guide">
					
<button id="js-guide-close" class="button menu-close" aria-controls="js-buyers-guide-nav" aria-expanded="false">
	<span class="toggle"></span>
	<span class="toggle-text">Close</span>
</button>
<div class="buyers-guide-search">
	<nav id="js-buyers-guide-nav" class="buyersguide-nav" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" aria-label="Buyers guide menu">
	</nav><div class="makemodel-form">
		
	<form action="" method="post" class="mmyt-form filter-form"
			data-siteurl="http://www.automobilemag.com"
			data-context="hub-model"
			data-category=""
			data-year="" >

			<label class="label -make">
			<select autocomplete="off" name="mmyt-make" class="select -make">
				<option value="">Select Make</option>

				
					<option value="acura"
												>
						Acura					</option>
				
					<option value="alfa-romeo"
												>
						Alfa Romeo					</option>
				
					<option value="aston-martin"
												>
						Aston Martin					</option>
				
					<option value="audi"
												>
						Audi					</option>
				
					<option value="bentley"
												>
						Bentley					</option>
				
					<option value="bmw"
												>
						BMW					</option>
				
					<option value="buick"
												>
						Buick					</option>
				
					<option value="cadillac"
												>
						Cadillac					</option>
				
					<option value="chevrolet"
												>
						Chevrolet					</option>
				
					<option value="chrysler"
												>
						Chrysler					</option>
				
					<option value="dodge"
												>
						Dodge					</option>
				
					<option value="ferrari"
												>
						Ferrari					</option>
				
					<option value="fiat"
												>
						FIAT					</option>
				
					<option value="ford"
												>
						Ford					</option>
				
					<option value="genesis"
												>
						Genesis					</option>
				
					<option value="gmc"
												>
						GMC					</option>
				
					<option value="honda"
												>
						Honda					</option>
				
					<option value="hyundai"
												>
						Hyundai					</option>
				
					<option value="infiniti"
												>
						Infiniti					</option>
				
					<option value="jaguar"
												>
						Jaguar					</option>
				
					<option value="jeep"
												>
						Jeep					</option>
				
					<option value="karma"
												>
						Karma					</option>
				
					<option value="kia"
												>
						Kia					</option>
				
					<option value="lamborghini"
												>
						Lamborghini					</option>
				
					<option value="land-rover"
												>
						Land Rover					</option>
				
					<option value="lexus"
												>
						Lexus					</option>
				
					<option value="lincoln"
												>
						Lincoln					</option>
				
					<option value="lotus"
												>
						Lotus					</option>
				
					<option value="maserati"
												>
						Maserati					</option>
				
					<option value="mazda"
												>
						Mazda					</option>
				
					<option value="mclaren"
												>
						McLaren					</option>
				
					<option value="mercedes-benz"
												>
						Mercedes-Benz					</option>
				
					<option value="mini"
												>
						MINI					</option>
				
					<option value="mitsubishi"
												>
						Mitsubishi					</option>
				
					<option value="nissan"
						 selected='selected'						>
						Nissan					</option>
				
					<option value="porsche"
												>
						Porsche					</option>
				
					<option value="ram"
												>
						Ram					</option>
				
					<option value="rolls-royce"
												>
						Rolls-Royce					</option>
				
					<option value="scion"
												>
						Scion					</option>
				
					<option value="smart"
												>
						smart					</option>
				
					<option value="subaru"
												>
						Subaru					</option>
				
					<option value="tesla"
												>
						Tesla					</option>
				
					<option value="toyota"
												>
						Toyota					</option>
				
					<option value="volkswagen"
												>
						Volkswagen					</option>
				
					<option value="volvo"
												>
						Volvo					</option>
							</select>
		</label><label class="label -model ">
			<select autocomplete="off" name="mmyt-model" class="select -model"  >
				<option value="">Select Model</option>

									<option value="200sx"
												>
						200SX					</option>
										<option value="240sx"
												>
						240SX					</option>
										<option value="300zx"
												>
						300ZX					</option>
										<option value="350z"
												>
						350Z					</option>
										<option value="370z"
												>
						370Z					</option>
										<option value="altima"
												>
						Altima					</option>
										<option value="armada"
												>
						Armada					</option>
										<option value="cube"
												>
						cube					</option>
										<option value="frontier"
												>
						Frontier					</option>
										<option value="gt-r"
												>
						GT-R					</option>
										<option value="juke"
												>
						JUKE					</option>
										<option value="leaf"
						 selected='selected'						>
						LEAF					</option>
										<option value="maxima"
												>
						Maxima					</option>
										<option value="murano"
												>
						Murano					</option>
										<option value="murano-crosscabriolet"
												>
						Murano CrossCabriolet					</option>
										<option value="nv"
												>
						NV					</option>
										<option value="nv1500"
												>
						NV1500					</option>
										<option value="nv200"
												>
						NV200					</option>
										<option value="nv2500"
												>
						NV2500					</option>
										<option value="nv3500"
												>
						NV3500					</option>
										<option value="nv3500-passenger"
												>
						NV3500 Passenger					</option>
										<option value="pathfinder"
												>
						Pathfinder					</option>
										<option value="pathfinder-hybrid"
												>
						Pathfinder Hybrid					</option>
										<option value="pickup"
												>
						Pickup					</option>
										<option value="quest"
												>
						Quest					</option>
										<option value="rogue"
												>
						Rogue					</option>
										<option value="rogue-select"
												>
						Rogue Select					</option>
										<option value="rogue-sport"
												>
						Rogue Sport					</option>
										<option value="sentra"
												>
						Sentra					</option>
										<option value="titan"
												>
						Titan					</option>
										<option value="titan-xd"
												>
						Titan XD					</option>
										<option value="versa"
												>
						Versa					</option>
										<option value="versa-note"
												>
						Versa Note					</option>
										<option value="xterra"
												>
						Xterra					</option>
												</select>
		</label><button type="submit" class="action -primary" data-sobject-id="Mod: Navigation: BG: Research">Research</button>
	</form>
	</div>
</div><!-- .buyers-guide -->
				</div><!-- .modal-content -->
			</div><!-- .modal-wrap -->
		</div>
	</nav><!-- .main-navigation -->
    <div class="mobilenav-container">
        <nav id="js-mobile-navigation"
             class="mobile-navigation"
             role="navigation"
             itemscope
             itemtype="http://schema.org/SiteNavigationElement"
        >
            <ul id="menu-mobile-mega-menu" class="navigation-list"><li id="menu-item-1183889" class="mobile-navitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.automobilemag.com/reviews/" class="nav-link" data-sobject-id="Mod: Navigation: Car Reviews">Car Reviews</a><button class="button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="mobile-submenu">
	<li id="menu-item-1183890" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/reviews/road-tests/" class="subnav-link" data-sobject-id="Mod: Navigation: Car Reviews: Road Tests">Road Tests</a></li>
	<li id="menu-item-1183891" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/reviews/long-term/" class="subnav-link" data-sobject-id="Mod: Navigation: Car Reviews: LongTermReviews">Long-Term</a></li>
	<li id="menu-item-1183892" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/reviews/classic-cars/" class="subnav-link" data-sobject-id="Mod: Navigation: Car Reviews: ClassicCars">Classic Cars</a></li>
</ul>
</li>
<li id="menu-item-1183897" class="mobile-navitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.automobilemag.com/news/" class="nav-link" data-sobject-id="Mod: Navigation: News">News &#038; Rumors</a><button class="button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="mobile-submenu">
	<li id="menu-item-1183899" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.automobilemag.com/news/" class="subnav-link" data-sobject-id="Mod: Navigation: News: Latest News">Latest News</a></li>
	<li id="menu-item-1183895" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/future-cars/" class="subnav-link" data-sobject-id="Mod: Navigation: News: Future Cars">Future Cars</a></li>
	<li id="menu-item-1183893" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/features/auctions/" class="subnav-link" data-sobject-id="Mod: Navigation: News: Car Auctions">Car Auctions</a></li>
	<li id="menu-item-1183894" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/features/concours/" class="subnav-link" data-sobject-id="Mod: Navigation: News: Concours and Car Shows">Concours &#038; Car Shows</a></li>
	<li id="menu-item-1183896" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/motorsports/" class="subnav-link" data-sobject-id="Mod: Navigation: News: Motorsports">Motorsports</a></li>
</ul>
</li>
<li id="menu-item-1183900" class="mobile-navitem menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a title="Mod: Navigation: Auto Shows" href="/auto-shows/" class="nav-link">Auto Shows</a><button class="button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="mobile-submenu">
	<li id="menu-item-1183901" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/pebble-beach/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Pebble Beach">Pebble Beach Concours</a></li>
	<li id="menu-item-1183902" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/rolex-monterey-motorsports-reunion/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: RMMR">Monterey Motorsports Reunion</a></li>
	<li id="menu-item-1183903" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/new-york/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: New York">New York Auto Show</a></li>
	<li id="menu-item-1183904" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/geneva/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Geneva">Geneva Motor Show</a></li>
	<li id="menu-item-1183905" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/chicago/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Chicago">Chicago Auto Show</a></li>
	<li id="menu-item-1183906" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/detroit/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Detroit">Detroit Auto Show</a></li>
	<li id="menu-item-1183907" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/los-angeles/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Los Angeles">Los Angeles Auto Show</a></li>
	<li id="menu-item-1183979" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/auto-shows/paris/" class="subnav-link" data-sobject-id="Mod: Navigation: Auto Shows: Paris">Paris Motor Show</a></li>
</ul>
</li>
<li id="menu-item-1183909" class="mobile-navitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.automobilemag.com/features/" class="nav-link" data-sobject-id="Mod: Navigation: Features">Features</a><button class="button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="mobile-submenu">
	<li id="menu-item-1183911" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/features/magazine/" class="subnav-link" data-sobject-id="Mod: Navigation: Features: Magazine">Magazine</a></li>
	<li id="menu-item-1183912" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/features/opinion/" class="subnav-link" data-sobject-id="Mod: Navigation: Features: Opinion">Opinion</a></li>
	<li id="menu-item-1183910" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/features/car-lists/" class="subnav-link" data-sobject-id="Mod: Navigation: Features: Car Lists">Car Lists</a></li>
	<li id="menu-item-1183908" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/awards/" class="subnav-link" data-sobject-id="Mod: Navigation: Features: Awards">Awards</a></li>
	<li id="menu-item-1183913" class="mobile-subnavitem menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.automobilemag.com/lifestyle/" class="subnav-link" data-sobject-id="Mod: Navigation: Features: Lifestyle">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-1183915" class="mobile-navitem menu-item menu-item-type-custom menu-item-object-custom"><a href="/videos/" class="nav-link" data-sobject-id="Mod: Navigation: Videos">Videos</a></li>
<li id="menu-item-1183916" class="mobile-navitem menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.circsource.com/store/Subscribe.html?magazineId=3&amp;sourceCode=I8ABNN" class="nav-link" data-sobject-id="Mod: Navigation: Subscribe">Subscribe</a><button class="button subnav-toggle"><span class="screen-reader-text">Open</span></button>
<ul class="mobile-submenu">
	<li id="menu-item-1183917" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circsource.com/store/Subscribe.html?magazineId=3&amp;sourceCode=I8ABNN" class="subnav-link" data-sobject-id="Mod: Navigation: Subscribe">Get Print Subscription</a></li>
	<li id="menu-item-1183918" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.automobilemag.com/newsletter-subscribe/" class="subnav-link" data-sobject-id="Mod: Navigation: Subscribe">Free Newsletter Sign up</a></li>
	<li id="menu-item-1183919" class="mobile-subnavitem menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circsource.com/store/renewalLogin.html?MagId=3" class="subnav-link" data-sobject-id="Mod: Navigation: Subscribe">Renewal Login Page</a></li>
</ul>
</li>
<li id="capture_signin_link" class="mobile-navitem mobile-signin"></li></ul>        </nav>
    </div>
</div>
		</header><!-- .site-header -->

		<div id="content" class="site-content">
						<div class="center-col -adslot">
				                    <div class="top-fixed-ad">
                    <div id="dfp-slot-cc370-151256975103395" class="dfp-slot dfp-slot-970 dfp-slot-desktop-leaderboard dfp-retention" style="min-height: 90px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="728x90,970x90,970x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(min-width: 768px)" data-module-id="Mod066" data-sobject-id="Ad"></div>                    </div>
				                <div class="top-fixed-mobile-ad">
                				<div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-leaderboard" data-edgeY="300" data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-2d250-151256975108085" class="dfp-slot  dfp-slot-mobile-leaderboard dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>				                </div>
			</div>
			
			<a id="totop-arrow" href="#top" title="Back to top"></a>
<div data-module-name="Mod: Subscription: Popup" data-module-id="Mod016">
	<div class="newsletter-signup-module -slide-out">
		<div class="padding-container">
			<div class="mail-icon-outer">
				<div class="mail-icon-inner icon-email"></div>
			</div>
			<div class="top-left">
				<div class="super-text">Subscribe to the Free</div>
				<div class="mt-logo">
					<img class="logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/images/automobile-magazine.jpg">
				</div>
				<div class="sub-text">Newsletter</div>
			</div>
			<div class="bottom-right">
				<div class="sign-up-text">Sign Up today for our FREE Newsletter and get the latest articles and news delivered right to your inbox.</div>
				<button class="subscribe-button newsletter-signup" data-sobject-id="Mod: Subscription: Popup: Left">Subscribe Now</button>

			</div>
		</div>
		<button class="close-button" data-timer="30"></button>
	</div><!-- newsletter-signup-module left rail-->

	<div class="newsletter-signup-module -bottom -slide-out">
		<div class="padding-container">
			<div class="mail-icon-outer">
				<div class="mail-icon-inner"></div>
			</div>
			<div class="top-left">
				<div class="super-text">Subscribe to the Free</div>
				<div class="mt-logo">
					<img class="logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/images/automobile-magazine.jpg">
				</div>
				<div class="sub-text">Newsletter</div>
			</div>
			<div class="bottom-right">
				<div class="sign-up-text">Sign Up today for our FREE Newsletter and get the latest articles and news delivered right to your inbox.</div>
				<button class="subscribe-button newsletter-signup" data-sobject-id="Mod: Subscription: Popup: Horizontal">Subscribe Now</button>
				<button class="close-button" data-timer="30"></button>
			</div>
		</div>
	</div><!-- newsletter-signup-module bottom rail -->
</div><div class="pushstate-nav">
    <div class="pushstate-container">
        <div class="pushstate-main">
            <div class="pushstate-article-wrap">
                <div class="pushstate-article-group pushstate-container">
                                <div id="pushstate-1210560" class="pushstate-article main-article pushstate-article-1 active"
                     data-pushstate-id="1210560"
                     data-pushstate-number="1">
                    <div class="entry-image">
                        <a href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" class="link" rel="bookmark"
                           data-sobject-id="Image">
                            <img src="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg" alt="" />
                        </a>
                    </div>
                    <div class="entry-summary">
                        <a href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" rel="bookmark" data-sobject-id="Title">
                            2018 Nissan Leaf Blows Down the Line                        </a>
                    </div>
                    <!-- .entry-summary -->
                </div>
                                                                <div id="pushstate-1210055"
                             class="pushstate-article pushstate-article-2"
                             data-pushstate-id="1210055"
                             data-pushstate-number="2"
                             data-href="http://www.automobilemag.com/news/tire-rack-street-survival-school-four-seasons-2017-land-rover-discovery/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/tire-rack-street-survival-school-four-seasons-2017-land-rover-discovery/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-Land-Rover-Discovery-Td6-HSE-front-view-in-motion-10.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/tire-rack-street-survival-school-four-seasons-2017-land-rover-discovery/" rel="bookmark" data-sobject-id="Title">
                                    Attending Tire Rack’s Street Survival School ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1210601"
                             class="pushstate-article pushstate-article-3"
                             data-pushstate-id="1210601"
                             data-pushstate-number="3"
                             data-href="http://www.automobilemag.com/news/bmw-wants-to-double-ev-sales-in-2018/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/bmw-wants-to-double-ev-sales-in-2018/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/11/2019-BMW-i8-Roadster-side-doors-open.jpg?interpolation=lanczos-none&#038;fit=around|220:146" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/bmw-wants-to-double-ev-sales-in-2018/" rel="bookmark" data-sobject-id="Title">
                                    BMW Wants to Double EV Sales in 2018                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1207702"
                             class="pushstate-article pushstate-article-4"
                             data-pushstate-id="1207702"
                             data-pushstate-number="4"
                             data-href="http://www.automobilemag.com/news/2017-mazda-cx-9-grand-touring-one-week-review/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/2017-mazda-cx-9-grand-touring-one-week-review/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/11/2017-Mazda-CX-9-front-three-quarter-02.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/2017-mazda-cx-9-grand-touring-one-week-review/" rel="bookmark" data-sobject-id="Title">
                                    One Week With: 2017 Mazda CX-9 Grand Touring                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                </div>
                                                                                            <div class="pushstate-article-group pushstate-container">
                                                <div id="pushstate-1210032"
                             class="pushstate-article pushstate-article-5"
                             data-pushstate-id="1210032"
                             data-pushstate-number="5"
                             data-href="http://www.automobilemag.com/news/classic-recreations-ford-mustang-gt500cr-review-first-drive/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/classic-recreations-ford-mustang-gt500cr-review-first-drive/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/12/Shelby-GT-500CR-front-three-quarter-01.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/classic-recreations-ford-mustang-gt500cr-review-first-drive/" rel="bookmark" data-sobject-id="Title">
                                    First Drive: Classic Recreations’ Ford Mustang ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1210379"
                             class="pushstate-article pushstate-article-6"
                             data-pushstate-id="1210379"
                             data-pushstate-number="6"
                             data-href="http://www.automobilemag.com/news/cadillac-introduces-ats-v-cts-v-championship-editions/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/cadillac-introduces-ats-v-cts-v-championship-editions/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Cadillac-ATS-V-and-CTS-V-Championship-Editions.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/cadillac-introduces-ats-v-cts-v-championship-editions/" rel="bookmark" data-sobject-id="Title">
                                    Cadillac ATS-V, CTS-V Championship Editions ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1210311"
                             class="pushstate-article pushstate-article-7"
                             data-pushstate-id="1210311"
                             data-pushstate-number="7"
                             data-href="http://www.automobilemag.com/news/rolls-royce-phantom-ev-reportably-a-buzz-kill/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/rolls-royce-phantom-ev-reportably-a-buzz-kill/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/5/2017/10/2018-Rolls-Royce-Phantom-VIII-Extended-Wheelbase-side-profile-in-motion-03.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/rolls-royce-phantom-ev-reportably-a-buzz-kill/" rel="bookmark" data-sobject-id="Title">
                                    Rolls-Royce Phantom EV Reportedly a Buzz Kill                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1210111"
                             class="pushstate-article pushstate-article-8"
                             data-pushstate-id="1210111"
                             data-pushstate-number="8"
                             data-href="http://www.automobilemag.com/news/2018-mitsubishi-eclipse-cross-priced-at-24290/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/2018-mitsubishi-eclipse-cross-priced-at-24290/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/5/2017/02/Mitsubishi-Eclipse-Cross-front-three-quarter.jpg" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/2018-mitsubishi-eclipse-cross-priced-at-24290/" rel="bookmark" data-sobject-id="Title">
                                    2018 Mitsubishi Eclipse Cross Priced at $24,290 ...                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                </div>
                                                                                            <div class="pushstate-article-group pushstate-container">
                                                <div id="pushstate-1205878"
                             class="pushstate-article pushstate-article-9"
                             data-pushstate-id="1205878"
                             data-pushstate-number="9"
                             data-href="http://www.automobilemag.com/news/becoming-a-ferrari-488-challenge-race-driver/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/becoming-a-ferrari-488-challenge-race-driver/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/11/Ferrari-Corso-Pilota-racing-school-05.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/becoming-a-ferrari-488-challenge-race-driver/" rel="bookmark" data-sobject-id="Title">
                                    Becoming a Ferrari 488 Challenge Race Driver                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                                                                            <div id="pushstate-1204895"
                             class="pushstate-article pushstate-article-10"
                             data-pushstate-id="1204895"
                             data-pushstate-number="10"
                             data-href="http://www.automobilemag.com/news/in-the-year-2020-we-should-all-be-driving-evs/">
                            <div class="entry-image">
                                <a href="http://www.automobilemag.com/news/in-the-year-2020-we-should-all-be-driving-evs/" class="link" rel="bookmark"
                                   data-sobject-id="Image">
                                    <img src="http://st.automobilemag.com/uploads/sites/11/2017/11/2017-Chevrolet-Volt-front-view-in-motion.jpg?interpolation=lanczos-none&#038;fit=around|220:147" alt="" />
                                </a>
                            </div>
                            <div class="entry-summary">
                                <a href="http://www.automobilemag.com/news/in-the-year-2020-we-should-all-be-driving-evs/" rel="bookmark" data-sobject-id="Title">
                                    In the Year 2020 We Should All Be Driving EVs                                </a>
                            </div>
                            <!-- .entry-summary -->
                        </div>
                                            </div>                <div class="clear"></div>
            </div>
            <div class="bg-gradient"></div>
            <div class="pushstate-arrow-wrap">
                <div class="pushstate-arrow pushstate-arrow-right"><i class="icon-caret-right"></i></div>
                <div class="pushstate-arrow pushstate-arrow-left disabled"><i class="icon-caret-left"></i></div>
            </div>
        </div>
        <div class="pushstate-buyers-guide-search">
            <div class="mmyt-title">
                <span class="label">BUYER&#039;S GUIDE</span>
            </div>
            <div class="mmyt-search">
                <div class="makemodel-form">
                    
	<form action="" method="post" class="mmyt-form filter-form"
			data-siteurl="http://www.automobilemag.com"
			data-context="hub-model"
			data-category=""
			data-year="" >

			<label class="label -make">
			<select autocomplete="off" name="mmyt-make" class="select -make">
				<option value="">Select Make</option>

				
					<option value="acura"
												>
						Acura					</option>
				
					<option value="alfa-romeo"
												>
						Alfa Romeo					</option>
				
					<option value="aston-martin"
												>
						Aston Martin					</option>
				
					<option value="audi"
												>
						Audi					</option>
				
					<option value="bentley"
												>
						Bentley					</option>
				
					<option value="bmw"
												>
						BMW					</option>
				
					<option value="buick"
												>
						Buick					</option>
				
					<option value="cadillac"
												>
						Cadillac					</option>
				
					<option value="chevrolet"
												>
						Chevrolet					</option>
				
					<option value="chrysler"
												>
						Chrysler					</option>
				
					<option value="dodge"
												>
						Dodge					</option>
				
					<option value="ferrari"
												>
						Ferrari					</option>
				
					<option value="fiat"
												>
						FIAT					</option>
				
					<option value="ford"
												>
						Ford					</option>
				
					<option value="genesis"
												>
						Genesis					</option>
				
					<option value="gmc"
												>
						GMC					</option>
				
					<option value="honda"
												>
						Honda					</option>
				
					<option value="hyundai"
												>
						Hyundai					</option>
				
					<option value="infiniti"
												>
						Infiniti					</option>
				
					<option value="jaguar"
												>
						Jaguar					</option>
				
					<option value="jeep"
												>
						Jeep					</option>
				
					<option value="karma"
												>
						Karma					</option>
				
					<option value="kia"
												>
						Kia					</option>
				
					<option value="lamborghini"
												>
						Lamborghini					</option>
				
					<option value="land-rover"
												>
						Land Rover					</option>
				
					<option value="lexus"
												>
						Lexus					</option>
				
					<option value="lincoln"
												>
						Lincoln					</option>
				
					<option value="lotus"
												>
						Lotus					</option>
				
					<option value="maserati"
												>
						Maserati					</option>
				
					<option value="mazda"
												>
						Mazda					</option>
				
					<option value="mclaren"
												>
						McLaren					</option>
				
					<option value="mercedes-benz"
												>
						Mercedes-Benz					</option>
				
					<option value="mini"
												>
						MINI					</option>
				
					<option value="mitsubishi"
												>
						Mitsubishi					</option>
				
					<option value="nissan"
						 selected='selected'						>
						Nissan					</option>
				
					<option value="porsche"
												>
						Porsche					</option>
				
					<option value="ram"
												>
						Ram					</option>
				
					<option value="rolls-royce"
												>
						Rolls-Royce					</option>
				
					<option value="scion"
												>
						Scion					</option>
				
					<option value="smart"
												>
						smart					</option>
				
					<option value="subaru"
												>
						Subaru					</option>
				
					<option value="tesla"
												>
						Tesla					</option>
				
					<option value="toyota"
												>
						Toyota					</option>
				
					<option value="volkswagen"
												>
						Volkswagen					</option>
				
					<option value="volvo"
												>
						Volvo					</option>
							</select>
		</label><label class="label -model ">
			<select autocomplete="off" name="mmyt-model" class="select -model"  >
				<option value="">Select Model</option>

									<option value="200sx"
												>
						200SX					</option>
										<option value="240sx"
												>
						240SX					</option>
										<option value="300zx"
												>
						300ZX					</option>
										<option value="350z"
												>
						350Z					</option>
										<option value="370z"
												>
						370Z					</option>
										<option value="altima"
												>
						Altima					</option>
										<option value="armada"
												>
						Armada					</option>
										<option value="cube"
												>
						cube					</option>
										<option value="frontier"
												>
						Frontier					</option>
										<option value="gt-r"
												>
						GT-R					</option>
										<option value="juke"
												>
						JUKE					</option>
										<option value="leaf"
						 selected='selected'						>
						LEAF					</option>
										<option value="maxima"
												>
						Maxima					</option>
										<option value="murano"
												>
						Murano					</option>
										<option value="murano-crosscabriolet"
												>
						Murano CrossCabriolet					</option>
										<option value="nv"
												>
						NV					</option>
										<option value="nv1500"
												>
						NV1500					</option>
										<option value="nv200"
												>
						NV200					</option>
										<option value="nv2500"
												>
						NV2500					</option>
										<option value="nv3500"
												>
						NV3500					</option>
										<option value="nv3500-passenger"
												>
						NV3500 Passenger					</option>
										<option value="pathfinder"
												>
						Pathfinder					</option>
										<option value="pathfinder-hybrid"
												>
						Pathfinder Hybrid					</option>
										<option value="pickup"
												>
						Pickup					</option>
										<option value="quest"
												>
						Quest					</option>
										<option value="rogue"
												>
						Rogue					</option>
										<option value="rogue-select"
												>
						Rogue Select					</option>
										<option value="rogue-sport"
												>
						Rogue Sport					</option>
										<option value="sentra"
												>
						Sentra					</option>
										<option value="titan"
												>
						Titan					</option>
										<option value="titan-xd"
												>
						Titan XD					</option>
										<option value="versa"
												>
						Versa					</option>
										<option value="versa-note"
												>
						Versa Note					</option>
										<option value="xterra"
												>
						Xterra					</option>
												</select>
		</label><button type="submit" class="action -primary" data-sobject-id="Mod: Navigation: BG: Research">Research</button>
	</form>
                </div>
            </div>
        </div>
    </div>
</div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
			<div class="container">
				<div class="content"><div class="breadcrumbs yoast-breadcrumbs" data-module-name="Mod: Breadcrumb" data-module-id="Mod092">
				<span><span itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><a href="http://www.automobilemag.com/"><span itemprop="itemListElement"><i class="icon-home"></i></span></a> / <a href="http://www.automobilemag.com/news/"><span itemprop="itemListElement">News</span></a> / <strong class="breadcrumb_last" itemprop="itemListElement">2018 Nissan Leaf Blows Down the Line</strong></span></span>
	</div><article id="post-1210560" class="entry-article post-1210560 post type-post status-publish format-standard has-post-thumbnail category-news make_model-leaf make_model-nissan model_year-5355" itemscope itemtype="https://schema.org/Article">

	<!-- schema.org meta -->
	<meta itemprop="genre" content="Opinion">
	<meta itemprop="about" content="Nissan has begun production of the next-generation Leaf in Smyrna, Tennessee. The electric vehicle will arrive in dealerships nationwide starting in January.The Smyrna plant has been producing the Nissan Leaf since 2013, and it also builds the Altima, Maxima, Pathfinder, Rogue, and Infiniti QX60.Capable of churning out two cars per minute at full capacity, the...">
	<meta itemprop="thumbnailUrl" content="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg">
	<meta itemprop="datePublished" content="2017-12-06">
	<meta itemprop="dateModified" content="2017-12-06">
	<meta itemprop="mainEntityOfPage" content="Automobile">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
		<meta itemprop="name" content="Automobile">
		<a itemprop="url" href="/">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"  >
		      <img itemprop="image" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.png" />
		      <link itemprop="url" href="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/a-logo.png" />
		    </span>
	    </a>
	</div>

	<header class="entry-header">
		<div class="entry-image" itemprop="image associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="height" content="200px">
		<meta itemprop="width" content="300px">
		<meta itemprop="url" content="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/">
		<meta itemprop="representativeOfPage" content="true">
	
	<a class="link" itemprop="contentUrl" title="2018 Nissan Leaf Blows Down the Line" data-href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" data-sobject-id="Image"><img width="660" height="438" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="wp-post-image wp-post-image" alt="" itemprop="contentUrl" data-base="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg?interpolation=lanczos-none&amp;fit=around|660:438" /><noscript><img src="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg?interpolation=lanczos-none&amp;fit=around|660:438" class="wp-post-image wp-post-image" alt="2018 Nissan Leaf Production Tennessee" itemprop="contentUrl" /></noscript></a>
</div><!-- .entry-image -->
<!-- .entry-image -->

		<div id="js-entry-header" class="container" data-module-name="Mod: Articles: Detail" data-module-id="Mod057"><span class="yoast-breadcrumbs"></span>
<div class="entry-topic">
				<a href="http://www.automobilemag.com/news/"
			  title="News"
			  class="link"
			  rel="category tag"
			  data-sobject-id="CategoryTag"
			  				  itemprop="articleSection"
			  			>
				News			</a>
		</div><!-- .entry-topic -->
<div class="share-links addthis_toolbox addthis_default_style" data-module-name="Mod: Social: Share Article" data-module-id="Mod003">
	<span class="title">Share <span class="extra">this article on:</span></span>

	<ul class="list">
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" addthis:title="2018 Nissan Leaf Blows Down the Line" class="social-icon icon facebook addthis_button_facebook" title="Share on Facebook" data-sobject-id="Social">Facebook</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" addthis:title="2018 Nissan Leaf Blows Down the Line" class="social-icon icon twitter addthis_button_twitter" title="Share on Twitter" data-sobject-id="Social">Twitter</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" addthis:title="2018 Nissan Leaf Blows Down the Line" class="social-icon icon googleplus addthis_button_google_plusone_share" title="Share on Google Plus" data-sobject-id="Social">Google Plus</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" addthis:title="2018 Nissan Leaf Blows Down the Line" class="social-icon icon email addthis_button_email" title="Share through Email" data-sobject-id="Social">Email</a>
		</li>
	</ul>
</div>
<h1 class="entry-title main-article-title" itemprop="headline name">2018 Nissan Leaf Blows Down the Line</h1><h2 id="js-subtitle" class="entry-subtitle" itemprop="alternativeHeadline">EV will reach dealerships in January</h2><div class="meta-container"><div class="entry-meta">

	<span class="byline">By: <span itemprop="creator author" itemscope itemtype="http://schema.org/Person"><a class="author-link" data-sobject-id="AuthorName" itemprop="url" href="http://www.automobilemag.com/author/kelly-pleskot/" title="Posted by Kelly Pleskot"><span class="name" itemprop="name">Kelly Pleskot</span></a></span></span><span class="postedon"> <time class="entry-date published" itemprop="datePublished" datetime="2017-12-06T01:09:56-08:00">December 6, 2017</time></span>
</div>
</div>
		</div><!-- .container -->

		<div class="image-slider -hero" data-module-name="Mod: Articles: PhotoSlider" data-module-id="Mod272">
	<section class="slider-images -thumbs -refresh-ads" role="listbox"><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="0" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-in-Smyrna-Tennessee.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="1" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-in-motion.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="2" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-rear-three-quarter.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="3" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-interior-seats.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="4" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter.jpg?interpolation=lanczos-none&#038;fit=around|660:440" data-index="5" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-dashboard.jpg?interpolation=lanczos-none&#038;fit=around|660:440" data-index="6" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-02.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="7" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-top-rear-three-quarter.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="8" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quater-05.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="9" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter-00.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="10" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-view.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="11" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-three-quarter-01.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="12" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-interior-seats-01.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="13" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-01.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="14" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-family.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="15" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-grill.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="16" data-sobject-id="FeaturedImage"></div>
			</div><div class="slider-tile">
				<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-instrument-cluster-detail-02.jpg?interpolation=lanczos-none&#038;fit=around|660:438" data-index="17" data-sobject-id="FeaturedImage"></div>
			</div></section>

			<nav class="slider-thumbs -with-sobject" role="toolbar" data-slides-to-show="4" data-slides-to-scroll="4"><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-in-Smyrna-Tennessee.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-in-motion.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-rear-three-quarter.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-interior-seats.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-dashboard.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-02.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-top-rear-three-quarter.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quater-05.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter-00.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-view.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-three-quarter-01.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-interior-seats-01.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-01.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-family.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-grill.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div><div class="slider-thumb">
					<div class="thumb-wrap">
						<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-instrument-cluster-detail-02.jpg" data-sobject-id="Thumbnail"></div>
					</div>
				</div></nav>
	</div>
<!-- .entry-image -->
			</header><!-- .entry-header -->

	<div id="js-entry-content" data-module-name="Mod: Articles: Detail" data-module-id="Mod057">
		<div itemprop="articleBody" class="entry-content"><p><span class="dropcap">N</span>issan has begun production of the next-generation Leaf in Smyrna, Tennessee. The electric vehicle will arrive in dealerships nationwide starting in January.</p><p>The Smyrna plant has been producing the Nissan Leaf since 2013, and it also builds the Altima, Maxima, Pathfinder, Rogue, and <a class="model-keyword-link" data-make="infiniti" data-model="qx60" data-module-id="Mod271" href="http://www.motortrend.com/cars/infiniti/qx60/" target="_blank">Infiniti QX60</a>.</p><p>Capable of churning out two cars per minute at full capacity, the facility is the largest volume car production plant in North America.</p><div wibbitz="embed-main-player"></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-151256975206815" class="dfp-slot  dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div><div id="dfp-slot-fd0e9-151256975202910" class="dfp-slot  dfp-slot-stm-unit dfp-retention" style="min-height: 2px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="1x2,663x211" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(min-width: 768px)" data-module-id="Mod066" data-sobject-id="Ad"></div><div id="dfp-slot-923ba-151256975200915" class="dfp-slot  dfp-slot-mobile-stm-unit dfp-retention" style="min-height: 327px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x327" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div><p>Two other plants around the world also make the Leaf, including Nissan&rsquo;s Oppama plant in Japan and its facility&nbsp;in&nbsp;Sunderland, England.</p><p><img class="wp-image-1210563 size-full aligncenter" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" data-lazy="1" data-base="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-in-Smyrna-Tennessee.jpg" alt="" width="5760" height="3825"><noscript><img class="wp-image-1210563 size-full aligncenter" src="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-in-Smyrna-Tennessee.jpg" alt="" width="5760" height="3825"></noscript></p><p>Nissan unveiled the new Leaf back in September. The&nbsp;2018 Nissan Leaf makes 147 hp and 236 lb-ft of torque from its electric powertrain, up from 107 hp and 187 lb-ft from the previous model.</p><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-151256975200903" class="dfp-slot  dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div><p>It&rsquo;s expected to provide 150 miles of driving range, unlike the old Leaf that topped out at 107 miles. Later, Nissan will offer a Leaf with an upgraded battery, which will likely extend range to around 225 miles.</p><p>The 2018 Nissan Leaf will start at $30,875, making it less expensive than the Chevrolet Bolt (which offers 238 miles of range on all models). While Chevrolet slowly rolled out the Bolt across the country, Nissan&rsquo;s new EV will be available in all 50 states right at launch.</p><div id='gallery-2' class='gallery galleryid-1210560 gallery-columns-3 gallery-size-gallery-grid'><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-in-motion.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf SL front in motion" data-base="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-in-motion.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-rear-three-quarter.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf SL rear three quarter" data-base="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-rear-three-quarter.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-interior-seats.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf SL front interior seats" data-base="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-interior-seats.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf front three quarter" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-dashboard.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf dashboard" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-dashboard.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-02.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf side 02" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-02.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-top-rear-three-quarter.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf top rear three quarter" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-top-rear-three-quarter.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quater-05.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf front three quater 05" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quater-05.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter-00.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf front three quarter 00" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter-00.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-view.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf front view" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-view.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-three-quarter-01.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf rear three quarter 01" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-three-quarter-01.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' >
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-interior-seats-01.jpg'><img width="150" height="100" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf rear interior seats 01" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-interior-seats-01.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' style="display: none;">
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-01.jpg'><img width="150" height="100"src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf side 01" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-01.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' style="display: none;">
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-family.jpg'><img width="150" height="100"src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf family" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-family.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' style="display: none;">
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-grill.jpg'><img width="150" height="100"src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf front grill" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-grill.jpg" data-lazy="1" /></a>
				</div></figure><figure class='gallery-item' style="display: none;">
				<div class='gallery-icon landscape'>
					<a href='http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-instrument-cluster-detail-02.jpg'><img width="150" height="100"src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="attachment-gallery-grid size-gallery-grid" alt="" title="2018 Nissan Leaf instrument cluster detail 02" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-instrument-cluster-detail-02.jpg" data-lazy="1" /></a>
				</div></figure><a class="gallery-show-more" href="#">Show more</a>
			</div></p></div>

			</div><!-- .entry-content -->

	<footer class="entry-footer"><aside class="entry-author" data-module-name="Mod: Contributors: Byline" data-module-id="Mod056" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<meta itemprop="url" content="http://www.automobilemag.com/author/kelly-pleskot/">
	<meta itemprop="email" content="KPleskot@enthusiastnetwork.com">

	<div class="photo">
		<a href="http://www.automobilemag.com/author/kelly-pleskot/" title="Kelly Pleskot" itemprop="url" rel="author"  data-sobject-id="Image"><img alt='Kelly Pleskot' src='http://2.gravatar.com/avatar/b545782f9841bc837f01b82e251170fb?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b545782f9841bc837f01b82e251170fb?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' itemprop="image"/></a>
	</div>

	<div class="info">
		<p class="author-name">
			<a href="http://www.automobilemag.com/author/kelly-pleskot/" title="Kelly Pleskot" itemprop="url" class="author-link">
				<span itemprop="name" data-sobject-id="Name">Kelly Pleskot</span>			</a>
		</p>
		
		<a class="archive-link" title="Kelly Pleskot - Profile" href="http://www.automobilemag.com/author/kelly-pleskot/" data-sobject-id="SeeAllArticles">Articles from this author.</a>
	</div>
</aside><!-- .entry-author -->
</footer><!-- .entry-footer --><div class="wpg-gallery-modal hidden " data-module-name="Mod: PhotoGallery" data-module-id="Mod023">
	<div class="modal">
		<div class="head">
			<div class="controls">
				<div class="control">
					<a class="btn single-btn mode active">
						<i class="gallery-icon icon-photo"></i>
					</a>
				</div>
				<div class="control">
					<a class="btn grid-btn mode">
						<i class="gallery-icon icon-thumbnails"></i>
					</a>
				</div>
				<div class="control share-btn">
					<div class="sharing">
						<div class="share-links addthis_toolbox addthis_default_style" data-module-name="Mod: Social: Share Article" data-module-id="Mod003">
	<span class="title">Share <span class="extra">this article on:</span></span>

	<ul class="list">
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" addthis:title="2018 Nissan Leaf Blows Down the Line" class="social-icon icon facebook addthis_button_facebook" title="Share on Facebook" data-sobject-id="Social">Facebook</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" addthis:title="2018 Nissan Leaf Blows Down the Line" class="social-icon icon twitter addthis_button_twitter" title="Share on Twitter" data-sobject-id="Social">Twitter</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" addthis:title="2018 Nissan Leaf Blows Down the Line" class="social-icon icon googleplus addthis_button_google_plusone_share" title="Share on Google Plus" data-sobject-id="Social">Google Plus</a>
		</li>
		<li class="item">
			<a href="#" addthis:url="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" addthis:title="2018 Nissan Leaf Blows Down the Line" class="social-icon icon email addthis_button_email" title="Share through Email" data-sobject-id="Social">Email</a>
		</li>
	</ul>
</div>
					</div>
					<div class="btn">
						<i class="gallery-icon icon-share"></i>
					</div>
				</div>
				<div class="control">
					<a class="btn download-btn" target="_blank">
						<i class="gallery-icon icon-download"></i>
					</a>
				</div>
				<div class="control close-wrap">
					<a class="btn close-btn">
						<i class="gallery-icon icon-close"></i>
					</a>
				</div>
			</div>
			<div class="header">
				<div class="logo">
					<a href="/"><img class="image" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo-red.svg"></a>
				</div>
				<div class="title">
					2018 Nissan Leaf Blows Down the Line				</div>
			</div>
		</div>
		<div class="body">
			<div class="sidebar">
				<div class="ad-slot">
					<div class="dfp-lazy-widget  dfp-slot dfp-slot-gallery-sidebar"  data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-fe522-151256975200938" class="dfp-slot  dfp-slot-gallery-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-gallery"  data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-0a24e-151256975207225" class="dfp-slot  dfp-slot-mobile-in-gallery dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>				</div>
				<div class="thumbs">
					<div class="wrap">
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
				</div>
			</div>
			<div class="viewport">
				<div class="slideshow">
					<div class="wrap">
						<div class="loading"><i class="gallery-icon icon-spinner"></i></div>
						<div class="slider">
							<ul class="slides"></ul>
						</div>
					</div>
					<div class="details">
						<div class="count">
							<span class="current"></span>/<span class="total">18</span>
						</div>
						<div class="meta">
							<p class="caption"></p>
							<p class="credit"></p>
						</div>
					</div>
				</div>
				<div class="ad hidden">
					<div class="ad-slot">
						<div class="dfp-lazy-widget  dfp-slot dfp-slot-in-gallery"  data-test data-lazy-widget style="min-height: 400px"><!-- <div id="dfp-slot-649cc-151256975202415" class="dfp-slot  dfp-slot-in-gallery dfp-retention" style="min-height: 400px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="600x400,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(min-width: 768px)" data-context="gallery" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div><div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-in-content" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-8db20-151256975202939" class="dfp-slot  dfp-slot-mobile-in-content dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_photogallery" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;subss&quot;:&quot;photogallery&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;k&quot;:&quot;photogallery&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(max-width: 767px)" data-context="gallery" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>						<p class="label">Advertisement</p>
						<a class="skip"> to Skip</a>
					</div>
					<div class="arrows">
						<a class="prev">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-left"></i>
							</div>
						</a>
						<a class="next">
							<div class="arrow">
								<i class="gallery-icon icon-chevron-right"></i>
							</div>
						</a>
					</div>
				</div>
				<div class="grid hidden">
					<div class="wrap">
						<ul class="items">
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg"
								   title="2018 Nissan Leaf production Tennessee"
								   data-sobject-id="Thumbnails: Photo">
									<img width="4514" height="2997" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="1" data-image-id="1210561" data-slug="u-s-production-for-2018-nissan-leaf-begins-in-tennessee-today" data-caption="2018 Nissan Leaf production Tennessee" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">1</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-in-Smyrna-Tennessee.jpg"
								   title="2018 Nissan Leaf production in Smyrna Tennessee"
								   data-sobject-id="Thumbnails: Photo">
									<img width="5760" height="3825" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="2" data-image-id="1210563" data-slug="u-s-production-for-2018-nissan-leaf-begins-in-tennessee-today-2" data-caption="2018 Nissan Leaf production in Smyrna Tennessee" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-in-Smyrna-Tennessee.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">2</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-in-motion.jpg"
								   title="2018 Nissan Leaf SL front in motion"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="3" data-image-id="1210565" data-slug="2018-nissan-leaf-sl-front-in-motion" data-caption="2018 Nissan Leaf SL front in motion" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-in-motion.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">3</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-rear-three-quarter.jpg"
								   title="2018 Nissan Leaf SL rear three quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="4" data-image-id="1210567" data-slug="2018-nissan-leaf-sl-rear-three-quarter" data-caption="2018 Nissan Leaf SL rear three quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-rear-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">4</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-interior-seats.jpg"
								   title="2018 Nissan Leaf SL front interior seats"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="5" data-image-id="1210569" data-slug="2018-nissan-leaf-sl-front-interior-seats" data-caption="2018 Nissan Leaf SL front interior seats" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/11/2018-Nissan-Leaf-SL-front-interior-seats.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">5</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter.jpg"
								   title="2018 Nissan Leaf front three quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="6" data-image-id="1210571" data-slug="2018-nissan-leaf-front-three-quarter-2" data-caption="2018 Nissan Leaf front three quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">6</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-dashboard.jpg"
								   title="2018 Nissan Leaf dashboard"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1365" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="7" data-image-id="1210573" data-slug="2018-nissan-leaf-dashboard-2" data-caption="2018 Nissan Leaf dashboard" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-dashboard.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">7</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-02.jpg"
								   title="2018 Nissan Leaf side 02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="8" data-image-id="1210575" data-slug="2018-nissan-leaf-side-02-2" data-caption="2018 Nissan Leaf side 02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">8</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-top-rear-three-quarter.jpg"
								   title="2018 Nissan Leaf top rear three quarter"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="9" data-image-id="1210577" data-slug="2018-nissan-leaf-top-rear-three-quarter-3" data-caption="2018 Nissan Leaf top rear three quarter" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-top-rear-three-quarter.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">9</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quater-05.jpg"
								   title="2018 Nissan Leaf front three quater 05"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="10" data-image-id="1210579" data-slug="2018-nissan-leaf-front-three-quater-05-2" data-caption="2018 Nissan Leaf front three quater 05" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quater-05.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">10</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter-00.jpg"
								   title="2018 Nissan Leaf front three quarter 00"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="11" data-image-id="1210581" data-slug="2018-nissan-leaf-front-three-quarter-00-2" data-caption="2018 Nissan Leaf front three quarter 00" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-three-quarter-00.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">11</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-view.jpg"
								   title="2018 Nissan Leaf front view"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="12" data-image-id="1210583" data-slug="2018-nissan-leaf-front-view-3" data-caption="2018 Nissan Leaf front view" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-view.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">12</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-three-quarter-01.jpg"
								   title="2018 Nissan Leaf rear three quarter 01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="13" data-image-id="1210585" data-slug="2018-nissan-leaf-rear-three-quarter-01-2" data-caption="2018 Nissan Leaf rear three quarter 01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-three-quarter-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">13</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-interior-seats-01.jpg"
								   title="2018 Nissan Leaf rear interior seats 01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="14" data-image-id="1210587" data-slug="2018-nissan-leaf-rear-interior-seats-01-2" data-caption="2018 Nissan Leaf rear interior seats 01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-rear-interior-seats-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">14</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-01.jpg"
								   title="2018 Nissan Leaf side 01"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="15" data-image-id="1210589" data-slug="2018-nissan-leaf-side-01-2" data-caption="2018 Nissan Leaf side 01" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-side-01.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">15</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-family.jpg"
								   title="2018 Nissan Leaf family"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="16" data-image-id="1210591" data-slug="2018-nissan-leaf-family-2" data-caption="2018 Nissan Leaf family" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-family.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">16</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-grill.jpg"
								   title="2018 Nissan Leaf front grill"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="17" data-image-id="1210593" data-slug="2018-nissan-leaf-front-grill-2" data-caption="2018 Nissan Leaf front grill" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-front-grill.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">17</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
														<li class="item">
								<a class="link"
								   href="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-instrument-cluster-detail-02.jpg"
								   title="2018 Nissan Leaf instrument cluster detail 02"
								   data-sobject-id="Thumbnails: Photo">
									<img width="2048" height="1360" src="http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/images/_.gif" class="image" alt="" data-index="18" data-image-id="1210595" data-slug="2018-nissan-leaf-instrument-cluster-detail-02-2" data-caption="2018 Nissan Leaf instrument cluster detail 02" data-credit="" data-base="http://st.automobilemag.com/uploads/sites/5/2017/09/2018-Nissan-Leaf-instrument-cluster-detail-02.jpg" data-lazy="1" />									<div class="counter">
										<span class="number">18</span>|<span class="total">18</span>
									</div>
								</a>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</article><!-- #post-## -->

<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" data-widget-id="AR_1" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" data-widget-id="AR_3" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><section class="comment-section" data-module-name="Mod: Comments" data-module-id="Mod051">
							<header>
								<span class="section-title">Comments</span>
							</header>
							<div class="comment-wrap">
								<div class="accent"></div>
								<div class="comments-advice">
	<span class="comments-advice-title">We’ve Temporarily Removed Comments</span>
	<p class="comments-advice-body">
		As part of our ongoing efforts to make AutomobileMag.com better, faster, and easier for you to use, we’ve temporarily removed comments as well as the ability to comment. We’re testing and reviewing options to possibly bring comments back. As always, thanks for reading AutomobileMag.com. 
	</p>
</div>
							</div>
						</section>
					<section class="widget-section">
						<div id="ten_whatcounts_signup_widget-2" class="widget widget_ten-newsletter"><div class="js-newsletter-widget newsletter-widget">
		<input type="hidden" class="eauthowner" name="eauthowner" value="NATO1"/>
		<input type="hidden" class="list_id" name="list_id" value="21"/>

				<div data-module-name="Mod: Newsletter Signup" data-module-id="Mod037">
			<div id="wc-button" class="newsletter-signup" title="Automobile Newsletter Signup" data-sobject-id="Join">
				<span class="title">Automobile Newsletter <span class="subhead"> Join today!</span></span>
				<div class="tagline">Sign up today for our <span class="bold-text">FREE</span> newsletter and get the latest articles and news delivered right to your inbox!</div>
			</div>
		</div>
	</div></div>					</section>

					
				</div><!-- .content -->

				<div class="sidebar-wrapper">
	<div id="sidebar" class="sidebar widget-area" role="complementary">
		<div class="sticky">			<div id="ten_dfp_widget-36" class="widget widget_ten_dfp_widget"><div id="dfp-slot-6892f-151256975208931" class="dfp-slot  dfp-slot-regional-unit dfp-retention" style="min-height: 175px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x175" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;no&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(min-width: 768px)" data-module-id="Mod066" data-sobject-id="Ad"></div></div><div id="ten_dfp_widget-7" class="widget widget_ten_dfp_widget"><div id="dfp-slot-19bd1-151256975203781" class="dfp-slot  dfp-slot-sidebar dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250,300x600" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;top&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Tall MREC" data-module-id="Mod237" data-sobject-id="Ad"></div></div><div id="automobilemag-trending-module-10" class="widget widget_automobilemag-trending-module">
			<div class="trending -list" data-module-name="Mod: Content: Trended" data-module-id="Mod008">
				<div class="slider-articles">

					<header class="widget-title">Trending Articles</header><article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-12-06T06:13:11-08:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/tire-rack-street-survival-school-four-seasons-2017-land-rover-discovery/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-Land-Rover-Discovery-Td6-HSE-front-view-in-motion-10.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-Land-Rover-Discovery-Td6-HSE-front-view-in-motion-10.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="http://www.automobilemag.com/news/tire-rack-street-survival-school-four-seasons-2017-land-rover-discovery/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Attending Tire Rack’s Street Survival School With&hellip;</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-12-06T01:09:56-08:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg?interpolation=lanczos-none&#038;fit=around|1920:1275">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg"></div>
		</a>

		<a href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">2018 Nissan Leaf Blows Down the Line</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-12-06T00:15:00-08:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/bmw-wants-to-double-ev-sales-in-2018/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/11/2019-BMW-i8-Roadster-side-doors-open.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/11/2019-BMW-i8-Roadster-side-doors-open.jpg?interpolation=lanczos-none&#038;fit=around|258:171"></div>
		</a>

		<a href="http://www.automobilemag.com/news/bmw-wants-to-double-ev-sales-in-2018/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">BMW Wants to Double EV Sales in 2018</h5>
		</a>
	</div>
</article>

				</div>
			</div>
		</div><div id="ten_dfp_widget-35" class="widget widget_ten_dfp_widget"><div id="dfp-slot-b2d99-151256975205148" class="dfp-slot  dfp-slot-sidebar-small dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div></div><div id="ten_automobilemag_outbrain-2" class="widget widget_ten_automobilemag_outbrain">		<div class="OUTBRAIN" data-src="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" data-widget-id="SB_1" data-ob-template="AutomobileMag" data-module-name="Mod: Sponsored: Outbrain" data-module-id="Mod300"></div>
		
		</div><div id="ten_dfp_widget-42" class="widget widget_ten_dfp_widget"><div id="dfp-slot-b2d99-151256975200474" class="dfp-slot  dfp-slot-sidebar-small dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;synacor&quot;:&quot;true&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(min-width: 768px)" data-module-name="Mod: Ad: Sqr MREC" data-module-id="Mod240" data-sobject-id="Ad"></div></div>		</div>
	</div>
</div><!-- .sidebar-wrapper -->
			</div><!-- .container -->
		</main><!-- #main -->
	</div><!-- #primary --><a class="pushstate is-loaded button full load-more"
		     href="http://www.automobilemag.com/news/tire-rack-street-survival-school-four-seasons-2017-land-rover-discovery/"
		     data-current-post-id="1210560"
		     data-current-post-author="Kelly Pleskot"
		     data-post-title="Attending Tire Rack’s Street Survival School With Our Four Seasons 2017 Land Rover Discovery"
			 data-partial-slug="partials/content/pushstate"
		     data-auto-load="5"
			 data-index="2"
		     data-module-name="Mod: Load More"
		     data-module-id="Mod035"
		     >
			<div class="loading"><div class="loader"></div><div class="logo"></div><div class="text">Loading...</div></div>		</a><section class="trending" data-module-name="Mod: Content: Trended" data-module-id="Mod008">
	<h4 class="section-title">What's Trending Now</h4>
	<div class="article-wrap slider-articles">
		<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-12-06T06:13:11-08:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/tire-rack-street-survival-school-four-seasons-2017-land-rover-discovery/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-Land-Rover-Discovery-Td6-HSE-front-view-in-motion-10.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/08/2017-Land-Rover-Discovery-Td6-HSE-front-view-in-motion-10.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="http://www.automobilemag.com/news/tire-rack-street-survival-school-four-seasons-2017-land-rover-discovery/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">Attending Tire Rack’s Street Survival School With&hellip;</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-12-06T01:09:56-08:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg?interpolation=lanczos-none&#038;fit=around|1920:1275">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg"></div>
		</a>

		<a href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">2018 Nissan Leaf Blows Down the Line</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-12-06T00:15:00-08:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/bmw-wants-to-double-ev-sales-in-2018/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/11/2019-BMW-i8-Roadster-side-doors-open.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/11/2019-BMW-i8-Roadster-side-doors-open.jpg?interpolation=lanczos-none&#038;fit=around|258:171"></div>
		</a>

		<a href="http://www.automobilemag.com/news/bmw-wants-to-double-ev-sales-in-2018/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">BMW Wants to Double EV Sales in 2018</h5>
		</a>
	</div>
</article>
<article class="entry-article slider-tile trending-post">
	<meta itemprop="datePublished" content=2017-12-05T21:01:21-08:00>
	<div class="visible">
		<a href="http://www.automobilemag.com/news/2017-mazda-cx-9-grand-touring-one-week-review/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Article: Image">
			<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/11/2017-Mazda-CX-9-front-three-quarter-02.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
			<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/11/2017-Mazda-CX-9-front-three-quarter-02.jpg?interpolation=lanczos-none&#038;fit=around|257:171"></div>
		</a>

		<a href="http://www.automobilemag.com/news/2017-mazda-cx-9-grand-touring-one-week-review/" class="title -link" rel="bookmark" data-sobject-id="Article: Title">
			<h5 class="entry-title" itemprop="name headline">One Week With: 2017 Mazda CX-9 Grand Touring</h5>
		</a>
	</div>
</article>
	</div>
</section>
<div class="container">
		<section class="related-articles -row" data-module-name="Mod: Content: Related" data-module-id="Mod007">

			<header class="section-header">
				<h2 class="section-title -float">Related Articles</h2>
				<div class="accent"></div>
				
<form action="" method="post" class="filter-form" data-picks-year="2018" data-picks-make="Nissan" data-picks-model="LEAF">
	<label class="label -category -inverted">
		<select  name='category' id='categoryfilter' class='select -category' >
	<option value='0' selected='selected'>All articles</option>
	<option class="level-0" value="5110">Opinion</option>
	<option class="level-0" value="5126">News</option>
</select>
	</label>
</form>
			</header>

			<div class="accent"></div>

			<div class="section-articles"><article class="entry-article related-tile post-1210560 post type-post status-publish format-standard has-post-thumbnail category-news make_model-leaf make_model-nissan model_year-5355" data-module-name="Article">

	
<div class="entry-topic">
				<a href="http://www.automobilemag.com/news/"
			  title="News"
			  class="link"
			  rel="category tag"
			  data-sobject-id="CategoryTag"
			  				  itemprop="articleSection"
			  			>
				News			</a>
		</div><!-- .entry-topic -->

	<a href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Image">
		<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg?interpolation=lanczos-none&#038;fit=around|1920:1275">
		<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/5/2017/12/2018-Nissan-Leaf-production-Tennessee.jpg"></div>
	</a>

	<meta itemprop="datePublished" content=2017-12-06T01:09:56-08:00>
	<div class="byline-wrap">
		<span class="byline"><span itemprop="creator author" itemscope itemtype="http://schema.org/Person"><a class="author-link" data-sobject-id="AuthorName" itemprop="url" href="http://www.automobilemag.com/author/kelly-pleskot/" title="Posted by Kelly Pleskot"><span class="name" itemprop="name">Kelly Pleskot</span></a></span></span><span class="postedon"><time class="entry-date published" itemprop="datePublished" datetime="2017-12-06T01:09:56-08:00">December 6, 2017</time></span>	</div>

	<div class="entry-summary">
		<h3 class="entry-title">
			<a href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Title">
				<span itemprop="name headline">2018 Nissan Leaf Blows Down the Line</span>
			</a>
		</h3>

		<div class="excerpt-wrap">
			<a href="http://www.automobilemag.com/news/2018-nissan-leaf-blows-down-the-line/" class="link">
				<p class="excerpt">EV will reach dealerships in January</p>
			</a>
		</div><!-- .excerpt -->

	</div><!-- .entry-summary -->

</article><!-- #post-## --><article class="entry-article related-tile post-1194732 post type-post status-publish format-standard has-post-thumbnail category-news make_model-leaf make_model-nissan model_year-5355 _events-tokyo-auto-show" data-module-name="Article">

	
<div class="entry-topic">
				<a href="http://www.automobilemag.com/news/"
			  title="News"
			  class="link"
			  rel="category tag"
			  data-sobject-id="CategoryTag"
			  				  itemprop="articleSection"
			  			>
				News			</a>
		</div><!-- .entry-topic -->

	<a href="http://www.automobilemag.com/news/nissan-prepares-leaf-nismo-concept/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Image">
		<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/10/Nissan-Nismo-Leaf-by-Steve-Fowler-via-Twitter.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
		<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/10/Nissan-Nismo-Leaf-by-Steve-Fowler-via-Twitter.jpg?interpolation=lanczos-none&#038;fit=around|220:147"></div>
	</a>

	<meta itemprop="datePublished" content=2017-10-02T12:00:42-08:00>
	<div class="byline-wrap">
		<span class="byline"><span itemprop="creator author" itemscope itemtype="http://schema.org/Person"><a class="author-link" data-sobject-id="AuthorName" itemprop="url" href="http://www.automobilemag.com/author/kelly-pleskot/" title="Posted by Kelly Pleskot"><span class="name" itemprop="name">Kelly Pleskot</span></a></span></span><span class="postedon"><time class="entry-date published" itemprop="datePublished" datetime="2017-10-02T12:00:42-08:00">October 2, 2017</time></span>	</div>

	<div class="entry-summary">
		<h3 class="entry-title">
			<a href="http://www.automobilemag.com/news/nissan-prepares-leaf-nismo-concept/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Title">
				<span itemprop="name headline">Nissan Leaf Nismo Concept Leaked on Twitter</span>
			</a>
		</h3>

		<div class="excerpt-wrap">
			<a href="http://www.automobilemag.com/news/nissan-prepares-leaf-nismo-concept/" class="link">
				<p class="excerpt">Model will feature red accents, lower ride height</p>
			</a>
		</div><!-- .excerpt -->

	</div><!-- .entry-summary -->

</article><!-- #post-## --><article class="entry-article related-tile post-1188096 post type-post status-publish format-standard has-post-thumbnail category-car-lists make_model-leaf make_model-nissan model_year-5355" data-module-name="Article">

	
<div class="entry-topic">
				<a href="http://www.automobilemag.com/features/car-lists/"
			  title="Car Lists"
			  class="link"
			  rel="category tag"
			  data-sobject-id="CategoryTag"
			  				  itemprop="articleSection"
			  			>
				Car Lists			</a>
		</div><!-- .entry-topic -->

	<a href="http://www.automobilemag.com/news/five-things-you-need-to-know-about-the-2018-nissan-leaf/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Image">
		<meta itemprop="image" content="http://st.automobilemag.com/uploads/sites/11/2017/09/2018-Nissan-Leaf-front-three-quarter.jpg?interpolation=lanczos-none&#038;fit=around|1200:550">
		<div class="entry-thumbnail" data-bg="http://st.automobilemag.com/uploads/sites/11/2017/09/2018-Nissan-Leaf-front-three-quarter.jpg?interpolation=lanczos-none&#038;fit=around|220:147"></div>
	</a>

	<meta itemprop="datePublished" content=2017-09-08T10:10:02-08:00>
	<div class="byline-wrap">
		<span class="byline"><span itemprop="creator author" itemscope itemtype="http://schema.org/Person"><a class="author-link" data-sobject-id="AuthorName" itemprop="url" href="http://www.automobilemag.com/author/todd-lassa/" title="Posted by Todd Lassa"><span class="name" itemprop="name">Todd Lassa</span></a></span></span><span class="postedon"><time class="entry-date published" itemprop="datePublished" datetime="2017-09-08T10:10:02-08:00">September 8, 2017</time></span>	</div>

	<div class="entry-summary">
		<h3 class="entry-title">
			<a href="http://www.automobilemag.com/news/five-things-you-need-to-know-about-the-2018-nissan-leaf/" class="link" rel="bookmark" itemprop="url" data-sobject-id="Title">
				<span itemprop="name headline">Five Things You Need to Know About the 2018 Nissan Leaf</span>
			</a>
		</h3>

		<div class="excerpt-wrap">
			<a href="http://www.automobilemag.com/news/five-things-you-need-to-know-about-the-2018-nissan-leaf/" class="link">
				<p class="excerpt">Key details on the redesigned EV</p>
			</a>
		</div><!-- .excerpt -->

	</div><!-- .entry-summary -->

</article><!-- #post-## --></div>

		</section>
	</div><!-- .container -->
		</div><!-- #content -->

		<div id="dfp-slot-491c5-151256975209485" class="dfp-slot dfp-slot-interstitial dfp-retention" data-adunit="/3833/automobile.primedia.com/features_articles_" data-outofpage="true" data-module-id="Mod066" data-targeting="{&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;subss&quot;:&quot;&quot;,&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;category&quot;:&quot;features&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}"></div>		<div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-buyers-guide-medium-rect" data-edgeY="300" data-test data-lazy-widget style="min-height: 250px"><!-- <div id="dfp-slot-5f1df-151256975206928" class="dfp-slot  dfp-slot-mobile-buyers-guide-medium-rect dfp-retention" style="min-height: 250px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="300x250" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-id="Mod066" data-sobject-id="Ad"></div> --></div>
		<div id="autoshow-wrapper" class="autoshow-wrapper" data-module-name="Mod: Auto Shows: CTA" data-module-id="Mod274">
	<div class="autoshow-bar">
		<div class="container">

			<div class="autoshow-summary">

				<div class="autoshow-logo">
					<img width="110" height="17" class="logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Logo">
				</div>

				<p class="autoshow-title">Los Angeles Auto Show</p>

			</div>

			<div class="autoshow-date" style="background-image: url(http://st.automobilemag.com/uploads/sites/11/2016/02/los-angeles-auto-show.jpg?interpolation=lanczos-none&#038;fit=around|660:197)">

				<div class="dates">

					
					November 29 - December 10, 2017
				</div>

				<div class="buttons">
					<a href="http://www.automobilemag.com/auto-shows/los-angeles/" class="button" data-sobject-id="Mod: Auto Shows: CTA: Event">Show Articles</a>
					<a href="http://www.automobilemag.com/media-wall/" class="button">See Live Wall</a>
				</div> <!-- .buttons -->

			</div> <!-- .event -->

			<button id="close-button" class="close-button"></button>

		</div> <!-- .container -->
	</div> <!-- .autoshow-bar -->
</div> <!-- #autoshow-wrapper -->
		

	<div class="subscribe-wrapper" data-module-name="Mod: Subscription: Bottom" data-module-id="Mod014">
		<a title="Subscribe" href="http://www.automobilemag.com/subscriptions/" itemprop="url"><div class="subscribe-bar"><div class="container"><img class="image" height="218" width="206" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/mags.png"><span class="text">Save 83% Off the Newstand Price. Get 12 issues for 10 Dollars</span><button class="button" data-sobject-id="Mod: Subscription: Bottom: CTA">SUBSCRIBE TO THE MAGAZINE</button></div></div></a></li>
	</div>

		<footer id="colophon" class="site-footer" role="contentinfo" data-module-name="Mod: Footer" data-module-id="Mod054">
			<div class="container">
				<div class="footer-left" itemscope itemtype="http://schema.org/Organization">
					<meta itemprop="name" content="Automobile Magazine" >
					<span class="logo-wrap">
						<a class="link" itemprop="url" href="http://www.automobilemag.com/" rel="home">
							<img width="276" height="52" class="footer-logo" itemprop="logo" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/main-logo.svg" alt="Automobile Magazine">
						</a>
					</span>
					<p class="footer-text">
						Automobile offers a rich and varied examination of the automotive universe in all its forms - delivered by our stable of first-class editors and freelance contributors and illustrated with vibrant photography.
					</p>

					<div class="widget widget_automobile-archives"><span class="widgettitle">Article Archive</span><ul class="list">	<li><a href='http://www.automobilemag.com/2017/12/'>Dec <span class="month">32</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/11/'>Nov <span class="month">193</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/10/'>Oct <span class="month">211</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/09/'>Sep <span class="month">200</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/08/'>Aug <span class="month">247</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/07/'>Jul <span class="month">183</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/06/'>Jun <span class="month">232</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/05/'>May <span class="month">218</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/04/'>Apr <span class="month">226</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/03/'>Mar <span class="month">262</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/02/'>Feb <span class="month">189</span></a></li>
	<li><a href='http://www.automobilemag.com/2017/01/'>Jan <span class="month">198</span></a></li>
</ul></div>				</div><!-- .footer-left -->

				<div class="footer-right">
										<nav class="footer-navigation">
						<div class="nav-container -social">
							<h6 class="title">Follow Us</h6>
							<ul class="list"><li id="menu-item-876368" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876368 facebook"><a target="_blank" href="https://www.facebook.com/automobilemag" class="nav-link -facebook" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-876371" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876371 twitter"><a target="_blank" href="https://twitter.com/automobilemag" class="nav-link -twitter" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-876374" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876374 google-plus"><a target="_blank" href="https://plus.google.com/110726451778887067861" class="nav-link -google-plus" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Google Plus</span></a></li>
<li id="menu-item-876377" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876377 instagram"><a target="_blank" href="https://instagram.com/automobilemag" class="nav-link -instagram" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Instagram</span></a></li>
<li id="menu-item-876380" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876380 pinterest"><a target="_blank" href="https://www.pinterest.com/automobilemag" class="nav-link -pinterest" itemprop="url" data-sobject-id="Mod: Footer: Social"><span itemprop="name">Pinterest</span></a></li>
<li id="menu-item-879434" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879434 rss"><a target="_blank" href="http://www.automobilemag.com/rss-feeds/" class="nav-link -rss" itemprop="url" data-sobject-id="Mod: Footer: RSS"><span itemprop="name">RSS</span></a></li>
</ul>						</div><!-- .-social -->

						<div class="nav-container -footer -magazine">
							<h6 id="js-footer-nav-magazine" class="title">Magazine</h6>
							<ul class="list"><li id="menu-item-879425" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879425 subscribe"><a href="http://www.automobilemag.com/subscriptions/" class="nav-link -subscribe" itemprop="url" data-sobject-id="Mod: Footer: Subscribe"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-876347" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876347 free-price-quote"><a href="https://quotes.automobilemag.com" class="nav-link -free-price-quote" itemprop="url" data-sobject-id="Mod: Footer: Quotes"><span itemprop="name">Free Price Quote</span></a></li>
<li id="menu-item-876350" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876350 cars-for-sale"><a href="http://usedcars.automobilemag.com/" class="nav-link -cars-for-sale" itemprop="url"><span itemprop="name">Cars For Sale</span></a></li>
<li id="menu-item-876353" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876353 certified-used-cars"><a href="http://util.automobilemag.com/used_cars/certified_preowned/" class="nav-link -certified-used-cars" itemprop="url"><span itemprop="name">Certified Used Cars</span></a></li>
<li id="menu-item-876356" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876356 meet-the-staff"><a href="/staff/" class="nav-link -meet-the-staff" itemprop="url"><span itemprop="name">Meet the Staff</span></a></li>
<li id="menu-item-876359" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876359 consumer-resources"><a href="http://util.automobilemag.com/" class="nav-link -consumer-resources" itemprop="url"><span itemprop="name">Consumer Resources</span></a></li>
<li id="menu-item-879428" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879428 automobile-mobile-apps"><a href="http://www.automobilemag.com/mobile-apps/" class="nav-link -automobile-mobile-apps" itemprop="url" data-sobject-id="Mod: Footer: Apps"><span itemprop="name">Automobile Mobile Apps</span></a></li>
</ul>						</div><!-- .-magazine -->

						<div class="nav-container -footer -company">
							<h6 id="js-footer-nav-company" class="title">Company</h6>
							<ul class="list"><li id="menu-item-876326" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876326 terms-of-use"><a target="_blank" href="http://www.enthusiastnetwork.com/terms/" class="nav-link -terms-of-use" itemprop="url" data-sobject-id="Mod: Footer: Terms"><span itemprop="name">Terms of Use</span></a></li>
<li id="menu-item-876329" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876329 privacy-policy"><a target="_blank" href="http://www.enthusiastnetwork.com/privacy/" class="nav-link -privacy-policy" itemprop="url" data-sobject-id="Mod: Footer: Privacy"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-876332" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876332 licensing"><a target="_blank" href="http://www.enthusiastnetwork.com/" class="nav-link -licensing" itemprop="url" data-sobject-id="Mod: Footer: Licensing"><span itemprop="name">Licensing</span></a></li>
<li id="menu-item-954999" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-954999 permissions/reprints"><a href="http://olt.theygsgroup.com/ten/" class="nav-link -permissions/reprints" itemprop="url" data-sobject-id="Mod: Footer: Permissions"><span itemprop="name">Permissions/Reprints</span></a></li>
<li id="menu-item-876335" class="nav-item about-ads menu-item menu-item-type-custom menu-item-object-custom menu-item-876335 about-ads"><a class="nav-link -about-ads" itemprop="url" data-sobject-id="Mod: Footer: AdChoices"><span itemprop="name">About Ads</span></a></li>
<li id="menu-item-879419" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879419 advertise-on-automobile"><a href="http://www.automobilemag.com/advertising/" class="nav-link -advertise-on-automobile" itemprop="url" data-sobject-id="Mod: Footer: Advertise"><span itemprop="name">Advertise On Automobile</span></a></li>
<li id="menu-item-879416" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-879416 about-us-/-contact-us"><a href="http://www.automobilemag.com/about/" class="nav-link -about-us-/-contact-us" itemprop="url" data-sobject-id="Mod: Footer: About Us"><span itemprop="name">About Us / Contact Us</span></a></li>
<li id="menu-item-876338" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-876338 user-submitted-content"><a target="_blank" href="http://www.enthusiastnetwork.com/submissions/" class="nav-link -user-submitted-content" itemprop="url" data-sobject-id="Mod: Footer: UGC"><span itemprop="name">User Submitted Content</span></a></li>
<li id="menu-item-1096766" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1096766 careers"><a target="_blank" href="https://workforcenow.adp.com/jobs/apply/posting.html?client=TENDC&#038;ccId=19000101_000001&#038;type=MP&#038;lang=en_US" class="nav-link -careers" itemprop="url"><span itemprop="name">Careers</span></a></li>
</ul>						</div><!-- .-company -->

					</nav><!-- .footer-navigation -->


				</div><!-- .footer-right -->





			</div><!-- .container -->
		</footer><!-- #colophon -->



		<div class="ten-footer"><!-- ten-footer start -->
			<div class="container">
				<div class="bottom-footer-left">
				<a href="http://www.enthusiastnetwork.com/" target="_blank">
					<img class="ten-logo" width="127" height="74" src="http://www.automobilemag.com/wp-content/themes/automobile-mag/assets/images/logos/ten-logomark.png" data-sobject-id="Mod: Footer: BrandLogo">
				</a>
				</div>
				<div class="bottom-footer-right">
					<!--network sites start-->
					<nav class="footer-navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
		                <ul class="footer-list network"><li id="menu-item-1050839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1050839"><a itemprop="url"><span itemprop="name">OUR NETWORK SITES INCLUDE</span></a><i class="icon-chevron-down icon-dropdown"></i>
<ul class="sub-menu">
	<li id="menu-item-1050840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050840"><a target="_blank" href="http://www.motortrend.com" itemprop="url"><span itemprop="name">Motor Trend</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050841"><a target="_blank" href="http://www.hotrod.com/" itemprop="url"><span itemprop="name">Hot Rod</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050842"><a target="_blank" href="http://www.trucktrend.com" itemprop="url"><span itemprop="name">Truck Trend</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050843"><a target="_blank" href="http://www.superchevy.com" itemprop="url"><span itemprop="name">Super Chevy</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050844"><a target="_blank" href="http://www.mustangandfords.com" itemprop="url"><span itemprop="name">Mustang 360</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050845"><a target="_blank" href="http://www.fourwheeler.com" itemprop="url"><span itemprop="name">Fourwheeler</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050846"><a target="_blank" href="http://www.superstreetonline.com" itemprop="url"><span itemprop="name">Super Street</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050847"><a target="_blank" href="http://www.lowrider.com" itemprop="url"><span itemprop="name">Lowrider</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
	<li id="menu-item-1050848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1050848"><a target="_blank" href="https://www.motortrendondemand.com" itemprop="url"><span itemprop="name">Motor Trend On Demand</span></a><i class="icon-chevron-down icon-dropdown"></i></li>
</ul>
</li>
</ul>				 	</nav><!--network sites  ends-->

					<span class="copyright">&copy; 1999 - 2017 Automobile. TEN: The Enthusiast Network. All Rights Reserved.</span>

				</div>
			</div><!-- .container -->
		</div><!-- .ten-footer -->


				<script type="text/javascript">
			jQuery(document).ready(function() {
				if ( typeof fbq !== "undefined") {
										fbq(['track', 'VehicleMake', {value: 'nissan'}]);
																				fbq(['track', 'VehicleModel', {value: 'leaf'}]);
															fbq(['track', 'VehicleYear', {value: '2018'}]);
															fbq(['track', 'VehicleCondition', {value: 'new'}]);
															fbq(['track', 'VehicleType', {value: 'hatchbacks'}]);
									}
			});
		</script>

        <div class="dfp-lazy-widget  dfp-slot dfp-slot-mobile-leaderboard" data-edgeY="300" data-test data-lazy-widget style="min-height: 50px"><!-- <div id="dfp-slot-2d250-151256975301331" class="dfp-slot  dfp-slot-mobile-leaderboard dfp-retention" style="min-height: 50px" data-adunit="/3833/automobile.primedia.com/features_articles_" data-dimensions="320x50" data-targeting="{&quot;chan&quot;:&quot;autos&quot;,&quot;site&quot;:&quot;automobile&quot;,&quot;cpo&quot;:&quot;false&quot;,&quot;page&quot;:&quot;2018-nissan-leaf-blows-down-the-line&quot;,&quot;car&quot;:&quot;new&quot;,&quot;sect&quot;:&quot;features&quot;,&quot;subs&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;features&quot;,&quot;remnant&quot;:&quot;yes&quot;,&quot;pos&quot;:&quot;bottom&quot;,&quot;make&quot;:&quot;nissan&quot;,&quot;model&quot;:&quot;leaf&quot;,&quot;year&quot;:&quot;2018&quot;,&quot;bodystyle&quot;:&quot;hatchbacks&quot;,&quot;class&quot;:&quot;compacts&quot;}" data-mediaquery="(max-width: 767px)" data-edgeY="300" data-module-name="Mod: Ad: Mobile" data-module-id="Mod238" data-sobject-id="Ad"></div> --></div>
        <script type="text/javascript">
			(function() {
				var w = window,
					d = document,
					e = d.documentElement,
					g = d.getElementsByTagName('body')[0],
					x = w.innerWidth || e.clientWidth || g.clientWidth,
					s = d.createElement('script');
	            s.type = 'text/javascript';
	            s.src = '//ardrone.swoop.com/js/spxw.js';
	            s.setAttribute('data-serverbase', 'http://ardrone.swoop.com/');
	            s.setAttribute('data-domain', x < 768 ? 'SW-95735189-3' : 'SW-95735189-5');
				g.appendChild(s);
			})();
		</script>
		<!-- FOOTER! Begin comScore Tag -->
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6034985&cv=2.0&cj=1">
		</noscript>
		<!-- End comScore Tag -->

				<div id="wc-modal" class='wc-modal vertical-alignment-helper'>
			<div id="js-wc-modal-background" class="wc-modal-background"></div>
			<div id="wc-container" class='wc-container vertical-alignment-helper'>
				<button id="wc-modal-close" class="wc-modal-close">X</button>
				<form id='wc-form' name="098customform789">
					<input type="hidden" id="_whatcounts" name="_whatcounts" value="20c3cf648a" /><input type="hidden" name="_wp_http_referer" value="/news/2018-nissan-leaf-blows-down-the-line/" />					<div id="wc-fields" style='background: #fff'>
						<div class="">
							<div class='form-group'>
								<div class='col-sm-12'>
									<h4 class='modal-title'>
										Newsletter Sign Up
									</h4>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div class='col-md-12'>
									<label class='control-label fb-required' for='1'>Email Address*</label> <input class='form-control' id='wc-email' name='email' placeholder='Your email address here' type='email'>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div class='col-md-12'>
									<label>Zip Code</label> <input id='zip-check' placeholder='Your zip code here' type='number'>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div>
									<label>Internal Promotions:</label>
									<div class='checkbox'>
										<label class=''><input checked id='custom_eauth_internal_ind' name=' I prefer to receive internal offers and promotions' style='position:relative;left: 0;visibility:visible;' type='checkbox'> I prefer to receive internal offers and promotions</label>
									</div>
									<div class='checkbox'>
										<label class=''><input checked id='custom_eauth_rent_ind' name=' I prefer to receive occasional updates with special offers from carefully selected third party partners' style='position:relative;left: 0;visibility:visible;' type='checkbox'> I prefer to receive occasional updates with special offers from carefully selected third party partners</label>
									</div>
									<p class='help-block'></p>
								</div>
							</div>
						</div>
						<div>
							<div class='form-group'>
								<div>
									<label>Terms and Conditions:</label>
									<div class='checkbox'>
										<label class=''><input id='custom_opt_in' name="opt_in" style='position:relative;left: 0;visibility:visible;' type='checkbox'> By subscribing you agree to the terms and conditions of our <a href="http://www.enthusiastnetwork.com/privacy/" target="_blank">privacy policy.</a>
									</div>
								</div>
							</div>
						</div>

						<input type="hidden" class="eauthowner" name="eauthowner" value="NATO1"/>
						<input type="hidden" class="list_id" name="list_id" value="21"/>

						<input type="submit" id="wc-submit" class="newsletter-submit disabled" value="Submit" disabled/>
					</div>
					<div id="wc-loader" style="display: none;">
						<div class="loading"><div class="loader"></div><div class="logo"></div><div class="text">Loading...</div></div>					</div>
					<div id="wc-result" style="display: none;">
						<div id="title"></div>
						<div id="text"></div>
					</div>
				</form>
			</div>
		</div>
	<div id="ten-repost-data-container"></div><script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var automobilemag = {"api":"\/ten-api","ajaxurl":"http:\/\/www.automobilemag.com\/wp-admin\/admin-ajax.php","spinner_url":"http:\/\/www.automobilemag.com\/wp-content\/themes\/automobile-mag\/assets\/images\/spinner.gif","swoop":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/themes/automobile-mag/assets/js/automobilemag.min.js?ver=20171026334.1'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/js/advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var whatCountsOptions = {"url":"http:\/\/www.automobilemag.com\/newsletter-signup"};
var ten = {"lazyload":"1","janrain":"","omniture":{"rsid":"aumoautomobilemaghub, aumoglobalhub","orgName":"automotivecom","gtmOffset":-8,"config":{"trackingServer":"metrics.motortrend.com","trackingServerSecure":"smetrics.motortrend.com","server":"Automobilemag","charSet":"UTF-8","currencyCode":"USD","trackDownloadLinks":true,"trackExternalLinks":false,"trackInlineStats":true,"linkDownloadFileTypes":"exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls","linkInternalFilters":"javascript:,www.automobilemag.com,www.www.automobilemag.com","linkLeaveQueryString":false,"linkTrackVars":"None","linkTrackEvents":"None","usePlugins":true,"maxDelay":"3000","eVar1":"D=pageName","eVar43":"D=g","eVar60":"automobilemag.com","prop1":"D=g","prop50":"0.8.6 | H.27.5","prop60":"D=v60","eVar4":"2018 Nissan Leaf Blows Down the Line","prop3":"D=v4","eVar7":"12|06|2017","prop5":"D=v7","eVar6":"Kelly Pleskot","prop6":"D=v6","eVar8":"2018-nissan-leaf-blows-down-the-line","prop7":"D=v8","eVar2":"Editorial: News and Events","eVar5":"News","prop4":"D=v5","pageName":"Auto News: Article","channel":"Auto News","eVar50":"Automobilemag","prop38":"D=v50","eVar9":"news","prop8":"D=v9","list2":"news"},"vehicle":[{"make":"Nissan","model":"LEAF","year":"2018","body_style":"Hatchback","trim":null,"trim_name":null,"featured_vehicle":null,"sponsored_vehicle":null}]},"loadmore":"1","pushstate":"1","workers":{"preloader":"http:\/\/www.automobilemag.com\/wp-content\/mu-plugins\/ten-shared\/assets\/js\/worker\/preloader.min.js"},"cdn":{"domain":"st.automobilemag.com","adjustImages":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/mu-plugins/ten-shared/assets/js/ten-1.3.0.min.js?ver=20171026349.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-content/plugins/vehicle-data/js/vehicle-catalog.min.js?ver=20171026354.1'></script>
<script type='text/javascript' src='http://st.automobilemag.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://preferences.truste.com/webservices/js?domain=sourceinterlink.com&#038;type=epref&#038;ver=1.0'></script>
<script type='text/javascript'>
        document.addEventListener( "DOMContentLoaded", function() {

            var aboutAds = document.querySelector("li.about-ads a");
            aboutAds.style.cursor = "pointer";
            aboutAds.addEventListener( "click" , function(){
                TRUSTeWidget.Tab.link();
            },false);

        });
</script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style>
				<script type="text/javascript" src="//cdn4.wibbitz.com/automobilemag/embed.js" async></script>
			</body>

		<script async="1">
	(function() {
	  __mtm = [ '578914a78b0f5aeb047c2ef0', 'cdn01.mzbcdn.net/mngr' ];
	  var s = document.createElement('script');
	  s.async = 1;
	  s.src = '//' + __mtm[1] + '/mtm.js';
	  var e = document.getElementsByTagName('script')[0];
	  (e.parentNode || document.body).insertBefore(s, e);
	})();
	</script>
	</html>
<!--
	generated in 3.885 seconds
	232010 bytes batcached for 300 seconds
-->
